Zylinderkopfichtung defekt ???

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Octi2007, 30.03.2008.

  1. #1 Octi2007, 30.03.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Hallo an alle Octi-Freunde; voallem solche die gern mal selbst schrauben,

    also mein Großer macht mir momentan argen Bauchweh.
    Nachdem ich nun erst vor kurzem die Gas-Düsen auf Garantie getauscht bekommen habe, fangen nun die Probleme erneut an.

    Als ich am Freitag vormittag los wollte meckerte mein BC: Ölstand prüfen. Dabei hatte ich erst vor ca. 5-7 TKM Inspektion wo neues Öl rein kam ?( . Als ich dann vorn die Verschraubung des Einfüllstutzens öffnete war doch eine recht homogene gelbe Masse zu sehen. Ähnlich wie Bauschaum, der noch nicht ausgehärtet ist. Die Prüfung des Ölstandes ergab dann, dass nur noch Minimum bzw. knapp darunter drin war.
    Eine Nachfrage, gerichtet an einen bekannten Mechaniker, ergab, dass ich mir wohl erstmal nicht zuviele Sorgen machen sollte. Seine Meinung lautete "Die gelbe Masse wegwischen, Öl nachfüllen (ca. 1 Liter, da wohl das die Spanne zwischen min. und max. ist) und weiter beobachten das ganze. Allerdings muss ich dazu sagen, dass er den Wagen selbst nicht gesehen hatte und ich nur (ähnlich wie hier) eine möglichst genaue Beschreibung meines Problemes geben konnte.

    Aber damit waren die Probleme längst nicht zu Ende. Nachdem ich seinen Rat befolgt hatte bin ich wie gewohnt weiter gefahren. Auf dem Heinweg am Abend merkte ich ein kurzes Rucken im Motor, wie es in seltenen Fällen bei der Umschaltung von Benzin auf LPG bzw. umgekehrt vorkommt. Erst wusste ich nicht recht was damit anzufangen, bis ich bemerkte, dass die komplette LPG-Kontroll-Anzeige aus war. D.H. keine Lampe ob ich mit Benzin oder LPG fahre, keine Tankanzeige nix mehr. Es stellte sich jedoch relativ schnell raus, dass sich wohl die gesamte Anlage deaktiviert hatte und ich mit Benzin fahre. Gestern abend auf´m Heimmweg (nach Benzin tanken) kam dann wieder die Motorkontrollleuchte, die aber nach ca. 1,5 Stunden und 2 Zwischenstopps wieder ausging. Stand heute kann ich noch nicht sagen, da ich meinen Wagen bisher noch nicht wieder gebraucht habe.

    Am Abend telefonierten wir dann mit meinem angehenden Schwiegerpapa. Als der von der gelben Masse hörte waren seine Worte sinngemäß: Da wird mir alles klar; das kann nur die Kopfdichtung sein. :S ;(

    Warum schreibe ich das alles. Meine Hoffnung ist, dass einer von euch das Problem kennnt und mir vielleicht sagen kann, was jetzt auf mich zukommt. ?(
    1. Kann es wirklich die Kopfdichtung sein ? Falls ja, hat einer ne Ahnung, wie groß das Loch auf meinem Konto anschließend sein wird ??? (so ca. mein ich) :wacko:
    2. Ist es denkbar, dass es inzwischen Folgeschäden gibt (wie z.B. Riss im Zylinderkopf oder größere Schäden an Motorteilen) ;(
    3. Kann dieser Schaden mit der LPG-Anlage zu tun haben, so dass die Garantie der Gas-Anlage greifen würde ?

    Meine Fahrzeugdaten nebst Anlagentyp stehen ja in der Signatur. Ich hoffe wirklich auf Eure Hilfe !!!

    Dank euch im vorraus !!

    Gruß
    Octi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    so lange du keine anderen Symptome für ZKD hast, glaube ich nicht, dass es die ZKD ist. Die gelbe Masse kann zwar ein Indiz für die ZKD sein, muss es aber nicht. Viel häufiger ist es so, dass das das vom Kondesnwasser kommt, das vom Motoröl gebunden wird und das sich bildet, wenn der Motor repektive das Motoröl nicht richtig warm wird (insbesondere natürlich bei häufigen Kurzstreckenverkehr, kann aber auch bei spritsparender Fahrweise so sein). Kontrollier den Ölstand, ggf. auffüllen, den gelben Schmodder weg wischen und dann den Motor mal richtig warm fahren. Nicht wundern, wenn danach der Ölstand wieder geringer ist.
     
  4. #3 felicianer, 30.03.2008
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.070
    Zustimmungen:
    294
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Kann nur insoweit helfen, dass dieser gelbe Schaum auch von vielen Kurzstrecken kommen kann, besonders dann, wenn der Motor nicht richtig warm wird. Check mal das Kühlwasser ob sich da ein Ölfilm drauf befindet!


    edit: sorry, da war einer bissl schneller ...
     
  5. #4 Octi2007, 30.03.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Genau das hat mein bekannter Mechaniker auch gesagt. Bin halt etwas verunsichert, weil ich selbst so gar kein Plan davon hab und die Aussage meines angehenden Schwiegerpapa´s doch recht eindeutig war.
    Wer auf jeden Fall nachher noch das Kühlwasser checken, ob da nen Öl-Film drauf liegt.

    Aber wo kann das viele Öl hin sein ???


    Gruß
    Octi
     
  6. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    HI
    so nachdem ich den alten Thread wieder gelesen hab mit der Verlinkung hierher werd ich mal was zu schreiben.

    Kurz nachdem die Zylinderkopf diochtung gemacht wurde hatte auch wieder den gelben schmodder im einfüllstutzen...das hatte ich vorher auch..
    ich fahre keine kurzstrecke ausser man sagt 702 km mit einem Tankstopp ist kurzstrecke..
    seit dem wurde schon 2 mal ölwechsel gemacht und trotzdem hab ich das gelbe zeug oben dran..
    aslo ruhig bleiben und ignorieren.
    beim letzen ölwechsel hab ich statt des dummen 5w30 auf 10W40 wechseln lassen mit normalen service da ich jetz nur noch wenig fahre..
    mal gucken ob nun immernoch das zeug da ist..
    mfg
    Stefan
     
  7. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    hab dir im anderen thread geantwortet
     
  8. #7 Octi2007, 30.03.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    hast du ?? hab nix gesehen....
    naja, muss morgen eh zum Umrüster, da die komplette LPG-Anlage momentan ihren Dienst quittiert hat; woran immer das liegen mag; werde die genannten Probleme mit ansprechen und kucken was bei rauskommt...

    ich halb euch auf´m laufenden....

    Danke erstmal für die Antworten.

    Gruß
    Octi
     
  9. #8 Octi2007, 31.03.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    So, ich habe mit meinem Umrüster gesprochen.
    Was genau ich von diesem Telefonat jetzt halten soll weiß ich noch nicht. Auf jeden Fall soll ich natürlcih den Wagen erstmal hinbringen, dass die nach der LPG-Anlage schauen können; muss ihn allerdings da lassen, was ohne Leihwagen nicht geht; zumindest nicht heute; und den haben sie aktuell nicht da...

    In Punkto dem massiven Ölverlust und diesem gelben Drecks-Zeug auf´m Öldeckel weiß konnte man sich keinen wirklichen Reim drauf machen; will ich auch gar nix gegen sagen, weil man das auf Ferndiagnose ohnehin beurteilen kann. Auf das Stichwort Zylinderkopfdichtung erhilet ich jedoch wie aus der Pistole geschossen die Antwort: "Das kann aber nix mit der Gas-Anlage zu tun haben. Das steht beides gar nicht in Verbindung" (zumindest sinngemäß wiedergegeben).
    Nun frage ich mich natürlich mit meinem Laienhaften Verständnis: Ist das wirklich so oder versucht man sich mit solchen Aussagen um eine evtl. Garantie-Reparatur herum zu mogeln. Ich meine immerhin ist der Zylinderkopf samt Dichtung Motorbestandteil, der ja nun schließlich über Gas und nicht über Benzin läuft. Das heißt da läuft ja regelmäßíg anderer Kraftstoff durch, als der wo eigentlich für diesen Motor vorgesehen war. Soll es da wirklich zwischne beiden Teilen keinen Zusammenhang geben ?? Das werde ich wohl morgen auch nochmal so deutlich nachfragen müssen.

    Die andere Befürchtung ist nun natürlich die, dass mir nun die liebe Werkstatt sagt: Natürlich ist ihre Kopfdichtung (oder was auch immer sonst noch für sau-teure Teile am Auto oder Motor) hin; die MÜSSEN sie auf jeden Fall tauschen lassen. Klar, jeder will ja Geld verdienen. Andererseits will ich ihm auch nicht zu sehr misstrauen, da ich bisher eigentlich ganz zufrieden war mit ihm; ich hab halt bisher sämtliche Arbeiten im Zusammenhang mit der Gas-Anlage bei ihm repararieren lassen. Denn wenn das Teil nun wirklich kaputt ist (was ich ja selbst nicht weiß) und ich dann mit der kaputten Dichtung rumfahre; dann mache ich noch mehr kaputt als jetzt ohnehin schon ist.
    Was sollte ich mir von denen zeigen lassen oder was sollte ich mir gar selbst anschauen um bestätigt zu wissen, dass das Ding wirklich hinüber ist. Ich meine immerhin gehen hier die meisten Stimmen hier zu einem NEIN dieses Schadens.

    Sorry, für meine Panik-Mache, aber ich hab momentan echt bisschen die Düse, dass der Reparaturbetrag ins 500+ oder gar 1.000+ geht;

    Schönen Dank und Gruß

    Octi
     
  10. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    Hupps ich sehe grad das ich dir in ein und demselben thread geantwortet hab..hast du schon was rausbekommen??
    ich weiss leider auch nicht genau ob es da einen zusammenhang zwischen ZKD und der Gasanlage gibt..aber bis jetz war ja mein problem ehr der einzelfall..
    hast du denn Öl im Kühlwasser oder nicht?
    wie hoch ist den der Ölverbrauch?Meiner Verbrauch auch Öl aber nicht so das ich mich drüber wundern würde..
    mfg
     
  11. #10 Metatron, 02.04.2008
    Metatron

    Metatron

    Dabei seit:
    04.02.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Octavia Tour 1.6 Limousine
    Kilometerstand:
    32000
    Hallo, Octi2007,

    Ich habe in meinem Octi auch eine Gasanlage und bei mir lief auch nicht alles reibungslos.
    Mal ne Frage: Wie fährst du auf Gas? Mein Umrüster hat mir gesagt ich solle unter keinen Umständen mehr Vollgas fahren, da das die Lebenszeit des Motors drastisch verkürzt (wegen höherer Verbrennugstemperatur) und die Ventile leiden. Ich habe in meinem Bekanntenkreis von zwei Motordefekten gehört, die genau wegen dieser Vollgasfahrten enstanden sind.
    Mein Umrüster meinte das ein Motor nach der LPG-Umrüstung nicht mehr vollgasfest ist.

    Zur Motorkontrollleuchte: Damit hab ich auch Erfahrung (wie so ziemlich jeder LPG-ler). Da muss wohl mal ne Anpassung der Gasanlage während der Fahrt per Notebook gemacht werden, danach hab ich die Lampe seit nunmehr einem Jahr nicht gesehn.

    Zum Ölschlamm: Hatte ich auch ein bisschen, mittlerweile aber nicht mehr, so schlimm wie du allerdings nicht.
    Hoffe ich konnte ein bisschen helfen.

    Halt die Ohren steif, Metatron
     
  12. #11 Supernova, 02.04.2008
    Supernova

    Supernova

    Dabei seit:
    05.04.2004
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Felicia 1.6, VW Golf 2 1.6LPG, Simson SR50, 2x Simson Star
    Werkstatt/Händler:
    Autocenter Weber
    Kilometerstand:
    188000
    Ich kann nur wiederholt dazu ausrufen, dass ihr euch einen Flahlube einbaut. Damit hat sich das Problem mit der höheren Verbrennungstemperatur erledigt. Ist dann wie beim normalen Benziner. Mir ist es ein Rätzel das hier sowenige den drin haben, bei uns hat den jeder eingebaut. Sind blos 100-120€ Einbaukosten, plus 10€ alle 12000km Nachfüllkosten.
    Seitdem ich das Ding drin habe, sehen meine Zündkerzen auch wieder normal aus, was mir sagt, dass dieser Flashlube wohl funktioniert, ausserdem werden gleichzeitig auch wieder Adiktive den Motor zugeführt, was beim reinen Gasbetrieb ja nicht der Fall ist.

    Tschau
    Christian
     
  13. #12 Marki_80, 02.04.2008
    Marki_80

    Marki_80

    Dabei seit:
    09.05.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Neuruppin Thomas-Mann-Straße 16816
    Fahrzeug:
    Octavia I 2000er 1,9 TDi
    Werkstatt/Händler:
    Wenn Werkstatt dann Skoda Heukeshoven in Neuruppin ansonsten mache ich alles selber.
    Kilometerstand:
    256974
    Hallo Octi2007,

    hast du nun mal geguckt ob du Öl im Kühlwasser hast ?? Du hast recht das Öl muß ja irgendwo hin, was sagen die Abgase (blauer rauch) oder Ölflecken unterm Auto ??
    Eine gute Werkstatt hat auch einen Tester, wo mit hilfe einer Chemischen Flüssigkeit geprüft wird ob Öl im Kühlwasser ist. Und wie siehts mit Kühlwasserverlust aus ???

    Gruß Christian
     
  14. #13 Octi2007, 03.04.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Wow, so schnell wie ihr hier schreibt und fragt komme ich gar nicht mit antworten nach...

    Also, ich habe gerade meinen Wagen vom Umrüster geholt.
    Und zunächst die Gute Neuigkeit: die Kopfdichtung ist i.O. :thumbsup: :thumbsup: ca. 500 - 800 Euro´s gespart...

    @Marki: Nein ich hatte kein Öl im Kühlwasser; der Umrüster hat selbiges wohl auch mit einem Gerät getestet, dass auch nur den kleinsten Hauch von Abgasrückständen erkannt hätte; wäre das der Fall gewesen hätte sich lt. ihm ein Kopfdichtungsschaden angedeutet

    @Metatron
    Das ich den Octi unter Vollgas fahre kommt zwar MAL vor, ist aber nicht die Regel. Im Normalfall kommt auf der BAB bei 150 der Tempomat rein und dann lass ihn laufen; allerdings muss ich dazu sagen, dass mein Umrüster NIEMALS davon gesprochen hat, dass Vollgasfahrten so derartig schädlich für den Motor wären. Der Hintergrund klingt mir aber logisch. Und längere Autobahnfahrten, bei denen das ein Thema ist kommen bei mir max. alle 2-3 Monate vor.
    Diese berühmte Einstellung während der Fahrt ist schon mehrfach passiert. Letztmalig als mir Ende Februar die Düsen getauscht wurden, da die von Prins wohl eine bestimmte Baureihe hatten, die wohl regelmäßig ihren Dienst quittieren. Das war auch die Ursache warum die Lampe immer wieder an war.

    Dieses Mal war der Grund ein anderer. Lt. Fehlerspeicher soll es einen sporadischen Fehler in der Lambdasonde gegeben haben. Der Speicher ist jetzt gelsöcht und die Lampe aus. Die Aussage zu dem Thema war sinngemäß die, dass ein Tausch momentan nicht nötig sei. Sollte jedoch die Kontrollleuchte wieder angehen und der gleiche Fehler angezeigt werden ist wohl die Sonde hin und muss getauscht werden. Preis unverbindlich 120 € + 30-50 € Einbaukosten; keine Garantieleistung da Verschleissteil.
    Zum Thema Ölverbrauch wurde recht wenig gesagt. Es hieß, da der Motor ja auch ein gewisses Pensum an Öl verbraucht / verbrennt (was auch immer) kann es schon sein, dass gelegentlich nachgefüllt werden muss; Beim Octavia liegen zwischen Min. und Max ca. 1 Liter die ich nachgefüllt habe; Inzwischen wurde mir von mehreren Seiten bestätigt, dass dieser Verbrauch nach der Kilometerleistung seit Ölwechsel nicht besorgnisergend sei und es daher keine schwerwiegenden Begründungen gäbe.
    Der Ausfall der LPG-Anlage hatte den Grund, dass der Magnetschalter am Tank hat einen Kurzschluss im System verursacht. Folgerichtig flog natürlich immer die Sicherung. Woher und warum der kam konnte nicht geklärt werden. Habe jetzt als Garantieleistung einen neuen drin und der Wagen fährt bisher einwandfrei. Der Mechaniker gestand allerdings ein, dass er mit dieser Art Magnetschalter wohl schon häufiger Probleme hatte. Es gibt wohl 3 verschiedene für diese Anlage und ganu dieser Typ macht wohl immer wieder Ärger. Jetzt habe ich einen anderen drin und hoffe auf Ruhe.

    @Supernova.
    Tu mir den gefallen und lass mich nicht dumm sterben: Was um alles in der Welt ist ein "Flashlube" ????? Auch @black-feli hat schon vom dem Teil gesprochen.
    Was ist das ? Was tut das ? Und was kann passieren, wenn ich den nicht habe ???
    Und wenn das Teil so wichtig ist; warum zum Henker spricht mein Umrüster nie davon ??? Ich meine an den paar Euro Einbau sollte es ja nicht scheitern; zumindest nicht mehr wenn der ganze Umzug und die Kosten dafür überstanden sind....

    @black-feli
    ich hab gerade nochmal nachgeschaut. Der Ölwechsel war beim 60.614 km; also so ziemlich genau vor 10 TKM. Und nachgefüllt habe ich jetzt ca. 1 Liter; also 0,0001 Liter pro Kilometer oder 0,01 Liter pro 100 km.

    Ob die Werte okay sind, kann ich als Laie nicht beurteilen; da muss ich mich auf Fachleute verlassen, die davon etwas verstehen.

    Allerdings ist mir gerade ein großer Schreck durch die Glieder gefahren. Wollte gerade mal im Service-Heft nach der letzten Inspektion schauen; nur dieses verdammte Teil ist nicht auffindbar. Im Auto nicht und in der Wohnung auch nicht; muss also wohl erstmal kucken wo das Ding abgeblieben ist. Möglich wäre, dass mein AH das bei der letzten Reparatur im Januar aus´m Auto genommen und bisher nicht mehr reingelegt hat; Da ich aufgrund eben dieser Reparatur momentan mit denen bös im Zoff liege könnte das echt ein Problem geben, wenn die das Teil wirklich noch haben.... Naja, warten wir´s ab.
    Außerdem ist mir erst heute auf dem Inspektionsbericht aufgefallen, dass die Bremsflüssigkeit gewechselt werden müsste; nur hatte mir bei Fahrzeugabholung von der Inspektion keiner was davon gesagt; und ehrlich gesagt hab ich keinen Schimmer ob das nun gemacht wurde oder nicht; jetzt wäre wohl das Serviceheft seeehhhrrrr hilfreich; nen Zettel im Motorraum gibt´s nämlich nicht....

    Schöne Grüße
    Octi
     
  15. #14 Metatron, 03.04.2008
    Metatron

    Metatron

    Dabei seit:
    04.02.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Octavia Tour 1.6 Limousine
    Kilometerstand:
    32000
    Also zum Thema Flashlube:

    Das ist ein Zusatz, der früher bei alten Dieseln zugegeben werden musste, um die Schmierung zu unterstützen. Bei Gasanlagen soll es die Ventile schützen.
    Mein Umrüster meinte, das das bei meinem Motor (1.6 16V) allerdings nicht notwendig sei, sondern nur bei solchen, die weiche Ventile hätten. Es kommt also auf die Kombination Motor/Ventile an und aus welchen Material die sind. Er hat mir davon abgeraten, da seiner Meinung nach das Flashlube ohne Wirkung einfach vom Motor verbrannt wird.

    Mfg, Metatron
     
  16. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    So bevor du noch Verrückt wirst weil du nicht weisst was Flashlube ist schreib ich auch mal was zu..
    Flashlube
    Bei LPG und CNG betriebenen Motoren werden die Ventilsitze aufgrund der höheren Verbrennungstemperatur
    sowie der Mangelnden Schmierfähigkeit von Autogas und Erdgas höher beansprucht.
    Daher empfiehlt sich insbesondere bei Zylinderköpfen mit "weichen" Ventilsitzen der Einsatz eines zusätzlichen Schmiermittels.

    Bei Flashlube handelt es sich um ein System, welches dem Motor ein solches Schmier/Kühlmittel automatisch zuführt.

    Im Motorraum wird ein Vorratsbehälter für das Schmiermittel eingebaut.
    Über eine Leitung vom Vorratsbehälter zum Ansaugkanal wird dem Motor der Schmierstoff kontinuierlich zugeführt.
    Im Vorratsbehälter befindet sich eine Entnahmeleitung, worüber der Schmierstoff dem Motor zugeführt wird.
    An der Einstellschraube wird die zugeführte Schmiermittelmenge mit Hilfe des Schauglas eingestellt.

    Als Grundeinstellung im Leerlauf werden vom Hersteller 12 Tropfen pro Minute empfohlen. Dies beträgt ein Verbrauch von ca. 1 Liter Schmierstoff zu 1000 Liter Kraftstoff.
    Über eine kleine Düse die direkt hinter der Drosselklappe im Ansaugrohr eingebaut wird, saugt der Motor nach dem Venturiprinzip die eingestellte Schmiermittelmenge automatisch mit an.
    So das ist aus dem Super Entscheidungszettel meiner Werkstatt..
    Jetz noch nen Bildchen von dem Paket..

    [​IMG]

    und noch eins wie es im Auto aussieht..

    ich hoffe ich konnt dir weiterhelfen..
    mfg stefan


    EDIT: zu deinem Ölverbrauch von 1liter auf 10tsdkm das ist doch völlig ok..so in der richtung verbraucht meiner auch..
     
  17. #16 Supernova, 03.04.2008
    Supernova

    Supernova

    Dabei seit:
    05.04.2004
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Felicia 1.6, VW Golf 2 1.6LPG, Simson SR50, 2x Simson Star
    Werkstatt/Händler:
    Autocenter Weber
    Kilometerstand:
    188000
    Und zusätzlich kühlt er die Verbrennungstemperatur noch runter.

    @Metatron, Richtig, nicht alle Motoren brauchen ihn, mein alter Golf glaube auch nicht. Aber wegen 100€ gehe ich kein Risiko ein, und dass es sogar bei mir was scheinbar bringt, sehe ich an meinen Zündkerzen...
    Ich bin dafür das Ding immer einzubauen, auch wenn man es evtl. nur sinnlos verbrennt, sicher ist sicher 8)

    Tschau
    Christian
     
  18. #17 Octi2007, 05.04.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    @Black
    danke für die ausführliche Beschreibung dieses Teils. Jetzt kann ich endlich damit was anfangen und weiß wofür es gut ist;
    werde mich auch nach meinem Umzug mal mit diesem Thema beschäftigen und mir Angebote einholen.

    Leider werde ich so´n Teil jedoch mit Einbau erwerben müssen; was die Sache vermutlich teurer macht. Mangels Fachkenntniss und Geschick waage ich mich an so etwas gar nicht erst ran.

    Gibt es da eigentlich verschiedene Hersteller / Modelle bzw. Unterschiede auf die man beim Kauf achten sollte ?
    Und was wäre ein fairer Preis für den Erwerb und Einbau eines solchen Gerätes ???

    Gruß
    Octi
     
  19. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    Servus..
    also flash lube gibt es nur von der einen Firma du kannst also kein falsches kaufen..:)
    Ich habe meins auch nicht selbsteingebaut.Der Preis für den Kit incl. Montage lag bei um die 100euro ich dächte so 109euro..
    ich würde bis 130 Euro jenach werkstatt zahlen das geht dann in Ordnung. Der Kit allein kostet wohl um die 60-80 euro.
    mfg
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Octi2007, 13.04.2008
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    wie gesagt; über diese Investition werde ich mal nachdenken, wenn der Umzug und deren Finanzierung durch ist und der Finanzschock überwunden ist....

    übrigens habe ich noch ne andere Frage; vielleicht kann mir das jemand sagen.
    Letzte Woche habe ich mehrfach beobachtet, dass der Wagen nach ca. 7-8 Stunden Stillstand (wenn ich arbeiten bin) kein Gas mehr annimmt. Der Motor ist ja kalt; läuft daher also auf Benzin. Wenn ich Gas geben will reagiert er häufig erst gar nicht. Dann kurz Kupplung treten, ein klein bisschen Gas geben und prombt läuft er wieder. Sobald er so 100 oder 200m gefahren ist, ist wieder alles vergessen.... Was kann das sein ???

    Was ich nun auch nochmal wissen wollte: Was ist nun mit diesen Vollgasfahrten. Kann man ? Kann man nicht ? oder soll man nur nicht ?? und was kann passieren wenn man nicht soll und es trotzdem tut ???

    Gruß
    Octi
     
  22. #20 Supernova, 14.04.2008
    Supernova

    Supernova

    Dabei seit:
    05.04.2004
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Felicia 1.6, VW Golf 2 1.6LPG, Simson SR50, 2x Simson Star
    Werkstatt/Händler:
    Autocenter Weber
    Kilometerstand:
    188000
    Noch nie gehört, wobei es sich schlüssig anhört. Aber mit Flashlube stellt sich die Frage für mich ja ohnehin nicht mehr....
     
Thema:

Zylinderkopfichtung defekt ???

Die Seite wird geladen...

Zylinderkopfichtung defekt ??? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...