ZV funktioniert nicht richtig

Diskutiere ZV funktioniert nicht richtig im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo erstmal ich bin ganz neu hier im Forum und wollte mich mal Vorstellen. Ich komme aus Hamburg bin 30 Jahre alt und wir haben als erst Auto...

  1. #1 Lollekpower, 28.08.2011
    Lollekpower

    Lollekpower

    Dabei seit:
    28.08.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hoher Norden
    Fahrzeug:
    Skoda Octavia I Kombi 2.0
    Kilometerstand:
    170000
    Hallo erstmal ich bin ganz neu hier im Forum und wollte mich mal Vorstellen. Ich komme aus Hamburg bin 30 Jahre alt und wir haben als erst Auto einen Skoda Octavia I 2.0 Bj. 2002 Elegance als Kombi, gelaufen hat er jetzt knapp 170000 km und im Besitz ist er bei uns seit 2008.Sind sehr zufrieden mit "IHM" :D

    Nun zu meinem Problem : Seit kurzem spinnt die ZV habe ja schon vieles gelesen nur noch nicht die passende Lösung gefunden. Zurück zum Problem es besteht darin das beim öffnen des Autos die Beifahrerseite mal auf geht mal nicht und die hintere Rechte Tür geht gar nicht mehr auf! Der Stellmotor ist andauernd in der Safe Funktion somit Kriege ich nicht mal die Tür manuell auf. Auf der Beifahrerseite habe ich die Verkleidung demontiert und den Stecker kontrolliert alles i.o. nichts zu sehen. Habe alles mal schön eingesprüht mit Kontaktspray WD40 und seither geht zumindest der Stellmotor wieder! Nur wie bekomme ich die Safe Funktion raus? Habe schon bei eingeschalteter Zündung die Batterie abgeklemmt dann Schlüssel abgezogen und nach 30 Minuten die Batterie wieder angeklemmt aber ohne Erfolg.
    Meine Frage liegt der Defekt eher am ZV Steuergerät was ja in der Fahrertür sitzt oder gehen auch an und ab mal die Stellmotoren kaputt??
    Wie bekomme ich die Safe Funktion aus der hinteren rechten raus??? Wollte ungern die Türverkleidung zerstören :S

    Für Eure Hilfe bin ich schon mal dankbar.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tommy.Z, 06.10.2011
    Tommy.Z

    Tommy.Z

    Dabei seit:
    12.09.2004
    Beiträge:
    190
    Zustimmungen:
    7
    Ort:
    Viechtach
    Fahrzeug:
    Superb II Combi 2.0 TDI 103kW CFFB, Golf VI Plus 1.6 TDI CAYC
    Kilometerstand:
    104 000
    Hallo
    Hab gleiches Problem. Hast du schon eine Lösung gefunden?
    Gruß
     
Thema:

ZV funktioniert nicht richtig

Die Seite wird geladen...

ZV funktioniert nicht richtig - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Diagnose - Türverriegelung VL (ZV)

    Diagnose - Türverriegelung VL (ZV): Hallo zusammen, bei unserem Fabia II, BJ 2012 (8004, AJW...) spinnt die Zentralverriegelung zur Zeit. Manuelles schließen und öffnen mit dem...
  3. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  4. Scheibenwaschanlage funktioniert nicht

    Scheibenwaschanlage funktioniert nicht: Hallo an die Skoda Community, ich bin seit kurzem Besitzer eines Skoda Octavia II Facelift und habe folgendes Problem: Leider funktioniert im...
  5. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...