Zuleitung Klima defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von fabifan, 05.06.2012.

  1. #1 fabifan, 05.06.2012
    fabifan

    fabifan

    Dabei seit:
    16.06.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia I Combi TDI 1.9, Octavia II Combi TDI 2.0
    Kilometerstand:
    220000
    Hallo,

    meine Werkstatt meint die Zuleitung Kondensator / Kompressor sei defekt, da dort Kontrastmittel ausgetreten ist. Vor einigen Jahren war der Kondensator defekt (Steinschlag), damals wurde Kontrastmittel eingefüllt. Ich weiß nicht wie die Zuleitung verbaut ist... Kann das Kontrastmittel schon damals ausgetreten sein und die sehen das jetzt wieder, oder ist das neues?`

    Für einen Schlauch ist das Teil verdammt teuer, alles zusammen gut 500€!

    Funktionieren tut die Klima. Sie kühlt nicht mehr so gut wie "früher" (das Auto ist 9 Jahre alt), aber sie kühlt...

    Kommt man an die Zuleitung ran ohne groß was zu zerlegen? Ich würde gerne selber mal gucken (mit UV Licht?) und die Stelle sauber abwischen. Wenn nach ein Tagen mit Klimanutzung wieder Kontrastmittel da ist, deutet das auf eine undichte Stelle hin. Ansonsten isses wohl noch altes Kältemittel gewesen und ich muss nichts machen...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 06.06.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Na klar kannst du selber nachschauen. Haube auf und dann von vorn links den Kühler runterschauen. So zwischen LiMa und Kühler siehst du den Schlauch verlaufen( das ist der der zwischendurch ein Alurohr wird).

    Die undichte Stelle ist fast immer zu 99,9% unterder Halteschlaufe am Kühler.Dort reibt sich das Rohr vom Kältemittelschlauch am Halter auf und undicht ist es.
     
  4. #3 fabifan, 10.06.2012
    fabifan

    fabifan

    Dabei seit:
    16.06.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia I Combi TDI 1.9, Octavia II Combi TDI 2.0
    Kilometerstand:
    220000
    Danke für die info. Der ganze Schlauch ist grün, auch ohne UV Lampe gut zu sehen. Das ist viel höher als der Wärmetauscher. Daher ist der Schlauch wohl tatsächlich hin. Werde morgen nen Termin mit der Werkstatt machen...
    Wundert mich nur, das dann die Klima noch geht.
     
  5. #4 StyLeZ P, 10.06.2012
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Woher kommst du denn? habe noch ein paar gebrauchte Klimaleitungen in sehr gutem Zustand rumliegen. Dann musste nicht so viel geld in ne neue Investieren (der NeuPreis ist einfach unverschämt)
     
  6. #5 fabifan, 10.06.2012
    fabifan

    fabifan

    Dabei seit:
    16.06.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia I Combi TDI 1.9, Octavia II Combi TDI 2.0
    Kilometerstand:
    220000
    Aus Gotha. Hast du da Connections hin, oder stammt dein Auto nur aus der Ecke?
     
  7. #6 StyLeZ P, 10.06.2012
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Gotha, na das passt ja wie die Faust aufs Auge ;)
    meine Leitungen liegen in 99894 Leinatal, also 10 Minuten von Gotha weg.

    Grüße
     
  8. #7 Keeper aka Setsu, 10.07.2012
    Keeper aka Setsu

    Keeper aka Setsu

    Dabei seit:
    10.07.2012
    Beiträge:
    10
    Zustimmungen:
    0
    hallo!

    ich hätte auch ein kleines problem mit meiner klima.
    hab nen fabia I BJ 2000.wenn ich die klima im standgas anschalte, steigt die drehzahl.soweit so gut.
    nur will sie nicht immer, d.h. wenn es eh schon kühler oder kalt ist läuft sie und ich frier mir fast den ar... ab.
    doch wenn die sonne schön schein uns es richtig schön warm ist, dann will sie nicht.

    kennt jemand von euch diese problematik?oder hätte ne idee woran das liegen könnte?

    mfg micha
     
  9. #8 Golffreak79, 11.07.2012
    Golffreak79

    Golffreak79

    Dabei seit:
    23.06.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    A:/Noe/
    Fahrzeug:
    Golf 3 + Fabia I
    @Keeper aka Setsu



    Hi!

    Temperatursensor G263 defekt - schau mal Fehlerspeicher

    Der Sensor heißt: 6Q0 907 543D kostet zw 17,5-25 € + den Halter fürs KSG 6Q1 971 502 B (ca. 5,- €) evtl auch mitbestellen. Da brechen gern die Halteklammern.

    Umbau in der Werkstatt ca 250€, da die das Amaturenbrett ausbauen müssn lt Rep.Leitfaden.

    Kannst aber auch selbst erledigen. Ist ein wenig fummelig das ganze aber geht doch relativ einfach ohne Amaturenbrettausbau.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 xfranzx, 11.07.2012
    xfranzx

    xfranzx

    Dabei seit:
    11.12.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bay. Wald
    Fahrzeug:
    Skoda Fabia 6y Kombi, 1.4l 16V 75PS
    Kilometerstand:
    165000
    Sensor kostet 20,77€ beim Händler.
    Halter könnte brechen, bei mir kein Problem.

    Ein und Ausbau nach dieser Anleitung:

    Anleitung mit Bilder - fabia4fun.de

    gruß, franz
     
  12. #10 Keeper aka Setsu, 11.07.2012
    Keeper aka Setsu

    Keeper aka Setsu

    Dabei seit:
    10.07.2012
    Beiträge:
    10
    Zustimmungen:
    0
    hey danke für die antworten!!!

    na dann morgen auf zum freundlichen. da weiß ich ja was ich am wochenende machen werde ;-)
    dann kann ich endlich wieder entspann auto fahren :thumbsup:

    mfg


    edit:
    so hat alles wunderbar geklappt!!danke noch mal!

    endlich wieder ne klima :D

    mfg
     
Thema: Zuleitung Klima defekt?
Besucher kamen mit folgenden Suchen
  1. Schlauch Klimaanlage Skoda 250€

    ,
  2. zuleitung alurohr klima audi

    ,
  3. skoda fabia klimaanlage schlauch

Die Seite wird geladen...

Zuleitung Klima defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...