Zugverlust beim Gas geben /Ruckler, stottern des Motors

Diskutiere Zugverlust beim Gas geben /Ruckler, stottern des Motors im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich fahre einen Skoda Octavia 1U2 1.6, 75PS, Limousine - Motorcode ist AEE. Mein Problem bzw. Probleme...

sh1fty

Dabei seit
11.03.2017
Beiträge
4
Zustimmungen
2
Ort
Kreuztal
Fahrzeug
Skoda Octavia 1U2, Limousine, 1.6
Kilometerstand
197000
Hallo zusammen,

ich fahre einen Skoda Octavia 1U2 1.6, 75PS, Limousine - Motorcode ist AEE.


Mein Problem bzw. Probleme:
__________________________

Anzeichen #1:

Der Wagen fing an im Stand mit optisch und akustischen Zündschwierigkeiten.
Wenn man vor der offenen Motorhaube stand, sah man richtig wie der Motor vor und zurück sprang.
In der Werkstatt wurden darauf Zündkabel, -kerzen und Verteilerkappe getauscht.

Resultat:

Der Wagen lief knapp 3 Wochen ohne Probleme wieder normal.
__________________________

Anzeichen #2

Mein Auto stand das Wochenende vorm Haus, da es richtig mieses Wetter war und es nur am pi...... war wie man so schön sagt.
Als ich am Sonntag Abend kurz bei meinen Eltern was abholen wollte (Wetter war kurz trocken), fing er an der Ampel wieder mit diesen rucken aus #1 an. Fahrtweg zur besagten Ampel von zuhause knapp 1km (laut GMaps).
Auf der gesamten Strecke (gut 30 hin und zurück) passierte dies glaube 5-6x.
Am Montag morgen dann ging er während der Fahrt zur Arbeit einfach aus. Hatte dort das Glück das ich in eine Bushaltebucht rollen konnte. Nach erneutem Starten spielte dann die Drehzahl verrückt. Sie "sprang" im Stand immer schon ca 800 auf 1200 bis runter auf 200 bis aus... beim gefühlten 10x blieb er dann an und ich fuhr nach der Arbeit zu meiner Werkstatt des Vertrauens.

Resultat:

Auf dem Rückweg zur Werkstatt hin meinte der Wagen sich ganz normal zu verhalten.
Vor Ort konnten wir auch keinen Fehler auslesen. Meister und ich waren ratlos.
Auf den Hinweis des starken Regens hin (vermutete Spritzwasser etc) sprühte der Mechaniker bei laufendem Motor alle wichtigen Teile nass... ohne murren des Motors.
__________________________

Anzeichen #3

Gut einen Monat später fing der Wagen an auf dem Rückweg der Arbeit auf der Landstraße an zu ruckeln bis hin zum ausgehen. Ebenso ging er im Leerlauf an der Ampel immer aus. Habe darauf hin in der Werkstatt angerufen und hatte 3 Tage später einen Termin.
Diese drei Tage waren nicht gerade schön, da ohne laufenden Motor der wagen sich schwer lenken lies und auch beim Bremsen sich schwerfälliger verhielt.

Resultat:

In der Werkstatt wurde die Drosselklappe gereinigt - Drehzahl erstmal wieder ok, Motor blieb an.
__________________________

Anzeichen #4

ja ich habe etwas "verbotenes" getan.... Als ich morgends von der Nachtschicht heim fahren wollte war es draußen richtig vereist. Es war so heftig das mir sogar der Eiskratzer brach! Daher lies ich den Wagen gut 10min warmlaufen.
Dabei zog er auch des öfteren falsch Luft, ruckte wie blöde und fing sich immer kurz vor knapp beim ausgehen.
Kollegen vermuteten Probleme mit dem Krümmer.
Ich dachte schon das dies es endlich dann sei und mein Wagen wieder problemlos laufen würde...

Resultat:

In der Werkstatt wurde das Hosenrohr getauscht und der KAT, da im alten Doppelflexrohr im rechten Teil ein Loch war.
Der Wagen für ein paar Wochen wieder normal.
__________________________

Anzeichen #5

Seit letzten Donnerstag den 09.03.2017 ruckt er wieder beim Fahren.

Sobald ich Gas gebe hab ich manchmal das Gefühl das die Drehzahl hängen bleibt bei ca 2500 laut Display.
Man merkt deutlich das der Wagen nur sehr langsam beschleunigt und dabei so heftig ruckelt das man richtig nach hinten in den Sitz geschlagen wird, so als wenn ein Fahranfänger anfährt.

Das passiert sowohl beim Beschleunigen als auch im regulären fahren bei Tempo 80 auf der Schnellstraße.
Mein Techniker meinte mal zu mir es sei normal das sich die Modellreihe mal verschluckt wenn die Temperatur noch mittig sei, nur wenn ich bereits gut 30min fahre ist der Wagen lange auf Betriebstemperatur.

Resultat:

Montag den 13.3 werde ich um 8 wieder bei der Werkstatt auf der matte stehen
__________________________


Durch all diese Anzeichen hinweg ist das Motorruckeln eine konstante und ich will es endlich weghaben.

Habe mir sogar auf Werkstattempfehlung hin den Benzin-System-Reiniger von Liq-Mol geholt und verwendet, allerdings ohne spürbaren erfolg auf die Probleme hin.

Nun habe ich in anderen Foren die auch auf Ruckler und Leistungsverlust Themen hatten mögliche Fehlerquellen noch gefunden:

x Motorlager
x Doppeltemperaturgeber
x Benzinpumpe, -filter (müsste aber dann häufiger oder ständig rum zicken, oder?)
x Drehzahlgeber
x Antriebswelle (dürfte er dann aber auch im Leerlauf ohne gang überhaupt "springen"? Aus #1 zieht sich bis heute durch)
x Es war auch von einer Art Stellscheibe beim Getriebe/Kupplung die Rede (weiss nicht mehr genau den korrekten Namen dafür)


Ich hoffe ihr könnt mir Tipps geben die ich weiter reichen kann oder habt sogar (mit Glück für mich) das gleiche Problem auch gehabt?

Mein Mechaniker und ich wissen echt nicht mehr weiter.
Möchte mich auch ungern von meinem Wagen trennen müssen.


Liebe Grüße und schönes Wochenende

Chris
 
Zuletzt bearbeitet:

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.089
Zustimmungen
666
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Wahnsinn ganz schòn viel gemacht.

Da du es schonmal erwähntest,zieht denn evtl der Motor falschluft?Unterdruckschläuche defekt,vom Marder angebissen,der Schlauch von der Kurbelgehäuseentlüftung ganz/Entlüftung defekt?Beim Doppeltemperaturgeber müsste man mal den laptop dranbaumeln und die Werte ansehen die er liefert ob sie plausibel sind und am besten wenn der Laptop einmal dran ist schauen was das Drosselklappenpoti so für werte liefert.Ansonsten keine Fehler abgespeichert?Wieviel km hat der gutste runter?
 

skodabauer

Dabei seit
16.08.2004
Beiträge
4.739
Zustimmungen
393
Ort
Land Brandenburg
Fahrzeug
AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
Kilometerstand
144600
Bei laufendem Motor mal die Zündspule mit Wasser bearbeiten. Den Symptomen nach vermute ich einen Haarriss in selbiger

mobil geschrieben ...
 

sh1fty

Dabei seit
11.03.2017
Beiträge
4
Zustimmungen
2
Ort
Kreuztal
Fahrzeug
Skoda Octavia 1U2, Limousine, 1.6
Kilometerstand
197000
Guten Abend zusammen,

@Octavia20V: mit der Luft das hatten wir eigentlich als erledigt betrachtet durch das neue Flexrohr. Werde morgen früh in der Werkstatt mal drauf ansprechen das die Schläuche geprüft werden sollen. In der Nähe von meiner Arbeitsstelle ist Waldgebiet und da könnte ein Marder auch gut in Frage kommen.

Fehlermeldungen waren bisher soweit keine im Speicher. Habe mir beim großen A mal einen Scanner für OBD bestellt, dieser kommt Dienstag und dann werde ich den mal mitlaufen lassen um zu sehen was genau bei der Fahrt passiert mit den Werten wenn er das wieder macht.

Von der Laufleistung hat er nun 197.000 knapp runter, wobei 40.000 ca von mir waren bisher.


@skodabauer: Sowas ähnliches hatten wir schon getestet, aber werde das morgen explizit mal weitergeben. Hoffe das es sowas simples ist.


Danke erstmal für die Tipps. Werde mich morgen gegen Abend mal zurückmelden um mitzuteilen was es bis dato in der Werkstatt ergab.

Schönen Abend noch allen.

Chris
 

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.089
Zustimmungen
666
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Naja meinte eher Nebenluft in der Ansaugstrecke,aber der Motor hat ja keinen LMM,iat ja noch ein recht simpler Motor.
Ich hatte mal am 3er golf 1.8er 75 PS das zwischen Drosselklappe und Ansaugbrücke,der Silentblock gerissen war und er da stark nebenluft zog,weiß nicht ob bei deinem motor die Drosselklappe direkt auf die Ansaugbrücke draufgeschraubt ist?
 

sh1fty

Dabei seit
11.03.2017
Beiträge
4
Zustimmungen
2
Ort
Kreuztal
Fahrzeug
Skoda Octavia 1U2, Limousine, 1.6
Kilometerstand
197000
Guten Abend,

war heute nachmittag in der Werkstatt gewesen um mich nach dem Stand zu erkundigen.

Du lagst nicht so weit weg, Octavia20V, das Kurbelgehäuseentlüftungsventil sei defekt. Der Meister hat es mir ausm Motorraum heraus gezeigt und dort ist außen auch ziemlich viel Öl dran gewesen.
Er meint da hätte er so nie dran gedacht (man kann nicht gleich alles wissen :) )
Das erklärt auch meinen Öl-Fleck vorm haus seit 3 Tagen.

Morgen wären die Teile da und bis spätestens Mittwoch könnte ich den Wagen abholen.
Hoffe das dann endlich Ruhe herrscht am Wagen.

Werde mich dann spätestens jetzt Freitag bei Euch zurück melden ob man einen Unterschied merkt oder ob es noch was sein könnte.

Danke Euch erstmal recht herzlich.

Bis dahin eine schöne Woche.

Grüße

Chris
 

kbv

Dabei seit
29.04.2006
Beiträge
232
Zustimmungen
0
Ort
Berlin
Fahrzeug
Octavia 1,9 TDI, Tour, Bj.2009
Kilometerstand
95000
der Motor hat keinen LMM??? Das kann nicht stimmen. Ist doch im Prinzip der selbe Motor wie im Golf 4...
 

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.089
Zustimmungen
666
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Ich habe nur nach Bildern vom Motor gegooglet aber habe keinen LMM gesehen,falls er doch einen hat hab ich mich vertan.
 

CRMB

Dabei seit
13.01.2016
Beiträge
869
Zustimmungen
201
Fahrzeug
Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
@Octavia20V :

Du hast Dich nicht vertan: der AEE hat keinen LMM. Er hat einen Saugrohrdrucksensor.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.089
Zustimmungen
666
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Puuuuhhh dann bin ich ja beruhigt;)
 

sh1fty

Dabei seit
11.03.2017
Beiträge
4
Zustimmungen
2
Ort
Kreuztal
Fahrzeug
Skoda Octavia 1U2, Limousine, 1.6
Kilometerstand
197000
Hallo, tut mir Leid das ich mich jetzt erst melde, aber ich wollte erst den Wagen kurz testen.

heute Vormittag hatte ich das Phänomen das der Wagen sehr am bocken war. Als ich zuhause ankam habe ich den Pannendienst gerufen.
Dieser "silberne" Engel hat schnell das Problem erkannt - Zündkerze defekt.

Diese eine kleine Kerze war auch die Ursache für das ganze Ruckeln und den Leistungsverlust.
Er zeigte mir diese und sie war total verklebt am Kopf. Die anderen drei waren nicht wirklich besser im Zustand, waren fast total heruntergefahren.
Seiner Meinung nach sind diese Kerzen älter gewesen als die Fahrleistung von knapp 12.ooo KM seit dem Tausch.

Als ich in meiner Werkstatt anrief um nur Bescheid zu geben das endlich die Ursache gefunden sei und mich nochmals vergwissern wollte ob die Kerzen damals wirklich getauscht wurden, wurde ich direkt pampig angefahren.

Meine Vermutung ist das damals nur die Kabel und die Kappe getauscht wurden.
Dies bestätigt mal wieder das man möglichst bei Werkstätten dabei sein sollte, bzw. auf die Alt-Teile besteht.

Bin jetzt den halben Tag unterwegs gewesen und der Wagen läuft wie ne 1.
Immerhin habe ich jetzt dann noch ein neues KGE, ne Wasserpumpe und Umlenkrollen beim Keilriemen neu.


Soweit allen ein schönes WE

Grüße
 
Thema:

Zugverlust beim Gas geben /Ruckler, stottern des Motors

Zugverlust beim Gas geben /Ruckler, stottern des Motors - Ähnliche Themen

Motorkontrolleuchte brennt epc kommt während der fahrt: Hallo Kann mir einer von euch helfen. Meine Mkl ging vor 6 Wochen bei meinem skoda octavia 2.0 Liter an. Darauf hin bin ich zur Werkstatt(bis...
Motor läuft nimmt aber kein Gas an: Am Wochenende auf der Heimfahrt musste ich auf schneeglatter Fahrbahn ausweichen um einen Unfall zu vermeiden, und habe etwas rechts angezogen und...
Problem auf kurzer Strecke mit Umschaltung Benzin / LPG: Hallo zusammen, ich habe ein Problem mit meinem Skoda Oktavia 1.6 LPG (HSN 8004 / TSN AIV) Problem: Mein Wagen springt nach ca. 1-2 km von...
Skoda Fabia 1 nimmt kein Gas an: Hallo Skoda Community, seit mehreren Monaten plagt mich ein Problem mit meinem Skoda Fabia 1 (54 PS, 2006 BJ). Da bisher noch nichts geholfen...
Kat vorwärmen bei 1600 - 1800 Umdrehung?: Moin Ich habe seit 2 Wochen ca. eine Skoda Scala quasi wie neu nur 64km. 1L Benziner 110ps (leider nicht genauer) Ersten Tage waren ganz gut...

Sucheingaben

skoda octavia ruckelt beim gas geben

,

scoda octavia stottert

,

skoda octavia ruckelt beim beschleunigen

,
skoda yeti ruckelt beim gas geben
, skoda fabia ruckelt beim gas geben, motor verschluckt sich beim gas geben chevy tbi350, octavia 1u ruckelt, skoda 1.9 TDI ruckelt beim Beschleunigen, octavia ruckelt beim beschleunigen, Skoda Octavia 1Z beschleunigungs Aussetzer, skoda fabia 5j aussetzer beim beschleunigen, skoda Fabia Diesel ruckelt beim gas geben , oktavia rs ruckeln, skoda ruckelt beim beschleunigen, skoda octavia 1.6 ruckelt beim gas geben, stottern beim beschleunigen Superb, Octavia rs 5e ruckelt beim beschleunigen, Skoda Octavia ruckelt und beschleinigt nicht, skoda oktavia1U ruckelt, beim gas geben stottert der motor skoda, skoda fabia ruckelt beim beschleunigen, octavia 1u im stand verschluckt, skoda octavia 2.0 tdi ruckelt beim beschleunigen, skoda ruckelt beim gas geben, zündaussetzter beim skoda rapid jetzt Kat defekt
Oben