Zündkerzen oder Batterie? Startproblemchen und Denksekunden

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Keks95, 20.04.2016.

  1. #1 Keks95, 20.04.2016
    Zuletzt bearbeitet: 20.04.2016
    Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    Nabend,

    mir sind immer mal wieder dinge aufgefallen, wo ich jetzt irgendwie etwas drüber grübel.
    Vor Monaten hatte ich mal die Situation, das ich an eine Kreuzung herangerollt bin, und ohne stehen zu bleiben wieder anfahren wollte, im ersten gang, und sich die erste sekunde nix tat trotz gas geben, und plötzlich zog der wagen mit kurz durchdrehenden reifen los, als wenn er den startschuss verpennt hat.

    das selbe fällt mir manchmal auf, wenn ich in den 2. gang hochschalte, braucht der motor immer ne art denksekunde, in der weder die motorbremse bremst, noch der motor beschleunigt, es is wie einmal kurz pause gedrückt

    jetzt die letzten 2 wochen hatte ich manchmal einen komischen kaltstart... statt dem gewonnten kurzen wrömm beim starten, und drehzahlausschlag bis 1500-2000 und folgendem einpendeln bei 1100 umdrehungen, hatte ich eher ein hüstelndes hochochsen auf leerlaufdrehzahl, als wenn er bis 800 dreht und sich dann hochkämpft.

    Könnten die Zündkerzen langsam hin sein? (2Jahre, 2 Monate alt, 46.000km gelaufen)
    Oder kann das komische Startverhalten mit der Batterie zusammenhängen, die trotz langer Autobahntouren immer nur 12.4V hat? Skoda bemängelte letztes jahr die batterie als "OK - muss nachgeladen werden"

    Oder noch schlimmer: könnte das startverhalten was mit der Steuerkette zutun haben? diese gibt eher selten mal einen laut von sich, meist in der ersten sekunde nach nem kaltstart.

    Test Batterie.JPG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia20V, 20.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Wieso nur 12,4V wieviel sollte Sie denn laut deiner Meinung haben?die 14,und Volt erreicht sie nur bei laufendem Motor(Ladespannung)also von daher ist doch alles top.schraub doch einfach mal die kerzen raus und schau sie dir an.
    Dieses,, hochkämpfen"kann schon etwas mit schlechter Verbrennung zu tun haben.

    Man könnte najatürlich beim kaltstart mal mit dem multimeter die batterie messen,wie sehr die Spannung einbricht.

    Das sind alles so kleine Ansätze.
     
  4. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    also vollgeladen würde ich 12.9 oder sowas erwarten, gibt doch auch so ne tabelle im internet dazu. sonst würde doch auch das protokoll von Skoda ned so schlecht ausfallen. Laut der Tabelle lieg ich vollgeladen mit 12.4 bei 60-70% irgendwo so um den dreh, was für mich nicht "voll" ist.

    Einfach ma rausdrehen is gut, hab das noch nie gemacht ausser beim Rasenmäher. Hab ein wenig Angst vor dem Gewinde, viele sagen ja vorsichtig sein und kann kaputt gehen :D
     
  5. #4 Octavia20V, 20.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja aber 12,4 ist ein top wert,zumindest für eine 2 jahre alte batterie(gehe mal von 2 jahren aus),mit den Testern,naja bin da nich so hunder pro überzeugt,da ja so ein Händler auch was verlaufen will ;-) wir haben selber 2 Tester auf arbeit und selbst die zeigen gerne mal was anderes an.
    Wenn der Tester bei dir angezeigt hätte demnächst ersetzen oder sofort ersetzen,aber das mit dem Laden bedeutet das man die Laden soll und dann noch mal prüfen.

    Naja ein Fabia ist doch nix anderes wien rasenmäher :-D
    Keine Angst bei einem 2 Jahre altem Motor sollte da noch nix festgegammelt sein. Weiß ja nicht um welchen Motor es geht bzw wie gut man da ran kommt.
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    [​IMG]
    Ladezustand nach wie vor wie auf dem Tester Protokoll, grade mit multimeter gemessen.

    Ich hab nen dreizylinder ohne turbo, also man kommt relativ gut ran, aber wie gesagt, trau ich mich ned wirklich nur mal eben zu schauen wie es aussieht ^^ inspektion wäre juni, da wären auch die kerzen dran. Aber man könnte davon ausgehen das es was damit zu tun hat?

    Wegen Spannungseinbruch kann ich ja mal bei gelegenheit mit jmd zusammen ausprobieren

    Zur Batterie:
    >12,8 V Voll geladen

    ca. 12,4 V Normal geladen

    ca. 12,2 V Schwach geladen

    ca. 11,9 V Normal entladen

    <10,7 V Tief entladen

    (Quelle: Wikipedia)
     
  7. #6 Octavia20V, 21.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Achso,ok.
    Naja wenn du im juni zur Inspektion musst würd ich das problem mal mit erwähnen un danach schauen lassen. Bei 2 Jahren sollte er evtl noch Garantie haben oder?

    Wie gesagt 12,4 normal geladen,die 12,8 solltest du haben nach einer fahrt wenn die Lima ordentlich geladen hat.

    Miss mal beim starten und wir sehen weiter und solange er anspringt würde ich keine neue einbauen,erst wenn er richtig zäh anspringt,dann würde ich wechseln.
     
  8. Anuleb

    Anuleb

    Dabei seit:
    16.11.2014
    Beiträge:
    98
    Zustimmungen:
    16
    Fahrzeug:
    Fabia 1.2 TSI Kombi
    Bzgl. des Startverhaltens kommen noch ganz andere Sachen in frage. So z. B. Drosselklappe, AGR-Ventil, Nebenluft aufgrund defekter Schläuche, etc. Bei ersteren beiden spielt das Fahrprofil eine entscheidende Rolle. Viel Kurzstrecke, viel Stadtverkehr begünstigen durchaus eine überdurchschnittliche Verdreckung von Drosselklappe oder AGR. Wie üblich fallen Ferndignmosen ziemlich schwer.

    P. S.: Eine 12 Volt Batterie wird wohl eher seltener 13 oder noch mehr Volt anbieten. Davon abgesehen hat eine Batterie eher wenig Einfluss auf das Kaltlaufverhalten, sondern allenfalls nur auf das Startverhalten, wo es eigentlich nur 2 Zustände gibt: Geht, geht nicht.
     
  9. #8 Octavia20V, 21.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Ja,eine drosselklappe oder agr könnte auch ein problem sein,aber,ich geh mal davon aus das bei 46.000km das nicht so sehr sein sollte als bei 150.000 oder mehr oder das da unterdruckschläuche porös sind.
    Es wäre najatürlich einfacher den schlauch der drosselklappe abzumachen,sich die anzuschauen bzw einfach mal zu reinigen,einfach nur zur vorsorge.
     
  10. #9 niklasMA, 21.04.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.138
    Zustimmungen:
    244
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    Das beschriebene Kaltstartproblem hatte ich ähnlich sehr selten bei meinem Fabia (war auch ein 1,2-L-Dreizylinder) auch. Wenn, dann trat es im aktuellen Temperaturbereich auf: nicht kalt genug für einen "richtigen" Kaltstart mit deutlich erhöhter Leerlaufdrehzahl, aber auch noch nicht warm genug für einen Kaltstart ohne diese Erhöhung, wie er im Sommer normal war.

    Die Verzögerungen beim Gasgeben oder nach dem Schalten kenne ich aber nicht.
     
  11. #10 Keks95, 21.04.2016
    Zuletzt bearbeitet: 21.04.2016
    Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    ich versuch mal nen moment zu erwischen wo er bockt, aber heute morgen sprang er sauber an.
    ned wundern, hab etwas gewartet weil sich die umluftklappe bei zündung geschlossen hatte, war noch vom vortag offen :)



    Die Verzögerungen beim Gasgeben kann ich auch nie gewollt reproduzieren...es is einfach manchmal so...beste beispiel ist wie gesagt das hochschalten in den 2. gang ganz oft, dann gehen alle köpfe kurz nach vorne. hatte ich meine freundin gefragt ob se gemerkt hat das grad einfach ne art "bremsung" beim beschleunigen zu spüren war, meinte se "natürlich, bin ja nach vorne gedrückt worden"

    @Anuleb Zum Fahrprofil, ich fahre in der Woche zur arbeit, sind 10km landstraße jeweils, dann 1-2x die woche zur schule, das sind 25km, davon 20km bab. also alles ein weg.
    und öfters fahr ich 200-400km autobahn am stück, dabei immer zwischen 130-180 kmh (drehzahl damit zwischen 3500 und 4500 umdrehungen) Kurzstrecken an sich vermeide ich so gut es geht
     
  12. #11 Octavia20V, 21.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja dann schließe ich mal drosselklappe un agr aus,da keine kurzstrecke.
    Un da kommen wir dann wieder auf die Kerzen die hinüber sein könnten,aber nicht unbedingt auf dieses verschlucken beim in 2. Schalten....mit der verzögerung da grübel ich noch.
     
  13. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    Hm..hm...alles supsket mit dem verzögern...mit den kerzen überleg ich mir das, wenn dann würd ich das eh erstmal bei skoda machen lassen, wegen garantie und so...und selber dann schrauben..könnte ich, aber wenn dann was kaputt geht hab ich den salat...kann man doch bestimmt jetzt machen und dann bei der inspektion weglassen das man +/- 0€ differenz hat oder?
     
  14. #13 Octavia20V, 21.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja wie erwähnt wenn du garantie noch drauf hast würd ich eh zu nem händler fahren stats erstmal selber zu schrauben.ob du die kerzen zur inspektion wechselt oder jetzt ist eigentlich egal.
     
  15. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    nach diversen googlen finde ich bisher nur ne allgemeine trägheit des e-gases bei VAG Fahrzeugen oder defekte Potis im E-Gas, was eig ned sein kann, da ich sonst ja keine probleme hab. im fehlerspeicher stand dazu nix drin, hab skoda da auch schonmal drauf angesprochen gehabt, aber da hatten wir nix weiter zu gemacht. ich hatte ja auch zwischenzeitlich immer wieder vibrierende pedale unter bestimmten vollast-situationen, da meinte man, müsse der wagen n paar tage dort bleiben. problem nur das der händler 200km von mir is und ich hier nix gescheites finde wo ich denen mein auto nochmal anvertrauen möchte...

    fehlerspeicher war auch leer. das skurile is ja, das die dinge immer auftreten wann se lustig sind, reproduzierbar is davon nix. werd noch gaga...naja, freu mich immer wenn alles funktioniert und nix klappert :D
     
  16. #15 Octavia20V, 21.04.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.148
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja nich das doch das poti ein weghat.....oder man das pedal einfach neu kalibrieren sollte.....wenn man das kann :-D
    Un vielleicht in dem zug drosselklappe mal gleich neu mit anlernen
     
  17. #16 fredolf, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.228
    Zustimmungen:
    462
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    Zur Batterie:
    Wenn die nach langen Autobahnfahrten nur 12,4V hat und bei der Kaltstartstromprüfung nur noch 280 anstatt 360A schafft, stimmt in diesem Bereich definitiv etwas nicht.
    (Wie man das mit dem Urteil "gut, muss nur nachgeladen werden", einfach so, ohne weitere Überprüfung, belassen kann, ist mir schleierhaft...)
    Ob das letztendlich Ursache deiner genannten Probleme ist, kann ich nicht beurteilen. Vermute ich eher nicht.

    Die Lichtmaschine muss unbedingt überprüft werden.
    Falls die LiMa, völlig normal, während der Fahrt im Bereich von ca 14-14,5V lädt, ist die Batterie mit großer Wahrscheinlichkeit defekt.

    Wenn die LiMa nicht mehr ausreichend Spannung bringt, könnte das eventuell schon Auswirkungen auf andere Systeme haben.
     
    Keks95 gefällt das.
  18. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    Ich mess demnächst mal die ladespannung.

    Wie mess ich am besten den kaltstrom? Ich hab bloß n multimeter mit messspitzen. Anonsten würd ich skoda fragen... Kann die 12,xxV ja auch mal mit dem fabia meiner Schwester vergleichen, die is sonntag aber erst wieder da
     
  19. #18 fredolf, 22.04.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.228
    Zustimmungen:
    462
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    den Kaltstartstrom kannst du mit einem normalen Multimeter nicht bestimmen.
    Dafür brauchst du einen speziellen Tester.
    Auch wenn die Batterie z.B. nur zu 70% geladen sein sollte (was nach einer etwas längeren Autobahnfahrt normalerweise nicht der Fall sein sollte, denn da wird man meistens auf über 90% kommen), sind die 280A Kaltstartstrom bei einer Batterie, die 360A Nenn-Kaltstartstrom haben soll (also unter 80% des Nennwertes) ein Hinweis darauf, dass die Batterie nicht mehr so toll ist.
    Bei mir wird so etwas (weniger als 80% Kaltstartstrom bei 12,4V-Leerlaufspannung) entsorgt.

    Wichtig wäre, die Spannung zu messen, während die LiMa lädt (möglichst eine längere Zeit während der Fahrt beobachten. Eine Messung am Zigarettenanzünder o.ä. reicht für diesen Zweck aus), denn wenn an der LiMa ein Fehler vorhanden ist, kann das wiederum die Ursache der schwachen Batterie sein.

    Wie gesagt:
    Ob das alles für die von dir beobachteten Probleme ursächlich ist, weiß ich nicht. Bevor man aber an andere Baustellen geht, sollte man sicher sein, dass die Spannungsquellen (LiMa und Batterie) in Ordnung sind.
     
    Keks95 gefällt das.
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    Werd ich nachmessen, danke für die ausfühliche antwort, hilft mir schonmal weiter :)
     
  22. #20 Keks95, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.472
    Zustimmungen:
    506
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    79000
    So, Messergebnisse sind da. Soweit ich das beurteilen kann, is kein Grund zur sorge über die Batterie soweit gegeben (Kann natürlich jetzt nicht die startspannung prüfen)


    Also, Protokoll by Keks:

    Eigentlich alles optimal...oder?


    Während der Fahrt hab ich jetzt nicht gemessen, wüsste auch garned wie ich die Messspitzen in dem 12V-anschluss fixieren sollte, hab jetzt das Messgerät an der Batterie direkt angeschlossen und auf die WSS gelegt damit ich von innen beobachten kann.

    Da ich heute morgen wieder 40min musik gehört hab auf batterie (bedenke ich nutze nen aktiv-subwoofer), und danach nur die die stadt geeiert bin bis nach haus mit zwischenstopp bei nem einkaufladen, würde ich jetzt grob beurteilen, das die batterie auch vernünftig geladen wird. kommt mir trotzdem komisch vor das in vielen foren steht, die batterien hätten 12.8V im Ruhestrom.... kann aber wie gesagt demnächst nochmal beim Fabia 2 meiner Schwester nachmessen wie die da so is.
     
Thema: Zündkerzen oder Batterie? Startproblemchen und Denksekunden
Besucher kamen mit folgenden Suchen
  1. kann ich ohne alle zündkerzen starten ?

Die Seite wird geladen...

Zündkerzen oder Batterie? Startproblemchen und Denksekunden - Ähnliche Themen

  1. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  2. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...
  3. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  4. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  5. Fehler P0403 beim Corolla nach Tausch der Batterie

    Fehler P0403 beim Corolla nach Tausch der Batterie: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Hoffe, es ist nicht zu "blasphemisch" es hier im Skoda-Forum zu posten, aber...