Zündkabel defekt, LED der Motorelektronik blinkt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von toaster, 25.04.2005.

  1. #1 toaster, 25.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Moin Moin...

    kann mir jemand erklären wie es zu einem Fehler im Zündkabel des dritten Zylinders beim Fabia 1,4 55kW kommen kann?

    Der Fehler stellte sich wie folgt da:

    Beim starten des Motors blinkte die LED der Motorelektronik auf und der Motor war stark am ruckeln. Er drehte jedoch sauber hoch und zeigte auch sonst keine Auffälligkeiten.

    Nach kurzer Fahrt (ließ sich leider nicht vermeiden...) verschwand die Anzeige, kurz darauf ging diese erneut wieder an, jedoch leuchtete sie nun dauerhaft und war nicht mehr am blinken.

    Heute morgen in der Werkstatt wurden erfolglos die Zündkerzen getauscht (waren aber bei Kilometerstand knapp über 60tKM eh fällig). Nun lautet der Fehler laut Werkstatt "Zündkabel des 3. Zylinders defekt - Maderschaden auf Grund der beschädigten Stelle unmöglich, da hier kein Mader hinkomme (liegt unter der Motorabdeckung)".

    Kosten sollen bei 120€ liegen... jemand Erfahrung?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toaster, 25.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    So die Geschichte geht weiter, leider nicht besonders positiv...

    Die Werkstatt (leider eine andere als die im Profil angegebene!) hat die Kompression geprüft (16,9/14,3/15,2/14,0) sowie die Zündkerzen ersetzt und die Zündleitung des 3. Zylinders getauscht. Der ganze Spaß brachte eine Rechnung von 155,00€ zusammen.

    Ergebnis? Die LED ist zwar aus, jedoch läuft der Motor augenscheinlich unrund und verursacht im Stand und bei Standgas Vibrationen.

    --> Aussage der Werkstatt, "dies sei bei dem Motor normal"...

    --> Konsequenz für mich, morgen gehts in die "richtige!" Werkstatt, eine Nachbesserung lehne ich ab. Dieser Händler (ein anderer als im Profil erwähnt, Name gibts auf Anfrage gerne!) ist eindeutig zu unfähig... :kotzwuerg:

    Noch etwas vergessen, im Fehlerspeicher waren die folgenden Einträge verzeichnet:

    16687 P0303 U35
    Zyl. 3 Zündaussetzer erkannt

    16687 P0303 U35
    Zyl. 3 Zündaussetzer erkannt
     
  4. #3 toaster, 25.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    ...der Monolog geht weiter...

    Habe gerade hier den Tip bekommen, dass es sich dabei um den Anfang einer sich auflösenden Spannrolle handeln könnte. Kann dies noch jemand bestätigen?

    Jetzt lasst mich hier doch nicht hängen :anbeten:
     
  5. #4 toaster, 26.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    So, aktueller Zwischenstand:

    Es ist das Einspritzventil des 3. Zylinders defekt. Mit der Suchfunktion habe ich schon ein paar Probleme dieser Art hier finden können.

    Hat jemand Details für mich?
     
  6. #5 toaster, 26.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Hoffentlich kann ich das Thema jetzt schließen...

    Nach dem Austausch der Einspritzdüse an Zylinder 3 läuft der Motor wieder ruhig und bereitet derzeit keine Sorgenfalten mehr... warten wir es ab.... :regen:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 NiteCrow, 27.04.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Wie hast du das mit der Einspritzdüse feststellen können?
     
  9. #7 toaster, 27.04.2005
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    ...gute Frage, schwere Antwort... der Fehler wurde von der Werkstatt festgestellt. Bislang ist jetzt wieder alles OK.

    Wenn man mal die Suchfunktion mit dem Stichwort "Einspritzventil" füttert, erscheinen Beiträge mit ähnlichen Effekten wie bei mir. Daher denke ich dass dies wohl die Ursache war...
     
Thema:

Zündkabel defekt, LED der Motorelektronik blinkt

Die Seite wird geladen...

Zündkabel defekt, LED der Motorelektronik blinkt - Ähnliche Themen

  1. KOMPLET LED SCHEINWERFER FABIA III

    KOMPLET LED SCHEINWERFER FABIA III: es gibt schon KOMPLET LED SCHEINWERFER für FABIA3 6V1941015B + 6V1941016B Für 490 EUR (ausm CZ) was meint Ihr!??
  2. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Privatverkauf Octavia Led Tagfahrlicht Scheinwerfer

    Octavia Led Tagfahrlicht Scheinwerfer: [ATTACH] [ATTACH] [ATTACH] Guten Abend, Ich biete hier ein paar Scheinwerfer mit integrierten Tagfahrlicht an. Es ist ein zusätzliches Modul...
  5. Gute Leuchtmittel Innenraum LED / Ruhestrom

    Gute Leuchtmittel Innenraum LED / Ruhestrom: Hallo zusammen, Ist ja ein häufigeren Thema: Es geht aktuell um den Austausch der aktuellen Innenleuchten gegen LED Lösungen - Fahrzeug ist der...