zieht manchmal nicht richtig

Diskutiere zieht manchmal nicht richtig im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich habe einen Fabia Bj. 2005 1,2l 54PS HPT Der Motor zieht gelegentlich nicht. Es ist so als ob man ins leere tritt. Interessant ist, das dies...

  1. #1 roadrunner1405, 22.10.2013
    roadrunner1405

    roadrunner1405

    Dabei seit:
    02.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe einen Fabia Bj. 2005 1,2l 54PS HPT
    Der Motor zieht gelegentlich nicht. Es ist so als ob man ins leere tritt. Interessant ist, das dies manchmal an Tagen mit gleichem Wetter und Temperaturen auftritt und dann mal wieder nicht. Der Verbrauch steigt dann auch von ca. 6l lt. MFA auf über 8-9l. Am nächsten Tag ist es wieder weg. Oftmals gehts dann wenn er mal paar Stunden gestanden hat wieder. Sowas kenne ich nur vom alten Ford wo das Leerlaufregelventil hing oder bei Golf3 wo die Dichtung von der Monotronik Falschluft zog. Kann es hier sowas sein? Wo hat der eigentlich sowas wie das Leerlaufregelventil? Aussetzer hat er nicht und läuft auch sonst ganz normal. Fehlerspeicher ist leer und keine Warnanzeigen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 23.10.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    - prüf mal die Kompression, wenn die Beanstandung auftritt

    - geh mal in die Messwertblöcke 15 u 16 wenn die Beanstandung auftritt, und schau nach ob Verbrennungsaussetzer auftreten (sog. "weiche Aussetzer" werden oft nicht als Fehler abgelegt)
     
  4. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    An zeitweilige Kompressionsverluste glaube ich da eher nicht. Bei den 3-Zylindern gab es jahrelang Probleme mit den Steuerketten - das sollte man viel eher mal kontrollieren. Nicht dass sich da durch einen zeitweilig klemmenden Kettenspanner die Steuerzeit wild hin und her verstellt.
     
  5. #4 thomas64, 24.10.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    schon klar, stimmt schon. aber ohne Fehlereintrag: "Nockenwellenpositiongeber unplausibles Signal..."?! der sollte dann doch eingetragen sein. Denn Steuerzeiten, die "hin und herspringen" gibt es glaub ich nicht. Die müssten sich ja dann verstellen und wieder selbst richtig einstellen, (und das immer zu im Wechsel) oder wie meinst du das? Nebenbei sind da auch 200-300 Euro weg, wenn du den ausbaust um ihn dir nur mal anzuschaun.
    Es geht ja hier auch da drum eine kostengünstige , schnelle Diagnose zu stellen.

    Ventilprobleme hatte diese Motoren aber auch; und wenn die Kompression nicht passt, kann man auch mit ruhigem Gewissen das zerlegen anfangen.

    Steuerzeiten prüfen, das kann er aber schon mal machen lassen; Aufwand 20 min
     
  6. #5 roadrunner1405, 23.12.2013
    roadrunner1405

    roadrunner1405

    Dabei seit:
    02.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Soooo. War neulich zur Inspektion mit dem Wagen. Mein Vorbesitzer hat die Zündkerzen nie wechseln lassen. Die hatten nun insgesamt 62000km runter. Bei einem Elektrodenabstand von 1,5 bis 2 mm kein wunder wenn er schlecht läuft. Nun läuft er wieser einwandfrei.

    Schöne Weihnachten
     
  7. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    Der 1,2er meiner Freundin hatte vor der letzten Inspektion auch hin und wieder kurze Ruckler, gerade bei gleichmäßigen Schubbetrieb spürbar. Hab schon etwas Angst bekommen, da mein Polo 2 Wochen vorher mit Motorschaden verstarb. Hab bei der Inspektion auf Verdacht die Zündkerzen mit wechseln lassen, und seither ists weg. Ich vermute die Kerzen waren da auch viel zu lange drin. Weil 3 Zündkerzen ja so extrem viel Geld kosten ;)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: zieht manchmal nicht richtig
Die Seite wird geladen...

zieht manchmal nicht richtig - Ähnliche Themen

  1. Superb II Columbus Lautsprecher funktionieren nicht richtig

    Columbus Lautsprecher funktionieren nicht richtig: Hi, hab einen Superb II (Bj 2010) mit Columbus. Mit Radio, CD und SD-Karte und funktioniert das Gerät einwandfrei. Wenn ich aber mit dem Handy...
  2. Mein Auto nimmt manchmal während der Fahrt kein Gas an

    Mein Auto nimmt manchmal während der Fahrt kein Gas an: Hallo Leute, ich habe einen Skoda Fabia II EZ 2007 1,2 mit 69Ps. Die Laufleistung beträgt 130.000Km Seit 2 Wochen habe ich das Problem, dass...
  3. Hat jemand eine nicht richtig funktionierende Standheizung

    Hat jemand eine nicht richtig funktionierende Standheizung: Hallo, hatte bereits mal ein Thema erstellt, wer hat eine Standheizung. Nun ist meine Heizung immer noch defekt (Innenraum kalt, aber Gebläse...
  4. DSG richtig Fahren

    DSG richtig Fahren: Hello World :) Als erstes habe ich jetzt 10min gesucht und nichts dazu gefunden. Ich hätte ein paar Fragen bezüglich des richtigen Fahrens bzw....
  5. Multifunktionslenkrad geht nicht richtig

    Multifunktionslenkrad geht nicht richtig: Hallo community, Ich habe mir einen octavia rs bj 11 gekauft (von privat). Nun habe ich festgestellt das dass mfl nicht richtig funktioniert wenn...