Zentralverriegelung ging zeitweilig nicht

Diskutiere Zentralverriegelung ging zeitweilig nicht im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, mir ist heute etwas sehr merkwürdiges passiert. Ich wollte gerade meinen geliebten Fabia abstellen und mittels Funkfernbedienung...

  1. #1 Perdita, 16.09.2011
    Perdita

    Perdita

    Dabei seit:
    23.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Erfurt
    Fahrzeug:
    Fabia 2 Cool Edition in gelb
    Kilometerstand:
    300
    Hallo,

    mir ist heute etwas sehr merkwürdiges passiert. Ich wollte gerade meinen geliebten Fabia abstellen und mittels Funkfernbedienung abschließen, da stellte ich fest, dass diese nicht funktionierte. Als ich mein Auto also mittels Schlüssel zu und wieder auf schloss, ging die ZV anscheinend nicht, denn es öffnete sich nur die Fahrertür und der Kofferaum, jedoch keine der anderen Türen. Von innen ließen sie sich öffnen, aber nicht von außen.
    Dann bin ich heim gefahren, ließ das Auto eine halbe Stunde stehen und dann plötzlich war wieder alles wie immer.

    Das wunder mich jetzt schon etwas, was denn da los war.
    Hat jemand eine Ahnung was das war?

    LG Perdita ?(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !

    auslesen lassen, Türschloß ; Türkabelbaum prüfen und dann weiter im Text.

    mfg. .
     
  4. #3 SGE1899, 17.10.2011
    SGE1899

    SGE1899

    Dabei seit:
    15.07.2011
    Beiträge:
    74
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI (77KW) Elegance black magic + Skoda Rapid SB Monte Carlo 1.2 TSI (81KW) black magic
    Werkstatt/Händler:
    Josten Monheim am Rhein
    Genau das Problem hatte ich auch! Ich habe dazu noch ne Alarmanlage. Also manuell aufschliessen, rein hechten und die Zündung schalten bevor die Sirene anfängt zu heulen :cursing:.

    Und jetzt kommt die Lösung:

    Bei mir werden diesen Fr. zusätzliche Widerstände in den Türen vom :) eingelötet. Es gibt extra einen speziellen Nachrüstsatz von Skoda dafür. Ich hoffe das der Fehler damit Geschichte ist, auch wenn ich schiss hab, daß die Lötstellen mögliche neue Fehler verursachen (Kabelbrand, Kurzschlüsse etc). Bin aber wahrscheinlich ein extremer Schwarzmaler.

    Worüber ich mich allerdings tierisch aufgeregt habe, ist die Tatsache, dass dieser Fehler lt. Skoda bekannt ist (deshalb ja auch der Nachrüstsatz) sie meinen Fabia MC aber trotzdem ohne die Widerstände vor 3 Wochen ausgeliefert haben :cursing: :thumbdown: !!!!
     
Thema:

Zentralverriegelung ging zeitweilig nicht

Die Seite wird geladen...

Zentralverriegelung ging zeitweilig nicht - Ähnliche Themen

  1. Zentralverriegelung Klick-Klack

    Zentralverriegelung Klick-Klack: Guten Morgen zusammen, ich habe mal eine Frage. Ich habe heute morgen zum ersten mal den Effekt gehabt, dass bei 10 km/h die Zentralveriegelung...
  2. Zentralverriegelung

    Zentralverriegelung: Hallo weiß jemand ob die zentralverigelung irgendwie mit dem Radio verkoppelt ist? Ich habe das Radio umgebeut in meinen skoda fabia bj 2006 und...
  3. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  4. Fehler Zentralverriegelung

    Fehler Zentralverriegelung: hallo zusammen, Ich habe folgendes Problem und hoffe hier evtl eine simple Möglichkeit zu finden mein Problem zu beheben. Aus irgendwelchen...
  5. Auto ging 2mal während der Fahrt aus!! Batterieleuchte war danach/dabei an

    Auto ging 2mal während der Fahrt aus!! Batterieleuchte war danach/dabei an: Wie oben schon geschrieben, ging unser Skoda während der Fahrt einfach aus! Aufeinmal ging nichts mehr und die Batterieleuchte war an, gleich...