yetiforum

Dieses Thema im Forum "Off-Topic" wurde erstellt von mi-go, 10.09.2010.

  1. mi-go

    mi-go

    Dabei seit:
    10.09.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hoch-Sauerland 59955
    Fahrzeug:
    platingrauer Berg-Yeti mit 125 kW
    hallo!

    weiß jemand, was mit dem yetiforum ist? schon den ganzen nachmittag und abend kein reinkommen...

    nicht dass es mir euch nicht gefällt, aber bestimmte threads und typen vermisse ich doch irgendwie...


    lg
    mi-go
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.469
    Zustimmungen:
    540
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Das wird nur vorrübergehend sein. Aber man fühlt sich schon immer etwas leer, wenn das gewohnte Forum nicht zu erreichen ist. Nicht desto trotz: Viel Spaß auch hier.....
     
  4. #3 Herne_1, 10.09.2010
    Herne_1

    Herne_1 Guest

    das ist aber schön, dass du mich vermisst :D

    Ging jetzt die Tage auch abends mehrere Stunden nicht. Schade.

    Keine Ahnung wo der Fehler liegt.
     
  5. mi-go

    mi-go

    Dabei seit:
    10.09.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hoch-Sauerland 59955
    Fahrzeug:
    platingrauer Berg-Yeti mit 125 kW
    tja, hab mir's schon gedacht, dass du's bist herne - trotz leicht anderem namen... :)

    wahrscheinlich optimiert micha mal wieder... oder hat echt ärger wegen traffic klau...


    lg
    mi-go
     
  6. #5 Herne_1, 10.09.2010
    Herne_1

    Herne_1 Guest

    Ohne Zusatz wollte die Seite mich nicht. Schon vergeben.

    Dann soll er mal schnell basteln.
     
  7. #6 DakotaMan, 10.09.2010
    DakotaMan

    DakotaMan

    Dabei seit:
    08.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Rheinland 41470 Allerheiligen Deutschland
    Fahrzeug:
    Skoda Yeti Pazifikblau TDI 2.0 4x2 81kW
    Werkstatt/Händler:
    Skoda Dormagen
    Kilometerstand:
    18000
    Es funzt schon den ganzen Tag irgendwie nicht.
     
  8. mi-go

    mi-go

    Dabei seit:
    10.09.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hoch-Sauerland 59955
    Fahrzeug:
    platingrauer Berg-Yeti mit 125 kW
    ah, noch ein bekannter!


    lg
    mi-go
     
  9. #8 DakotaMan, 10.09.2010
    DakotaMan

    DakotaMan

    Dabei seit:
    08.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Rheinland 41470 Allerheiligen Deutschland
    Fahrzeug:
    Skoda Yeti Pazifikblau TDI 2.0 4x2 81kW
    Werkstatt/Händler:
    Skoda Dormagen
    Kilometerstand:
    18000
    Irgendwo sammelt sich man dann halt...
     
  10. funki

    funki

    Dabei seit:
    14.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    17379 Wilhelmsburg
    Fahrzeug:
    Skoda Yeti 2.0 TDI 4x4, 125 kW More Elegance der Zweite
    Werkstatt/Händler:
    Torgelow
    Kilometerstand:
    1000
    So trifft man doch fast alle wieder!!!! :thumbsup: :thumbsup:
     
  11. #10 poitsch, 10.09.2010
    poitsch

    poitsch

    Dabei seit:
    02.05.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeug:
    O2 Kombi 2.0 TDI DSG
    Und ich dachte schon das Problem liegt bei mir.

    //
    Kaizen
     
  12. #11 Yeti-2010, 10.09.2010
    Yeti-2010

    Yeti-2010

    Dabei seit:
    16.02.2010
    Beiträge:
    125
    Zustimmungen:
    3
    Ort:
    Hopsten
    Fahrzeug:
    Skoda Yeti Black & White
    Kilometerstand:
    30.000
    Yep, habe schon seit Tagen Anmelde- und Aufrufprobleme. Außerdem sind die Ladezeiten beim Yetiforum sehr lang (ärgerlich beim Surfen per Handy).

    Gut, dass es auch dieses Forum gibt.

    Schönen Abend an alle Yetiritter...
     
  13. #12 Quino666, 10.09.2010
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    War die letzten Tage auch schon einmal, so. Da war das Forum auch nicht erreichbar.

    Viel Spaß

    Quino666
     
  14. #13 Columbo, 11.09.2010
    Columbo

    Columbo

    Dabei seit:
    11.09.2010
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    RZ 21502 Deutschland
    Fahrzeug:
    Yeti 2.0 TDI DSG 4x4 Experience Plus / AlteaXL Sport 1.8T
    Werkstatt/Händler:
    Skoda Wilken / Reinbek
    Irgendwie vermisse ich den Rest, aber hier ist es ja auch ganz nett. 8)
     
  15. #14 Yeti Treiber, 11.09.2010
    Yeti Treiber

    Yeti Treiber

    Dabei seit:
    06.12.2009
    Beiträge:
    148
    Zustimmungen:
    1
    Ort:
    6436 Muotathal Schweiz
    Fahrzeug:
    Yeti TDI 4x4 170Ps
    Werkstatt/Händler:
    Gianella Seewen-Schwyz
    Kilometerstand:
    41500
    Grüezi
    Auch jetzt gehts noch nicht, aber somit wird halt hier mehr geschrieben :)

    Gruss Yeti Treiber alias Bergler
     
  16. #15 michel_sichel, 11.09.2010
    michel_sichel

    michel_sichel

    Dabei seit:
    28.02.2009
    Beiträge:
    85
    Zustimmungen:
    28
    Ort:
    Baden-Baden
    Fahrzeug:
    O3 Style 110KW 4x4 und Yeti 125KW 4x4
    Die Welt ist doch sehr klein, alle hier :thumbsup: :thumbsup:

    Bin gestern aus dem Urlaub zurückgekommen und war dann doch einigermaßen überrascht, dass nicht ging bzw. geht


    michel_sichel
     
  17. mi-go

    mi-go

    Dabei seit:
    10.09.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hoch-Sauerland 59955
    Fahrzeug:
    platingrauer Berg-Yeti mit 125 kW
    toll, wer alles hier ist.

    mal hoffen, dass micha hier mal reinschneit...

    angemeldet ist er hier ja!


    lg
    mi-go
     
  18. #17 Columbo, 11.09.2010
    Columbo

    Columbo

    Dabei seit:
    11.09.2010
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    RZ 21502 Deutschland
    Fahrzeug:
    Yeti 2.0 TDI DSG 4x4 Experience Plus / AlteaXL Sport 1.8T
    Werkstatt/Händler:
    Skoda Wilken / Reinbek
    Man, ausgerechnet wo ich mal endlich in den "Yeti-gesehen" Thread etwas schreiben könnte. :S
     
  19. #18 DakotaMan, 11.09.2010
    DakotaMan

    DakotaMan

    Dabei seit:
    08.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Rheinland 41470 Allerheiligen Deutschland
    Fahrzeug:
    Skoda Yeti Pazifikblau TDI 2.0 4x2 81kW
    Werkstatt/Händler:
    Skoda Dormagen
    Kilometerstand:
    18000
    Immer noch Probleme :(
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 AchimII, 11.09.2010
    AchimII

    AchimII

    Dabei seit:
    11.09.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Yeti 2.0 TDI DSG 4x4
    Ich hatte gestern mehrfach SQL-Fehler angezeigt bekommen, wenn ich auf die Seite wollte. Irgendwann war die Seite gar nicht mehr erreichbar.
     
  22. #20 muederWilli, 11.09.2010
    muederWilli

    muederWilli

    Dabei seit:
    11.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    88631
    Fahrzeug:
    Wartender auf Yeti
    Finde mein Bett nicht mehr :wacko:
    Kann man sich auch hier irgendwo hin legen? :whistling:

    Gruß vom

    :sleeping: W
     
Thema:

yetiforum