Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus

Diskutiere Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus im Skoda Yeti Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Skoda Yeti, 2,0 TDI 4x4 2010 mit Motor CFHC Folgendes Problem: Ich habe bei meinem Skoda Yeti Oel u. Filter bei der...

  1. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    ich habe einen Skoda Yeti, 2,0 TDI 4x4 2010 mit Motor CFHC
    Folgendes Problem:
    Ich habe bei meinem Skoda Yeti Oel u. Filter bei der Haldex-Kupplung gewechselt
    und habe mit VCDS die Haldex Pumpe angesteuert/eingeschaltet. Die Pumpe stand auf "ein"
    Vermutlich durch eine zu schwache Batterie (Ladegerät war allerdings angeschlossen) wurde die Verbindung unterbrochen.
    Seitdem sind die Anzeigelampen im Cockpit aus und der Motor springt zwar an und geht gleich wieder aus.
    Auslöser wohl die schwache Batterie?

    Log-Datei als Anhang

    Kann jemand helfen?

    Schon mal Danke für die Unterstützung !
     

    Anhänge:

  2. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Ich bin bei der Sache nicht weitergekommen.

    Das Auto geht in eine Skoda Werkstatt zwecks SVM Abgleich.

    Vielen Dank für das Interesse !
     
  3. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Nicht alle sehen immer alles sofort

    Hast du alle Sicherungen geprüft?

    Man sieht ja, das der Can Bus Probleme hat.
     
  4. #4 MrSmart, 26.12.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    3.067
    Zustimmungen:
    664
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    85000
    Ist das der Fehlerspeicherausdruck nach dem Löschen? Ich würde auch auf ein Spannunsproblem tippen. Hast Du mal den Zweitschlüssel probiert?
     
  5. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Sicherungen wurden mehrfach geprüft, sind alle i.O.
    Ja , der Ausdruck ist nach dem Löschen. Zweitschlüssel habe ich auch probiert, wieder nur - Motor springt an-und geht gleich wieder aus.
     
  6. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Der Antriebs Can ist definitiv nicht vorhanden.

    Bei Zündung geht alles richtig an im Tacho?
     
  7. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Nein, keine Lampen, alles aus
     
  8. #8 fireball, 26.12.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.478
    Zustimmungen:
    4.552
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Auch die im Motorraum in der E-Box? Alle ordentlich geprüft mit Messgerät oder nur auf Sicht?
     
  9. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Dann ist es sicher ne Sicherung

    Nr14 würde ich spontan sagen aber kann sein das es die falsche Anleitung ist was ich angeschaut habe
     

    Anhänge:

  10. #10 Hein23, 26.12.2019
    Zuletzt von einem Moderator bearbeitet: 26.12.2019
    Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Ja auch im Motorraum in der Box mit Multimeter geprüft

    Das Auto wurde vorhin schon abgeholt, ich kann am Fahrzeug nichts mehr testen.
    Ich könnte allerdings der Werkstatt morgen noch Hinweise geben. (ist ein guter Bekannter)
    Bin im Moment auch unterwegs und kann erst, pardon- späten Nachmittag wieder antworten
     
  11. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Die Ursache war ein Verbindungsproblem/Kabel der Sicherung 22
    Die Sicherung wurde von 5 A durch 7,5 A ersetzt.
    Ab 1/2012 angeblich mit geänderten Kabelquerschnitt soll die dann 10 A sein.
    Auch der Allrad funktioniert wieder nach Tausch von dem total verdreckten
    Filter und reinigen von dem Sieb der Vorladepumpe.
    Danke für die Unterstützung !
     
  12. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Und welche gehört original rein 5 oder 7,5A?
     
  13. #13 MrSmart, 29.12.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    3.067
    Zustimmungen:
    664
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    85000
  14. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Original verbaut = 5 A. Die Werkstatt hat jetzt dafür 7,5 A eingesetzt.
     
  15. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Und wieso?

    Es muss einen Grund geben
     
  16. Hein23

    Hein23

    Dabei seit:
    01.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Mehr kann ich dazu leider nicht sagen.
    Info kommt von einer freien Werkstatt
     
  17. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    8.101
    Zustimmungen:
    1.242
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Ist praktisch wenn etwas abkokelt weil einfach höher gesichert wird...
     
  18. #18 dathobi, 29.12.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Haben wir nicht gelernt das eine Sicherung nicht durch eine stärkere zu tauschen ist?
     
  19. #19 MrSmart, 29.12.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    3.067
    Zustimmungen:
    664
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    85000
    Das Vorgehen erinnert mich immer an Opel Corsa C. Dort ist immer die Sicherung für die Scheibenwaschpumpe vorne durchgebrannt. Werksanweisung lautete einfach eine größere Sicherung einsetzen. :rolleyes:
     
  20. #20 dathobi, 29.12.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    ... bis es mal anfängt zu stinke, zu qualmen oder gleich abfackelt.
     
Thema:

Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus

Die Seite wird geladen...

Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus - Ähnliche Themen

  1. Lüftung rattert nach Start

    Lüftung rattert nach Start: Hallo liebe Roomster Freunde, seit einiger Zeit rattert die Lüftung recht laut nach dem Start. Das Geräusch verschwindet nach ca. 30 Sekunden von...
  2. Winterreifen vom Yeti auf Fabia Neuwagen

    Winterreifen vom Yeti auf Fabia Neuwagen: Hallo zusammen ich bin neu hier und frage für eine Bekannte. Sie hat einen neuen Fabia bestellt und gibt einen Yeti BJ 2016 in Zahlung. Auf dem...
  3. Neues Radio in vor FL Yeti

    Neues Radio in vor FL Yeti: Hallo liebe Community, Ich habe zur Zeit einen 09er Golf 6, möchte aber im Sommer auf einen '10 bis '13 er Yeti 2.0 TDI 4x4 mit 110PS wechseln,...
  4. Privatverkauf Original Fahrwerk Octavia 3 RS TDI

    Original Fahrwerk Octavia 3 RS TDI: Ich biete ein komplettes originales Fahrwerk (Federn + Dämpfer) eines Skoda Octavia 3 RS TDI, BJ 04/2014 an. Das Fahrwerk wurde nach nicht ganz 3...
  5. Zusatzfragen zu Ölwechsel Motor CFGB/CFGC

    Zusatzfragen zu Ölwechsel Motor CFGB/CFGC: Guten Abend liebe Forengemeinde, da ich keine Garage mehr habe und mit beiden Fahrzeugen (Superb mit CFGB Motor und Alhambra mir CFGC Motor) aus...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden