Xenon Problem, bzw frage.

Diskutiere Xenon Problem, bzw frage. im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Guten Tag... Heute, bei vollbeladenen Auto, hatte ich das gefühl, dass das Licht höher als gewohnt steht, da dachte ich mir ich schaue mal ob die...

  1. #1 Rene2111, 14.09.2015
    Rene2111

    Rene2111

    Dabei seit:
    19.03.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Guten Tag...

    Heute, bei vollbeladenen Auto, hatte ich das gefühl, dass das Licht höher als gewohnt steht, da dachte ich mir ich schaue mal ob die LWR funktioniert... Also alle raus, kofferraum auf, und dann hat sich jemand auf die Kofferraumkante gesetzt. Leider musste ich feststellen, dass das Licht nach oben geht, und sich nicht runterstellt.

    Nun meine frage:
    Funktioniert dass auch im stand, oder nur während der fahrt?

    Kurvenlicht, und die Kalibrierung beim Motorstart funktioniert, per VCDS ausgelesen, kein fehler gespeichert sowie die Livedaten der Achssensoren geschaut, dieser hat sich in etwa auch 1% verändert, allerdings die Stellmotoren vom xenon gaben kein Mucks von sich.

    Kann es eine Codierungssache sein?
    Hatte anfangs viel rumgespielt, nicht dass ich da was verstellt habe?
    Xenon ist jedenfalls Codiert, würde es was bringen wenn ich den Kompletten Code Kopieren und hier posten würde?

    Hoffe das Problem lässt sich schnell lösen.

    Lg Rene
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 0²ctavist, 14.09.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.019
    Zustimmungen:
    97
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    160000
    Mal das Köpfchen unter VA und HA stecken und gucken, ob diese Dinger noch zusammen sind (allerdings, so herum wie die rote Linie anzeigt) oder evtl. aufgegangen sind und lose herunterhängen. Gibt davon jeweils einen, fast mittig pro Achse, und manchmal fliegt die Mutter in der Mitte weg......
    [​IMG]
     
  4. #3 Rene2111, 14.09.2015
    Rene2111

    Rene2111

    Dabei seit:
    19.03.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, ich werde morgen mal schauen :)
     
  5. #4 Rene2111, 23.09.2015
    Rene2111

    Rene2111

    Dabei seit:
    19.03.2015
    Beiträge:
    14
    Zustimmungen:
    0
    So, gerade nochmals geschaut.
    Die sensoren sind am Querlenker angeschlossen, sprich verbunden...
    Habe das Lichtmessgerät hingestellt, mich meinen Zarten 125kg auf den Schlossträger gesetzt, und dabei hat nichts Nachgeregelt.
    Noch jemand nen lösungsansatz?
    Ist das vill diese Grundeinstellungsgeschichte, weil ich da einfach Mechanisch nachgestellt habe?
    Echt bitter sowas :/

    Lg
     
  6. #5 Octavia20V, 23.09.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.488
    Zustimmungen:
    135
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    206015
    Du musst dich in den Kofferraum setzen.Wenn er vorne runtergeht kann er niemanden Blenden und regelt auch nicht.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Rene2111, 23.09.2015
    Rene2111

    Rene2111

    Dabei seit:
    19.03.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Auch die Kofferraumversion hab ich schon vor einer Woche ausprobiert, dass selber spielchen
     
  9. #7 Octavia20V, 23.09.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.488
    Zustimmungen:
    135
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    206015
    hm... das ist ja komisch,da der Selbsttest bei Motorstart/Zündung ein ja funktioniert,somit sollte das System doch problemlos funktionieren
     
Thema:

Xenon Problem, bzw frage.

Die Seite wird geladen...

Xenon Problem, bzw frage. - Ähnliche Themen

  1. Was ist das bzw. wofür ist das ?

    Was ist das bzw. wofür ist das ?: Hallo Kombifahrer, was ich schon immer fragen wollte, mich aber nie getraut habe : wenn ich den doppelten Ladeboden hochklappe, kommen rechts und...
  2. Rechtliche Frage

    Rechtliche Frage: Hallo liebe Community, Ich hoffe mir kann wer weiter helfen. Ich habe mein superb im Juni 2016 gekauft und seitdem nur Probleme. Wenn er in die...
  3. Superb II Bedienung des Telefons bzw. der Musikwiedergabe über MDI

    Bedienung des Telefons bzw. der Musikwiedergabe über MDI: Hi liebe Community. Ich stehe im Moment vor folgendem Problem: Ich habe in meinem Superb das Bolero mit der normalen FSE und AUX Schnittstelle...
  4. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  5. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...