Xenon geht alle paar minuten aus, dann wieder an

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von linken98, 03.02.2016.

  1. #1 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    Hi,

    Ich hab leider das Phänomen das auf der rechten seite alle paar minuten das xenon für ca 0.5sec ausgeht, aber danach geht es wieder, es leuchtet auch gleich stark wie das andere, es passiert auch im stand also kann es nicht an einem wackelkontakt liege, hatte jemand das problem schon einmal? ich hab eine kennzeichenbeleuchtung in LED verbaut und da fehlt ein wiederstand sodass ich da eine fehlermeldung habe, kann es daran liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 picksoct, 03.02.2016
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    384
    Zustimmungen:
    69
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 13tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 47tkm
    Werkstatt/Händler:
    AH WR
    Hatte meiner auch. Xenonbrenner war defekt und wurde auf Garantie kostenfrei ersetzt.
     
    linken98 gefällt das.
  4. #3 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    okay, ich hab eben nachgefragt, wird auch auf Garantie getauscht, hattest du das ganz gleiche problem?
     
  5. #4 picksoct, 03.02.2016
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    384
    Zustimmungen:
    69
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 13tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 47tkm
    Werkstatt/Händler:
    AH WR
    Ja genau das gleiche. Beim kalten Zünden des Brenners war die Leuchtfarbe zudem auch stark verändert. Beim warm zünden jedoch i.O.
     
    linken98 gefällt das.
  6. #5 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    sind nach dem Tausch die Farben identisch?
     
  7. #6 FabiaOli, 03.02.2016
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    An der LED Kennzeichenbeleuchtung kann es auch nicht liegen.
    Dein Auto denkt einfach die ist defekt, weil die LED zu wenig Strom brauchen.
     
    linken98 gefällt das.
  8. #7 nancy666, 03.02.2016
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.195
    Zustimmungen:
    1.215
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    für das Problem gibt es schon seit fast 2 jahren eine Service aktion wo beide brenner getauscht werden

    ich hab eine kennzeichenbeleuchtung in LED verbaut und da fehlt ein wiederstand sodass ich da eine fehlermeldung habe, kann es daran liegen?

    dazu NEIN
     
    Fabia1977 gefällt das.
  9. #8 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    heisst das das immer beide getauscht werden?
     
  10. #9 fireball, 03.02.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Wurden bei der Feldaktion nicht die Vorschaltgeräte getauscht?
     
  11. #10 nancy666, 03.02.2016
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.195
    Zustimmungen:
    1.215
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    Fabia1977 gefällt das.
  12. #11 fireball, 03.02.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Joa - iss halt nen ziemlicher Unterschied... ;) - Du weisst, ich habs net so mit vermischen und verwaschen von technischen Details... ;)
     
  13. #12 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    hi, ich weiss nicht ob es die lampe selber ist, mir ist auch aufgefallen das beider brenner unterschiedlich eingestellt sind auf einmal, doch das steuergerät?
     
  14. #13 fireball, 03.02.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Das Xenon Vorschaltgerät hat nichts mit der Scheinwerfereinstellung zu tun.
     
  15. #14 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    komisch, naja ich bin gespannt, wenn es läuft dann 1a nur alle paar minuten gehts für ein 0.5sec aus, wenns die lampe wäre müsste sie ja auch anderst leuchten?
     
  16. #15 nancy666, 03.02.2016
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.195
    Zustimmungen:
    1.215
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    wie wärs mal beim :) vorbei zu gucken ?
     
    Fabia1977 und linken98 gefällt das.
  17. #16 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    werde ich machen am montag, muss das noch abklären das die ja beide berenner tauschen wenn da einer defekt ist, nicht das ich dann noch unterschiedliches licht habe, darauf hab ich keinen bock... ^^
     
  18. #17 linken98, 03.02.2016
    linken98

    linken98

    Dabei seit:
    29.07.2015
    Beiträge:
    127
    Zustimmungen:
    47
    Fahrzeug:
    RS 5e STAGE 1 TSI
    so eben angerufe, sie schauen nach ob die Farbe gleich ist, wenn nicht werden beide getauscht, da der Werkstatt Chef ein guter bekannter meiner Familie ist hab ich da keine Sorge :)
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 picksoct, 03.02.2016
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    384
    Zustimmungen:
    69
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 13tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 47tkm
    Werkstatt/Händler:
    AH WR
    Bei mir wurde nur der defekte Brenner ersetzt aber ein Farbunterschied ist nicht zu erkennen.
     
  21. prefix

    prefix

    Dabei seit:
    27.01.2015
    Beiträge:
    159
    Zustimmungen:
    5
    Ort:
    Karlstein
    Fahrzeug:
    Skoda Octavia 3 Elegance 1.4TSI
    Kilometerstand:
    38500
    Du meinst die Feldaktion mit den SG von den Xenons. Das hat aber nichts damit zu tun. Wenn man die Brenner kreuz tauscht dann wandert der Fehler mit. also Brenner defekt.

    Es wird auch immer nur ein Brenner getauscht. Erst wenn die Lichtfarbe aufgrund der Laufleistung unterschiedlich ist, das ist aber erst nach 100tkm der Fall, wird der andere mit gewechselt.


    Das Thema mit den Ein- und Ausschalten der Brenner wurde hier ausführlichst diskutiert.
    http://www.skodacommunity.de/threads/xenon-defekt-nach-2-jahre.97000/page-2#post-1152585
     
Thema: Xenon geht alle paar minuten aus, dann wieder an
Besucher kamen mit folgenden Suchen
  1. skoda octavia xenon geht aus

    ,
  2. golf xenon geht aus minuten

    ,
  3. xenon an und dann wieder aus

Die Seite wird geladen...

Xenon geht alle paar minuten aus, dann wieder an - Ähnliche Themen

  1. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  2. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  3. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...
  4. Vorstellung und gleich mal ein paar Fragen

    Vorstellung und gleich mal ein paar Fragen: Hallo, im Moment fahre ich noch einen Sharan VR6 Bj 98 als dieser dann wusste, dass ich am Samstag meinen Roomster Bj2012 1,6 TDI holen werde,...
  5. Linsen der Xenon-Scheinwerfer

    Linsen der Xenon-Scheinwerfer: Angeregt durch den Mängellisten-Thread habe ich mir die Linsen meiner Xenon-Scheinwerfer im Betrieb angesehen. Richtig sauber, so wie man es bei...