Xenon ALWR (Geber für Fahrzeugniveau)

Diskutiere Xenon ALWR (Geber für Fahrzeugniveau) im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo liebe Community, ich habe seit ca 2 Wochen beim Einschalten der Zündung die Fehlermeldung "Ausfall Licht". Dachte mir erst das eventuell...

  1. #1 Jayorich, 21.02.2015
    Jayorich

    Jayorich

    Dabei seit:
    05.08.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Ulm
    Fahrzeug:
    Skoda Super 3U Baujahr 2002
    Kilometerstand:
    128000
    Hallo liebe Community,

    ich habe seit ca 2 Wochen beim Einschalten der Zündung die Fehlermeldung "Ausfall Licht". Dachte mir erst das eventuell das Standlicht oder so hinüber ist.
    Es hat sich aber herausgestellt, dass alle Lämpchen leuchten.
    Dann bin ich vor 5 Tagen auf die Software "Carport" gestoßen und habe mir die Freeware Version installiert. Den passenden OBD Stecker dazu gekauft und gleich
    an meinem Superb getestet.
    Es sind ein paar Fehlereinträge vorhanden. Für die Fehlermeldung "Ausfall Licht" allerdings sind die 2 Fehlermeldungen

    - 00774 Geber für Fahrzeugniveau hinten links (G76), Kurzschluss nach Plus, sporadisch
    - 00776 Geber für Fahrzeugniveau vorn links (G78), Kurzschluss nach Plus

    verantwortlich.

    Sind meine Sensoren defekt? Oder doch eher ein Stecker- oder Kabelproblem? Oder was könnte sonst noch das Problem sein?
    Ist es wahrscheinlich, dass beide Sensoren zugleich defekt gehen?
    Die Messwertblöcke kann ich ja nur mit der Pro Version ausmessen. Die werde ich mir aber die Tage besorgen.

    Danke im Voraus.
    Michael
     
  2. #2 Jayorich, 13.03.2015
    Jayorich

    Jayorich

    Dabei seit:
    05.08.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Ulm
    Fahrzeug:
    Skoda Super 3U Baujahr 2002
    Kilometerstand:
    128000
    Hi Leute,

    vielleicht könnt ihr mir ja weiter helfen, bin nämlich mit meinem Latein am Ende.

    Habe mich dem Fehler heute nochmals gewidmet.
    Zur Vorgeschichte.

    Ich war vor einem dreiviertel Jahr beim Kundendienst und habe die knarzende Koppelstange vom Xenon Niveau Sensor
    an der Hinterachse bemängelt. Daraufhin haben sie mir die Koppelstange ausgebaut und gefettet. Seit dem ist Ruhe.

    Vor ca 6 Wochen hat mein Kombiinstrument den Fehler "Ausfall Licht" beim Einschalten der Zündung angezeigt.

    Nachdem ich mir vor knapp 4 Wochen die Carport Pro KKL Version gekauft hatte,konnte ich nun die MWB
    auslesen und habe gesehen, dass ein Sensor nur 0,5 V anzeigt.

    Nach einer Recherche im Internet habe ich herausgefunden, dass der Niveausensor defekt sein muss und habe mir
    einen Neuen besorgt. Heute habe ich dann den Neuen Sensor eingebaut (hinten) und habe natürlich voller Vorfreude Carport
    angeworfen und meine MWB angeschaut. Aber der eine Sensor hatte immer noch 0,5 V.

    Ich dachte sofort, dass ich den falschen getauscht habe und habe den vorderen getauscht. Selbes Ergebnis.
    Der selbe Sensor (rechts auf der Carport Software) zeigte immer noch 0,5 V an.

    Dann habe ich den hinteren Sensor von der Koppelstange abgemacht und ihn von Hand verstellt und er hat sofort den Wert
    verändert. Also Sensor ok.

    Nur musste ich den Sensor anders als er urspünglich eingebaut war verbauen, weil er sonst auf 0,5 V gesunken wäre.
    Schwenkarm-Position zur Koppelstange hat irgendwie nicht gepasst. Jetzt zeigt der MWB vorne 2,6 V und hinten 1,8 V an
    (sollte ja glaube ich zwischen 1,6 V und 3,5 V liegen)

    Als ich den Sensor dann endlich so eingebaut hatte, dass alles gepasst hat, wollte ich die Fehler löschen und eine
    Grundeinstellung machen, doch beim Punkt "Signalleitung zum Kombi" hat er im Anschluss den Button "Fehler" ausgespuckt.

    Ich weiß nicht weiter. Ist vielleicht mein ALWR Steuergerät hinüber?

    Ist der Niveau Sensor denn überhaupt richtig eingebaut?

    Noch ein paar Daten:



    Superb 3u, 1,8t, Baujahr 2002, 150.000 km

    Viel Text, ich weiß. Ich bedanke mich aber trotzdem im Voraus



    Michael

    PS:
    mir fällt gerade ein, dass ich mal Wasser unter dem Teppich hinter der Fahrerseite hatte.
    Und da laufen ja glaube ich die Kabel vom ALWR Steuergerät zusammen.
    Könnte es vielleicht auch daran liegen? Wie kann ich das teset (vielleicht mit einem Multimeter) ohne den Teppich anzuheben?
     

    Anhänge:

  3. #3 Darkking, 14.03.2015
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.544
    Zustimmungen:
    171
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Das aLWR STG ist im Kofferraum auf der Radhausschale links, soweit ich weiß. Du meinst das Komfortsteuergerät. Ich habe beim hinteren Sensor im übrigen das gleiche Problem, allerdings liegt meiner bei ~1,5V. Allerdings habe ich ne dynamische LWR und du "nur" eine Automatische. Ich werde mir demnächst wohl längere Koppelstangen verbauen, dass stellt für mich die einfachste Möglichkeit dar.

    Meine Koppelstange steht hinten übrigens nahezu senkrecht, da der hebel nach oben zeigt.
     
  4. #4 Skoda1990, 14.03.2015
    Skoda1990

    Skoda1990

    Dabei seit:
    28.11.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Pößneck
    Fahrzeug:
    Skoda Superb V6 TDI
    Werkstatt/Händler:
    Autohaus Welz Saalfeld/Saale
    Kilometerstand:
    116000
    Servus Leute,

    ich habe mein Wägelchen heute vom Service geholt, soweit so schön.
    Nun haben die bei Skoda heute die Xenonscheinwerfer ordentlich eingestellt.
    Nun bin ich heim gefahren und habe bemerkt, dass immer so ein knarzen von den Scheinwerfern kommt.
    Ausserdem kommt bei Zündung ein immer der Fehler Lampe defekt.
    Da es nicht normal ist, habe ich VCDS ran gehangen und das Steuergerät ausgelesen.
    Bringt immer einen Fehler mit Kabel defekt an Pluspol oder so ähnlich.
    Der Scheinwerfer steht bei 46% und will demnach bei Zündung ein nach unten auf Null fahren, kommt er aber nicht und regelt sich dann wieder bei 46% ein.
    Auf das Steuergerät kann ich aus welchen Gründen auch immer nicht zur justage zugreifen.

    Hat eventuell jemand einen Rat???
     
Thema: Xenon ALWR (Geber für Fahrzeugniveau)
Besucher kamen mit folgenden Suchen
  1. skoda octavia lwr sensor vorderachse

    ,
  2. Skoda octavia 5e xenon sensor Hinterachse

    ,
  3. golf 5 niveausensor vorne deaktivieren

    ,
  4. leuchtweitenregulierung xenon vorne skoda octavia 1u,
  5. 1z5 alwr anlernen,
  6. sensor xenon passat 3bg wo sitzt der,
  7. vw passat 3bg sensor Leuchtweitenregulierung hinten,
  8. leuchtweitenregulierung octavia 1z hinten,
  9. 5256725 passat,
  10. octavia 1z5 xenon leutweiten,
  11. optische grundeinstellung xenon sensoren passat 3bg,
  12. niveausensor ha einbauen passat 3bg,
  13. skoda octavia 1z Geber für Fahrzeugniveau hinten,
  14. Octavia 5e lwr sensor,
  15. octavia 5e g76,
  16. nivosensor superb,
  17. sensor xenonlicht heckachse skoda octavia rs,
  18. octavia schalter hinterachse xenon,
  19. 00774 - geber für fahrzeugniveau hinten links (g76),
  20. niveausensor kurzschluss nach plus 5v,
  21. xenon sensor skoda octavia 5e,
  22. koppelstange superb 3u 3t,
  23. koppelstange xenon superb 1u,
  24. geber für fahrzeugniveau hinten kurzschluss,
  25. octavia 1z geber für fahrzeugniveau
Die Seite wird geladen...

Xenon ALWR (Geber für Fahrzeugniveau) - Ähnliche Themen

  1. Erfahrungen zu Bi-Xenon und 1.0 95PS DSG gesucht

    Erfahrungen zu Bi-Xenon und 1.0 95PS DSG gesucht: Hallo in die Runde, wir stehen vor dem Kauf eines Rapid als Limousine. Für mich stellen sich nun hauptsächlich noch 2 Fragen: -Lohnt der...
  2. Privatverkauf Skoda Rapid Spaceback 1.6 TDI Style+ Xenon, Navi, Pano

    Skoda Rapid Spaceback 1.6 TDI Style+ Xenon, Navi, Pano: Hallo zusammen, ich muss mich leider von meinem Rapid trennen. Steige auf die ÖPNV um. War immer zuverlässig und auch wegen des Panoramadaches ein...
  3. Rapid Umbau auf Xenon - Jetzt blitzt es - Steuergerät ändern?

    Rapid Umbau auf Xenon - Jetzt blitzt es - Steuergerät ändern?: Hi, wie schon in der Überschrift geschrieben, habe ich von Halogenscheinwerfern auf Xenonscheinwerfer umgebaut. Nachdem ich umgebaut habe muss...
  4. Kurzes Quitschen beim Gas geben

    Kurzes Quitschen beim Gas geben: Hallo, Ich hab seit paar Wochen ein kurzes Quietsch Geräusch das bei fast jedem kurzem Gasstoß, ganz selten auch beim rauf und runterschalten,...
  5. Starthilfe O3 mit SS als Geber, und Fabia ohne SS als nehmer?

    Starthilfe O3 mit SS als Geber, und Fabia ohne SS als nehmer?: Hallo, Ich hab gerate eine kleine Frage bezüglich startStop und Starthilfe. Wenn mein O3 Starthilfe benötigt, solle man ja laut Verkäufer an...