Wischwasserpumpe tot, Sicherung ?

Diskutiere Wischwasserpumpe tot, Sicherung ? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; abend zusammen habe gestern den wischwasserbehälter leergespritzt, heute morgen wieder aufgefüllt. nur die pumpe gibt keinen mucks mehr von sich...

  1. #1 Rennweckle, 07.12.2012
    Rennweckle

    Rennweckle

    Dabei seit:
    13.05.2010
    Beiträge:
    153
    Zustimmungen:
    1
    Fahrzeug:
    Seat Leon ST FR & Aprilia Area 51
    abend zusammen

    habe gestern den wischwasserbehälter leergespritzt, heute morgen wieder aufgefüllt. nur die pumpe gibt keinen mucks mehr von sich ? wasser war bis ca. -15 grad drinn, haben nur kanpp unter nulll hier.
    welche sicherung ist den für die pumpe zuständig ? in der betriebsanleitung steht leider nix drinn, nur scheinwerferwaschanlage (36), aber die hab ich nicht drinne. kann es sein daß die pumpe eingefroren ist ? man hört beim bestätigen des lenkstockhebels keinen ton von der pumpe.

    edit: nochwas seltsames, wenn ich den wischerhebel ziehe, geht der scheibenwischer wie gewohnt 3 (oder 4) mal an, beim nochmaligen betätigen aber rührt sich nichts mehr, erst wenn ich die zündung aus und wieder an gemacht haben wischt der beim ziehen wieder drüber ?!

    gruss mario
     
  2. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Haha witzig, hatte gestern Nacht genau das gleiche Problem! :D

    Das doofe ist nur, dass zumindest beim Fabia1 der Waschmotor an der gleichen Sicherung wie die vorderen Scheibenwischer hängt. :cursing: Ganz eigenartig: Wenn man dann vorne waschen will, geht der Wischer hinten an, aber vorne wischen geht überhaupt nicht mehr. Habe dann gleich den Sicherungskasten aufgemacht (ein riesen Sch*** beim Fabia1, wie kann man nur so eine Abdeckung bauen!) und temporär die Sicherung gegen die vom Heckwischer ersetzt. Und siehe da - es ging wieder. Heute morgen dann eine entsprechende Sicherung gekauft und alles ist wieder ok.

    Bei mir waren alle Belegungen der Sicherungen sehr gut im Handbuch dokumentiert. In der Anleitung für den O2 finde ich die in der Tat auch nichts konkretes. Soweit sehe ich nur:
    • F6 im Motorraum ("Scheibenwischerhebel")
    • F19 im Motorraum Scheibenwischer vorn
    • 18 Heckscheibenwischer
    • 39 ("Scheibenwischerhebel")
    Hast du die alle schon geprüft? Gibt es noch etwas, was nicht funktioniert? (Kombiinstrument?) Und wenn das Wasser im Waschmotor eingefroren ist brennt normalerweise entweder die Sicherung oder aber der Waschmotor durch, in beiden Fällen hört man aber nichts. Manchmal kommt aber auch einfach nur kein Wasser...hast du das Auto denn inzwischen irgendwo auf über 0°C aufwärmen können um es nochmal zu probieren? (Tiefgarage o.ä?)
    Toi toi toi, dass es bei dir nicht der Waschmotor ist.
     
  3. #3 Rennweckle, 09.12.2012
    Rennweckle

    Rennweckle

    Dabei seit:
    13.05.2010
    Beiträge:
    153
    Zustimmungen:
    1
    Fahrzeug:
    Seat Leon ST FR & Aprilia Area 51
    kann entwarnung geben, pumpe pumpt wieder. :)

    war scheinbar wirklich eingefroren, jetzt ist nur noch die rechte düse dicht, links spritzts wieder ordentlich raus.
     
  4. #4 FabiaOli, 09.12.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.657
    Zustimmungen:
    279
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    160000
    Entweder sind die Düsen beheizt (sehr zu empfehlen) oder du musst dein Winterwischwasser für eine kältere Temperatur mischen ;)
    Wenn die eingefroren ist und sie nicht beheizt ist, dann mach deinen Weihnachtseinkauf in einem Eikaufscenter mit Parkhaus, dort sollte die wieder auftauen ^^
     
  5. #5 Rennweckle, 09.12.2012
    Rennweckle

    Rennweckle

    Dabei seit:
    13.05.2010
    Beiträge:
    153
    Zustimmungen:
    1
    Fahrzeug:
    Seat Leon ST FR & Aprilia Area 51
    weihnachtseinkauf mit parkhaus ? ?( hat den amazon jetzt auch schon ein parkhaus ? [​IMG]

    die wassermischung scheint wohl tatsächlich etwas zu schlecht gewesen, hab so ca. auf -15° gemixt, hatt aber im letzten jahr super geklappt.
     
  6. #6 FabiaOli, 09.12.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.657
    Zustimmungen:
    279
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    160000
    Also -15°C ist definitiv zu wenig.
    Das ist ja auch nicht 100% genau, wenn es dann nur -13°C sind, dann kann man das auch nicht wissen.
    Wenn es dann mal über Nacht wirklich mal -20°C ist (ist ja keine Seltenheit) dann gefriert dir das komplett durch und dann platzt da noch irgendwas.
    Misch mal lieber so auf -20°C bis -25°C, je nach Region, ich mische sogar immer auf knapp -30°C und da hatte ich noch nie Probleme, da kommt immer was raus ;)
     
  7. #7 Argento, 12.12.2012
    Argento

    Argento Guest

    Mal ein kleiner Tip nach der Neubefüllung der Scheibenwaschanlage mit Frostschutz. Mir ist damals im Yeti Bj. 2010 der Schlauch vom Behälter zu den Wischern geplatzt.

    Nur neues Frostschutzmittel einfüllen reicht nicht, danach sofort alle Leitungen, auch den Heckwischer richtig durchspülen! :love:
     
  8. #8 Rennweckle, 12.12.2012
    Rennweckle

    Rennweckle

    Dabei seit:
    13.05.2010
    Beiträge:
    153
    Zustimmungen:
    1
    Fahrzeug:
    Seat Leon ST FR & Aprilia Area 51
    danke für den hinweis argento, hab ich aber alles schon am montag erledigt.
     
Thema: Wischwasserpumpe tot, Sicherung ?
Besucher kamen mit folgenden Suchen
  1. scheibensprühanlage Skoda yeti defekt

    ,
  2. skoda fabia scheibenwaschanlage defekt

    ,
  3. waschwasserpumpe skoda octavia wechseln

    ,
  4. scheibenwaschanlage octavia 2,
  5. seat leon scheibenwaschanlage sicherung,
  6. skoda fabia sicherung waschwasserpumpe,
  7. scheibenwaschanlage ohne funktion skoda fabia,
  8. sicherung skoda yeti scheibenwaschanlage,
  9. pumpe waschanlage ovtavia,
  10. wischwasserPumpe eingefroren Skoda octavia n,
  11. skoda superb sicherung Scheibenwischanlage,
  12. sicherung skoda citigo wischwasseranlage,
  13. skoda octavia scout Sicherung Scheibenwischer wechseln ,
  14. skoda Yeti Spritzwasser Sicherung ,
  15. skoda octavia sicherung scheibenwaschanlage,
  16. sicherung wischerpumpe radio skoda roomster,
  17. skoda octavia scheibenwischer pumpe sicherung,
  18. scheibenwaschanlage skoda octavia,
  19. wo sitzt die waschwasserpumpe beim skoda fabia 1,
  20. skoda octavia scout spritzwasserpumpe,
  21. skoda wischwasserfunktion defekt,
  22. Skoda citigo scheibenwasserpumpe Sicherung,
  23. yeti wischwasserpumpe,
  24. scheibenwaschanlage welche Nummer hat die Sicherung welche Position Skoda Yeti,
  25. scheibenwaschanlage Sicherung Position Skoda Yeti
Die Seite wird geladen...

Wischwasserpumpe tot, Sicherung ? - Ähnliche Themen

  1. Sicherung Nr. 3 fliegt regelmäßig

    Sicherung Nr. 3 fliegt regelmäßig: Hallo, seit ca. 3 Wochen fliegt aller paar Tage bei meinem Skoda Fabia II Bj. 2011 die Sicherung Nr. 3, entweder zum Start oder kurz danach. Das...
  2. Sicherungskasten Octavia (Sicherung 27 nutzen) Anschluss Subwoofer / Musikverstärker

    Sicherungskasten Octavia (Sicherung 27 nutzen) Anschluss Subwoofer / Musikverstärker: Hallo zusammen, für meinen Octavia habe ich einen kleinen Aktiven Subwoofer, denn ich gerne im Kofferraum verbauen möchte. Zuvor hatte ich einen...
  3. Abblendlicht funktioniert nicht. trotz neuer birne und sicherung

    Abblendlicht funktioniert nicht. trotz neuer birne und sicherung: hallo wie beschrieben läuft das linke abblendlicht nicht. habe bereits neue birnen gekauft, nach dem einbau blieb es jedoch dunkel. nach langer...
  4. Waschwasserpumpe geht nicht, wie Sicherung checken?

    Waschwasserpumpe geht nicht, wie Sicherung checken?: Hallo meine Waschwasserpumpe geht nicht mehr, hab hier auch schon eine neue herum liegen (online bestellt für nen 10er) nur jetzt weiß ich nicht...
  5. Fabia 1 6Y 1.4 – Batterie tot, Motorelektronik (Lambdasonde?)

    Fabia 1 6Y 1.4 – Batterie tot, Motorelektronik (Lambdasonde?): Hallo! Ich habe folgendes Problem mit meinem Fabia (1.4 von 2003): Vor rund 3 Jahren (noch unter Vorbesitzer, den ich gut kenne) und erneut bei...