Wischwasserpumpe defekt!?

Diskutiere Wischwasserpumpe defekt!? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo Leute, ich hoffe ihr habt ne Tipp bzw. Rat für nen Newbie. ;-) Und zwar hab ich nen Fabia II Combi 2007 Baujahr. Als wir letztens ausm...

  1. #1 caipi83, 05.01.2010
    caipi83

    caipi83

    Dabei seit:
    05.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute, ich hoffe ihr habt ne Tipp bzw. Rat für nen Newbie. ;-)
    Und zwar hab ich nen Fabia II Combi 2007 Baujahr. Als wir letztens ausm Skiurlaub gekommen sind, ist die Scheibenwaschanlage eingefroren. (Kann ja passieren bei -20°C) Habens dann mit viel Mühe und heißem Wasser wieder hinbekommen. Aber nach ca. 20km Autobahn ging auch der Scheibenwischer nicht mehr. Kein Problem dachte ich, Sicherung Nr. 15, 10 A dann läuft die Kiste wieder. Nur leider geht die Sicherung sofort beim Betätigen der SWA wieder hinüber.
    Hab dann nen ganzen Liter Scheibenenteiser nachgekippt und nen paar Tage in die Garage gestellt, da ich dachte, dass vielleicht die ganze Pumpe eingeforen ist. Funzt aber trotzdem nicht. Denke wirklich dass die Pumpe defekt ist.
    Jetzt die Frage: Kann ich die Pumpe einfach ausbauen und erneuern, oder ist dat viel Arbeit? Wie macht man das am Besten bzw. wie geh ich am einfachsten vor?
    Hoffe auf schnelle Hilfe bei dem Sauwetter! ;-)
    VG
    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InDaHood, 05.01.2010
    InDaHood

    InDaHood

    Dabei seit:
    21.12.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Hermannsburg
    Fahrzeug:
    Skoda Fabia² 1.4 16V 40/40mm 18" 215/35 schwarzes dach haube und stoßstange rückleuchten leicht lasiert ;)
    Werkstatt/Händler:
    noch tiefer
    Kilometerstand:
    48000
    also wenn die Wischwasserpumpe defekt ist dann haste bisschen arbeit vor dir wenn du die selber wechseln willst.

    das heist stoßstange ab, die ca mit 16 schrauben gehalten wird, damit es leichter geht beide räder vorne runter.

    wenn du das geschafft hast, haste zugriff auf die wischwasserpumpe.



    viel spass dabei :thumbsup:
     
  4. #3 Homer J., 05.01.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Es geht auch ohne abbauen des Stoßfängers, siehe >>hier<<
     
  5. #4 caipi83, 05.01.2010
    caipi83

    caipi83

    Dabei seit:
    05.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Sieht ja nicht schlecht aus der Vorschlag, aber leider kann man auf dem Bild nicht viel erkennen.
    Wie komm ich denn da ran? Rad runter und dann die Schrauben lösen?
    VG
    Christian
     
  6. #5 carlos230457, 06.01.2010
    carlos230457

    carlos230457

    Dabei seit:
    20.09.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1,4 TDI DPF 80ps
    Werkstatt/Händler:
    Freie Werkstadt meines Vertrauens
    Kilometerstand:
    192000
    Hallo dann möchte ich das mal versuchen zu erklären wie das geht,
    und zwar Fahrer Seite Vorderrad runter und die Innenverkleidung von dem
    Kotflügel abschrauben dann müsstest du den Behälter und die Pumpe sehen ,sowie
    ich das weis Mus man die Pumpe etwas seitlich wegdrehen und dann kann man sie
    heraus nehmen hoffe dir geholfen zu haben.




    Viel Glück Carlos
     
Thema: Wischwasserpumpe defekt!?
Die Seite wird geladen...

Wischwasserpumpe defekt!? - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  5. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...