Wischwasserproblem hinten

Diskutiere Wischwasserproblem hinten im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, folgendes Problem habe ich bei meinem Fabia 1.9 TDI BJ 2006. Ich betätige die Scheibenwaschpumpe für hinten und das Wasser...

  1. #1 scooter64, 12.02.2013
    scooter64

    scooter64

    Dabei seit:
    21.04.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Gemeinde,



    folgendes Problem habe ich bei meinem Fabia 1.9 TDI BJ 2006.

    Ich betätige die Scheibenwaschpumpe für hinten und das Wasser läuft irgentwo vorne links rauss.

    Die Anlage für vorne funktioniert einwandfrei.Es ist auch nicht so das das Wasser einfach so raussläuft,sondern nur bei betätigen der Pumpe für hinten.

    Ich kann nicht ausschliessen das ich dieses Jahr zu spät Frostschutz eingefüllt gabe,somit kann ich dann auch nicht ausschliessen das das Wasser schon mal eingefroren war.

    Was glaubt Ihr: Pumpe kaputt oder nur irgendwas mit den Schläuchen?

    Und,ist das mit wenig Aufwand selber erledigt?



    Danke für Eure Ratschläge.



    Gruss
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo!

    Da wird nur im Motorraum die Steckverbindung auseinander gegangen sein.
    Schau einfach mal vom Waschwasserbehälter Richtung Innenraum, in der Nähe des Motorsteuergeräts.

    MfG S
     
  4. #3 scooter64, 12.02.2013
    scooter64

    scooter64

    Dabei seit:
    21.04.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Danke

    werd ich heute mal schauen....
     
  5. #4 Silberschnell, 12.02.2013
    Silberschnell

    Silberschnell

    Dabei seit:
    08.08.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Ich musste leider feststellen, dass bei meinem Fabia der Heckscheibenwischer nicht funktioniert, wo ich mich doch nach Jahren mit Auto ohne Heckscheibenwischer, schon darauf gefreut hatte :D
    Zwar dröhnt ein übliches Geräusch vom Motorraum her, aber hinten tut sich nix.
    Wie kann ich checken woran es liegt oder im Fall der Fälle, wo bekomme ich eine Anleitung zum Einbau eines neuen Heckscheibenwischanlagen Motores her.
     
  6. S

    S Guest

    Funktioniert der Wischer nicht und / oder kommt kein Wasser an?

    Wenn kein Wasser ankommt, ist entweder die Steckverbindung im Motorraum oder
    die in der Heckklappe auseinander gegangen.

    Der Wechsel des Wischermotors erklört sich von selbst,
    wenn die Verkleidung an der Heckklappe ausgeklippst wurde.
    Das Schlimmste ist, dieses wieder ordentlich draufzubekommen. :rolleyes:

    MfG S
     
  7. #6 FabiaOli, 12.02.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.196
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Ja, wenn der Heckwischer wischen soll, dann dürfte ja kein Ton aus dem Motorraum kommen, der Motor ist ja hinten in der Heckklappe ^^
    Dieser summt auch nur etwas.
    Kann auch einfach die Sicherung durch sein, wenn der mal angefroren war und betätigt wird, dann kann das durchaus vorkommen.

    Ansonsten hängt der Motor nur an 3 oder 4 Schrauben und eben am Wischer selbst.
    Wischer abschrauben, müsste eine 13er Nuss sein.
    Verkleidung abziehen mit etwas Kraft (nur geclipst) und dann den Motor abschrauben und die Stromsteckverbindung lösen.
    Alles leicht und schnell gemacht.

    Kommt auch drauf an ob Limo oder Combi.
    Beim Fabia Limo kommt das Wasser glaube ich aus der Welle des Wischers (recht störanfällig)
    Beim Fabia Combi kommt das Wischwasser aus der 3. Bremsleuchte und die Variante geht deutlich besser.
     
  8. #7 Jungspund, 12.02.2013
    Jungspund

    Jungspund

    Dabei seit:
    05.01.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    nähe Mainz
    Fahrzeug:
    Fabia Combi 1.9 TDI (BLS)
    Werkstatt/Händler:
    Vergölst Mainz
    Kilometerstand:
    44200
    auch beim combi (2oo9, meiner) kommt es aus der welle...


    Max
     
  9. #8 FabiaOli, 12.02.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.196
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Wir reden aber vom Fabia I ;)
    Beim Fabia II ist das völlig richtig, da sind aber auch die Heckklappen beider Modelle identisch ^^
     
  10. #9 Jungspund, 12.02.2013
    Jungspund

    Jungspund

    Dabei seit:
    05.01.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    nähe Mainz
    Fahrzeug:
    Fabia Combi 1.9 TDI (BLS)
    Werkstatt/Händler:
    Vergölst Mainz
    Kilometerstand:
    44200
    aahhh!

    durch die startseite achtet man nicht auf die modelle^^!
     
  11. #10 Silberschnell, 13.02.2013
    Silberschnell

    Silberschnell

    Dabei seit:
    08.08.2012
    Beiträge:
    15
    Zustimmungen:
    0
    O.K. ich check als erstes mal die Sicherung, Danke für den Hinweis
    ich habe einen Combi, Wasser aus der Bremsleuchte, kommt leider auch nicht...
     
  12. #11 FabiaOli, 13.02.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.196
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Also wenn das auch nicht kommt, dann ist schlecht.
    Dann mal wirklich die Steckverbindungen durchgehen.
    Da summt es wohl aus dem Motorraum, wenn du sprühen willst?!
    Denn dann läuft der Motor, schon mal ein gutes Zeichen.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Silberschnell, 13.02.2013
    Silberschnell

    Silberschnell

    Dabei seit:
    08.08.2012
    Beiträge:
    15
    Zustimmungen:
    0
    beides, Motor und Wasser funktionieren nicht..
    wahrscheinlich werde ich mal die Verkleidung abnehmen, irgendwie werde ich sie schon abziehen können..
     
  15. #13 FabiaOli, 13.02.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.196
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Die Heckklappenverkleidung brauchst wie gesagt nur mit etwas Kraft abziehen.
    Das kracht ordentlich, aber da passiert nix.
    Die ist nur geclipst.
     
Thema:

Wischwasserproblem hinten

Die Seite wird geladen...

Wischwasserproblem hinten - Ähnliche Themen

  1. Bremsklötze runter hinten nach 30.000tkm

    Bremsklötze runter hinten nach 30.000tkm: Hallo. Sagt mal hat einer von euch auch schon die Erfahrung gemacht das eure Klötzer nach 30.000km fertig sind. War bei der ersten Inspektion und...
  2. knacken von hinten rechts bei stärkeren Unebenheiten

    knacken von hinten rechts bei stärkeren Unebenheiten: Hallo zusammen, seit ein paar Wochen wo es so kalt ist (vielleicht ist ja auch das die Ursache) knackt mein Rapid hinten rechts ab und an mal kurz...
  3. Schonbezüge hinten

    Schonbezüge hinten: Guten morgen, Da bei mir im Juni Nachwuchs ansteht, würde ich gerne meine Rücksitzbank mit Schonbezügen Ausstatten. Wichtig ist für mich nur das...
  4. Eure Erfahrungen mit Parkpilot hinten

    Eure Erfahrungen mit Parkpilot hinten: Guten Morgen, wenn ich rückwerts einparke, aktiviert sich beim Einlegen des Rückwertsganges der Parkpilot.....das ist schön und gut. Wenn ich...
  5. Octavia 1u Tür hinten

    Octavia 1u Tür hinten: Hallo Community, Ich habe da ein kleines Problem, und zwar ist meine Tür hinten rechts auf einmal komplett ohne Strom, weder Fensterheber (inkl....