Wischwasserbehehälter leckt...

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von jan_borbeck, 20.06.2009.

  1. #1 jan_borbeck, 20.06.2009
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    Hallo liebe Gemeinde,

    ich habe gestern festgestellt das mein Wischwasser nicht ging. Dachte zuerst das die Wischwasserpumpe kaputt ist, da ich regelmäßig das Wasser nachfülle.
    Habe dann gerade mal nachgeguckt und der Behälter war leer! Gut habe ich gedacht, habe ich vielleicht mehr verbraucht. Hab dann aufgefüllt und musste dann feststellen das alles unterm Auto
    wieder rausläuft. Mein Fabia² ist jetzt erst 2 Monate alt und hat 4000 km runter.
    Hattet ihr schon das Problem? Da alles ( glaube ich ) verkleidet ist weiß ich nicht warum es leckt.
    Werde mal am Montag zum :) fahren. Müsste eigendlich unter Garantie laufen oder?
    Auf jeden Fall ärgert es mich ;(

    Vielen Dank
    JB
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Felix Blue, 20.06.2009
    Felix Blue

    Felix Blue

    Dabei seit:
    15.03.2006
    Beiträge:
    2.392
    Zustimmungen:
    0
    Ort:
    17087 Altentreptow
    Fahrzeug:
    Octavia²FL Combi
    Werkstatt/Händler:
    Aheimer & Behm in Neubrandenburg
    Kilometerstand:
    15000
    Kalr ist das ein Fall für die Garantie.

    Bist der erste hier im Forum der es Postest
     
  4. pet

    pet

    Dabei seit:
    20.06.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Möglicherwise ist der Stopfen für die Waschwasseranzeige veloren gegangen der befindet sich fast am Grund dbleibt für´s Scheibenwaschn nicht viel über.

    pet
     
  5. #4 jan_borbeck, 22.06.2009
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    So...war heut beim :) und habe das Problem geschildert. Allerdings soll ich Mittwoch wieder kommen weil sie gerade keine Zeit haben :pinch:
     
  6. #5 jan_borbeck, 24.06.2009
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    So..es ist die Wischwasserpumpe. Wird morgen auf Garantie gewechselt.
    Kann ja eigendlich nur ein Fehler im Material gewesen sein....?
     
  7. #6 Fabiall, 24.06.2009
    Fabiall

    Fabiall Guest

    Hallo JB!

    "Du bist nicht allein ..." *dadadamm*

    Bekannte haben ab Werk genau dasselbe Problem gehabt. Die haben einen Termin beim :) gemacht, es wurde getauscht und nun sind sie wieder hochzufrieden. Ist zwar ärgerlich, aber weil alles auf Garantie geht, dürfte es dir keine schlaflosen Nächte bescheren, denke ich.

    Grüße, Fabiall
     
  8. #7 jan_borbeck, 24.06.2009
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    Schlaflose Nächte bereit es mir nicht. 8)
    Auch wenn´s nur ne Kleinigkeit ist Ärgert es mich natürlich. Aber morgen ist es vorbei :thumbsup:
     
  9. TDI

    TDI

    Dabei seit:
    03.04.2009
    Beiträge:
    464
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Fabia II1.9 TDI Ambiente
    Könntest bei der Gelegenheit - wenn notwendig - den größeren Wasserbehälter einbauen lassen. Soll so viel nicht kosten.

    Gruß - TDI
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. csack

    csack

    Dabei seit:
    02.04.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Halver 58553
    Fahrzeug:
    Fabia² Combi 1.4 Sport
    Ein Auto kommt selten allein, gerissene WiWa-Pumpen sind bei zahlreichen Autobauern an der Tagesordnung, die Pumpen kommen eh von ein und demselben Zulieferer. Bei unserem Opel Combo war sie übrigens auch nach 1 Woche kaputt.

    just my 2 cents...

    Gruss Christian
     
  12. seb74

    seb74

    Dabei seit:
    30.12.2008
    Beiträge:
    258
    Zustimmungen:
    0
    Fahrzeug:
    Fabia²Combi 1.2 StyleEdition+Comfort Paket Bj 01.09 CorridaRot
    Kilometerstand:
    10000
    Was kostet der grössere Wasserbehälter,welche Teilenr? Hat dieser einen wasserstandsensor bzw kann man diesen günstig selbst nachrüsten?
     
Thema:

Wischwasserbehehälter leckt...

Die Seite wird geladen...

Wischwasserbehehälter leckt... - Ähnliche Themen

  1. LLK Gummikanäle gebrochen // Abgasrückführung leckt?

    LLK Gummikanäle gebrochen // Abgasrückführung leckt?: Guten Tag liebe Leute! Hab hier heute gleich mal 2.Fragen für euch. Hab diese zusammengefasst und in nur einen Fred gepackt. Ich hab heute...
  2. Leckt Wischanlagenbehälter?

    Leckt Wischanlagenbehälter?: Finde im Forum nichts und frage daher einfach mal! Kurze Vorgeschichte: Beim letzten mal, als meine Anzeige meldete, dass nur noch wenig...
  3. Mein Feli leckt extrem!!bitte dringend hilfe!!

    Mein Feli leckt extrem!!bitte dringend hilfe!!: Hallo zusammen. mein Feli leckt siet ein paar wochen richtig extrem...ist mir letztens erst aufgefallen.. ich habe fotos und alles davon gemacht...