Wischwasser ohne Druck

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von NoMax, 04.04.2013.

  1. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Hallo,

    ja, die Suche habe ich ausführlich genutzt, aber leider zu meinem Problem keine genaue Hilfe gefunden.

    Also bei mir kommt das Wischwasser vorne ohne Druck heraus und plätschert quasi nur aus den Düsen.
    Hinten kommt zwar auch Wischwasser heraus, aber auch nicht besonders schnell. Leider habe ich keine Vergleichsmöglichkeiten um zu sagen, ob das normal ist oder auch ohne Druck.

    Ich habe den Eindruck, dass von irgendwo Luft in den Schlauch gelangt und da der Druck verschwindet. Leider konnte ich keine Stelle entdecken, die leckt. Die Pumpe macht zumindest Geräusche, also gehe ich davon aus, das sie normal funktioniert. Oder kann die ggf. defekt sein und hat weniger Leistung??
    Die Düsen sind auch nicht verstopft. Ich hatte auch die Plastikabdeckung unter der Frontscheibe ab, da sieht auch alles fest und dicht aus.

    Was ich morgen oder am WE noch ausprobieren will, den Radlaufschutz abbauen und dann mal gucken, wie es an der Pumpe selbst mit den Anschlüssen etc. aussieht.

    "Leider" scheint es so, dass der Behälter dicht ist und man auch keine Anzeichen von einem normalen auslaufen des Wischwassers hat.

    Habt ihr ggf noch ein paar Tipps?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Leider ist es heute bei uns zu kalt um sich ans Schrauben zu begeben, deswegen werde ich das wohl bis morgen aufschieben.

    Hat den niemand eine Idee?
     
  4. #3 reddriver, 05.04.2013
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Ja wenn nirgendwo ein Leck zu finden ist,
    wird die Pumpe langsam aber sicher den Geist aufgeben.
    Sicher ist das aber erst, wenn du den Behälter samt Pumpe in Augenschein genommen hast. Ne Möglichkeit wäre auch ein verschmutztes Sieb am Ansaugstutzen der Pumpe.
    Ist die Schlauchleitung zu den Düsen frei, oder ist sie möglicherweise irgendwo geknickt worden?
     
  5. #4 thomas64, 05.04.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    im Mot Raum unter dem Motorsteuergerät mal schaun, da is ne Kupplung, die sich gerne von selbst trennt.

    im hintern Bereich (C Säule) ggf auch noch. Lehne Hitersitz links mal die Verkleidung lösen. Da ist auch noch ne Steckkupplung
     
  6. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Kann denn eine Pumpe vom Druck her schwacher werden oder nur ganz ausfallen?
    Verschmutzes Sieb am Ansaubstutzen schließe ich aus, da an der Einfüllöffnung auch ein Sieb ist. Ich weiß zwar nicht, wie lange das da schon ist, gehe aber davon aus, dass dies seit Beginn da war.

    Dass die Leitung irgendwo geknickt ist, konnte ich auf anhieb nicht feststellen. An den Stellen, wo ich sie sehen konnte war alles ok. Auch die Steckverbindung beim Steuergerät war ok. Hinter dem Hintersitz links schaue ich noch nach.

    Edit:
    Wie kann ich überhaupt feststellen, dass die Pumpe vom Druck her nachlässt ohne sie durch eine neue auszutauschen? Hat ggf einer ne Teilenummer zur Hand?
     
  7. #6 reddriver, 05.04.2013
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Hatte bei meinem Opel nen Ausfall der Pumpe. Die wurde mit der Zeit auch immer schwächer, war mit der Zeit undicht geworden und ist dann mangels Schmierung langsam festgegangen.
    Eigentlich sollte man am Geräusch erkennen, ob die Pumpe mit max. Leistung arbeitet, oder leiert und nicht richtig Druck aufbaut, als ob nur die hälfte Strom zur Verfügung steht.
    Bestenfalls suchste dir jemand mit nem F1 und machts den Vergleich an Ort und Stelle, oder aber du gehst zum :D . Der hilft bestümmt gerne weiter.
    Ach so. Das mit dem "hinter dem Hintersitz" schliess ich aus. Wenn es so wäre, würde vorne voller Druck da sein und nur hinten n kleiner Wasserfall, ausserdem wäre es unterm Sitz, oder in der Kofferraummulde mächtig feucht, oder?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Wischwasser ohne Druck
Besucher kamen mit folgenden Suchen
  1. Wenick druck aus schaiben wisch bechelter

    ,
  2. fabia 6y kein Scheibenwischwasser

    ,
  3. scheibenwischwasser ohne Druck

    ,
  4. skoda fabia wischwasserbehälter,
  5. spritzwasser ohne Druck,
  6. citroen c5 scheibenwischwasser zu wenig druck,
  7. wischwasser verschwindet,
  8. scheibenwischwasser zu wenig druck,
  9. scheibenwischwasser hat keinen druck mehr
Die Seite wird geladen...

Wischwasser ohne Druck - Ähnliche Themen

  1. Wischwasser Anzeige Scheinwerferreinigungsanlage

    Wischwasser Anzeige Scheinwerferreinigungsanlage: Hallo, schön verwinkelt und mit 40 cm (?) Zulauf verbaut. Leider sieht man da so gar nicht die Füllhöhe der Reinigungsflüssigkeit im Behälter....
  2. Druck auf dem Ohr / Ohrenschmerzen Skoda Octavia III Combi

    Druck auf dem Ohr / Ohrenschmerzen Skoda Octavia III Combi: Zunächst dachte ich, dass ich verrückt bin oder ähnliches. Nun hat es mir mein KFZ-erfahrener Kollege auch bestätigt. Im Octavia baut sich ein...
  3. kein Wischwasser an Heckscheibe, jetzt auch keins an Frontscheibe

    kein Wischwasser an Heckscheibe, jetzt auch keins an Frontscheibe: Hallo zusammen, beim Fabi meines Vaters (Bj 2002) kam gestern kein Wischwasser an der Heckscheibe an, dafür rinnte es irgendwo im Motorraum links...
  4. Motorhaube geht nur mit starkem Druck auf

    Motorhaube geht nur mit starkem Druck auf: Hallo Felicia-Freunde, ich habe ein ziemlich seltsames Problem bei meinem 99er 1,3er Kombi. Mir ist letztens der Seiluzg für die Motorhaube...
  5. Wischwasser funktioniert nicht.

    Wischwasser funktioniert nicht.: Hi, Ich habe vor 2 Wochen einen Superb , Baujahr 2007, gekauft. Leider hat bei der Probefahrt niemand daran gedacht zu prüfen ob die...