Wischwasser funktioniert nicht.

Diskutiere Wischwasser funktioniert nicht. im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hi, Ich habe vor 2 Wochen einen Superb , Baujahr 2007, gekauft. Leider hat bei der Probefahrt niemand daran gedacht zu prüfen ob die...

  1. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,
    Ich habe vor 2 Wochen einen Superb , Baujahr 2007, gekauft. Leider hat bei der Probefahrt niemand daran gedacht zu prüfen ob die Scheiben-Reinigungsanlage richtig funktioniert...

    Nun musste ich feststellen, dass weder das Wischwasser für die Scheibe noch das für die Scheinwerfer funktioniert.
    Äußert bedauerlich, aber hilft ja nix. :)

    Wenn ich den Hebel ziehe, passiert kurz nichts, dann legen die Scheibenwischer los. Mit dem Hebel scheint also alles in Ordnung zu sein.

    Ich habe irgendwo gelesen, dass der Superb 2 Wischwasserpumpen hat. Eine Für die Frontscheibe und eine für die Scheinwerfer.
    Darum lag der Verdacht nahe, dass eventuell eine Sicherung den Geist aufgegeben hat, das war aber offenbar nicht der Fall.

    Nun wollte ich mich mal hier im Forum informieren:

    Stimmt es überhaupt, dass der Superb 2 Wischwasserpumpen hat?
    Falls ja, wäre es tatsächlich denkbar, dass beide Pumpen zur gleichen Zeit den Geist aufgeben?
    Falls nein, ist die einfachste Lösung vermutlich: "Pumpe wechseln". Richtig? :)

    Vielen Dank für eure Zeit.
     
  2. #2 dathobi, 16.06.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.355
    Zustimmungen:
    1.393
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Nicht nur der Superb...auch mein Roomster. Ist den genug Wasser im Behälter? Oder ist den wenigstens was zu Hören wenn Du pumst?
     
  3. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Hey,
    Danke für deine Antwort.

    Der Behälter ist voll, das habe ich jetzt über ein paar Tage hinweg geprüft. Der Behälter scheint also intakt zu sein.

    Ich höre kein "typisches" Surren oder sonstige Geräusche wenn ich pumpe. Weder im Auto noch bei geöffneter Motorhaube mit dem Ohr im Motorraum ;)

    Es scheint sich einfach nichts zu tun...
     
  4. #4 super(B)tom, 16.06.2015
    super(B)tom

    super(B)tom

    Dabei seit:
    31.10.2010
    Beiträge:
    1.571
    Zustimmungen:
    216
    Ort:
    Lübeck 23558
    Fahrzeug:
    Superb 2,5 TDI 114kw (genannt Bella)
    Werkstatt/Händler:
    "Ihre kleine Werkstatt" / Schlehenweg 2 / 23566 Lübeck
    Kilometerstand:
    234567
    Das stimmt definitiv, eine für die Scheibe, eine für die SWA

    Die einfachste wäre es, erstmal die Sicherung zu checken (für mich nach deiner Beschreibung das logischte wenn nichts zu hören ist), zweitens mal schauen ob irgendwo der Schlauch ab ist, erst dann würde ich an neue Pumpen denken
     
  5. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Die Sicherung hatte ich auch vermutet. Das wäre dann die F20 im Motorraum ("Ventil für Kraftstoffdosierung Wasserpumpe"), richtig? Habe sonst keine andere gefunden die auf die Beschreibung "Wischwasserpumpe" gepasst hätte.
    Diese Sicherung hatte ich bereits in der Hand, sie sah aber intakt aus - ich werde sie einfach mal durch eine Neue tauschen und schauen was passiert.
     
  6. #6 dathobi, 16.06.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.355
    Zustimmungen:
    1.393
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Wie der Name doch schon sagt...es ist eine Wasserpumpe!
    Die entsprechende Sicherung ist garantiert nicht im Motorraum.
     
  7. #7 dathobi, 16.06.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.355
    Zustimmungen:
    1.393
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Und warum funktionieren dann beide Pumpen nicht?
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.479
    Zustimmungen:
    1.192
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    also, sicherungskasten im innenraum und dann sicherung 36 kontrollieren (Scheinwerferreinigungsanlage). hm...hab das handbuch jetzt durch, also was explizites einer wasserpumpe find ich nicht. die genannte wasserpumpe ist nicht die der reinigungsanlage ;)
     
  9. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Vielen Dank, dann werde ich mir später die 36 nochmal anschauen.
    Ich hatte mich schon gewundert, dass das Ventil für Kraftstoffdosierung die gleiche Sicherung wie die Reinigungsanlage haben soll. ^^

    Klingt allerdings nicht so, als würde diese für beide Wischwasserpumpen zuständig sein, aber abwarten! ;)
     
  10. #10 Darkking, 16.06.2015
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.545
    Zustimmungen:
    171
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    nach Stromlaufplan sollte es Sicherung 24 mit 25A sein. Die 36 sollten Nebelscheinwerfer und -schlussleuchte sein.
     
  11. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.479
    Zustimmungen:
    1.192
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    Wo guckst du denn? Lt handbuch is die 24 Wählhebelsperre, AG

    Gesendet von meinem SGP321 mit Tapatalk
     
  12. #12 Rana arboreum, 16.06.2015
    Rana arboreum

    Rana arboreum

    Dabei seit:
    09.09.2014
    Beiträge:
    337
    Zustimmungen:
    90
    Ort:
    The Middle of Nowhere
    Fahrzeug:
    Seat Leon Style TGI (CNG) Kombi & Citigo G-Tec Elegance (CNG) beide mit 100% abfallstämmigem Biomethan unterwegs
    Kilometerstand:
    laufen und laufen und laufen
    Je nach Baujahr kann sich so das mit der Sicherungsbelegung ja auch unterscheiden. In der Bedienungsanleitung von der Skoda Homepage von 2007 ist es auch die Sicherung 24 …
    Nachdem Slycx jetzt ja weiß, nach was er genau in seiner Bedienungsanleitung schauen muss, kann er das ja nun als erwachsener, des Lesens mächtiger Mensch tun.
     
  13. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.479
    Zustimmungen:
    1.192
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    2007 hatte ich eigentlich gesucht und bin auch immer auf ner skoda pdf gelandet...B6 richtig? Wenn nicht tut mir die fehlinfo meinerseits leid :)
     
  14. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Genau so steht es auch in meiner Anleitung. :)
    Ich habe die 24 durch eine neue Sicherung ersetzt - leider tut sich immernoch nichts.
    Von euch hat nicht noch zufällig jemand eine Idee? Ansonsten müsste ich demnächst einfach mal in der Werkstatt nachfragen was los ist. :)

    In jedem Fall schonmal vielen Dank für die Hilfe bis hierhin.
     
  15. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.479
    Zustimmungen:
    1.192
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    wenn du an die wasserpumpe selber kommst könnte man ja probieren diese mal zu überbrücken oder erstmal durchmessen...vllt kabelbruch oder pumpe flöten gegangen. denke aber das das bei 2 pumpen eher unwahrscheinlich ist...

    wie läuft eigentlich das signal vom hebel zu den geräten? Der Wischer läuft ja los, die pumpe rödelt los und alle paar mal die SWA... steuergerät?
     
  16. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Ich habe es in diesem Auto zwar noch nicht testen können, aber für gewöhnlich setzt der Hebel die Wisch-Anlage für die Frontscheibe in Bewegung und wenn die Scheinwerfer an sind (Abblendlicht), werden diese auch mit "gewaschen".

    Von einem Steuergerät für die Wischanlage weiß ich nix - ich kenne mich aber mit Autos im Allgemeinen nicht gut aus - hat jemand von euch eine Idee wo das sitzt und wie ich prüfen kann ob damit alles in Ordnung ist?
     
  17. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.416
    Zustimmungen:
    429
    "Der Werkstatt" wie "der Werkstatt, wo ich ihn gekauft habe"? Dann ist es doch sowieso ein Garantiefall, wieso machst da überhaupt einen Finger mehr als nötig krumm?
     
  18. Slycx

    Slycx

    Dabei seit:
    16.06.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Das Problem ist, dass der Händler bei dem ich das Auto gekauft habe, fast 2,5h weg von zu Hause ist. Die fahrt wollte ich gerne vermeiden :/
     
  19. #19 dathobi, 17.06.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.355
    Zustimmungen:
    1.393
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Die Scheinwerferreinigung läuft über das Bordnetzsteuergerät und dieses bekommt ein Signal vom Wischerhebel...sofern den das Licht eingeschaltet ist, das dürfte aber auch mit den Scheibenwischer so sein. Vielleicht hast Du aber auch ein Wasserproblem im Fahrerfußraum und das Steuergerät ist "abgesoffen"...
     
  20. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.416
    Zustimmungen:
    429
    Tja, wieder einer, der jetzt schmerzhaft lernt, das Fahrzeug kaufen weit weg nicht immer ein Schnapp ist. Ruf den Händler an, melde das Problem, und handle aus, ob es ein Händler vor Ort lösen soll oder ob du hinfahren sollst. Normalerweise ist die Garantie nicht Händler-gebunden, aber der gebende Händler muss den Garantiefall "abnicken".
     
Thema: Wischwasser funktioniert nicht.
Besucher kamen mit folgenden Suchen
  1. scheinwerfer funktioniert nicht bordnetzsteuergerät

    ,
  2. skoda octavia wischwasser läuft nicht

Die Seite wird geladen...

Wischwasser funktioniert nicht. - Ähnliche Themen

  1. Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht

    Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht: Hallo, ich habe einen Skoda Superb Kombi BJ2017 mit dem Amundsen System und habe festgestellt, das die Verkehrszeichenerkennung eher schlecht...
  2. Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?

    Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?: Hallo zusammen, ich bin neu hier im Forum. Kann mir freundlicherweise jemand sagen, ob in meinem Skoda Octavia II Bj. 2009 ein Smartphone Samsung...
  3. Android Auto funktioniert nicht einwandfrei

    Android Auto funktioniert nicht einwandfrei: Guten Abend, als ich meinen Kodi abholen konnte, meinte mein Autoverkäufer, das es über Android Auto die Möglichkeit gibt, über die...
  4. Wischwasser auf Scheibe sprühen - nicht auf Scheinwerfer

    Wischwasser auf Scheibe sprühen - nicht auf Scheinwerfer: Hallo, ich habe einen Rapid MJ 18 mit den Low Power Bi-Xenons. Beim Betätigen der Scheibenreinigung wird auch viel Wasser auf die Scheinwerfer...
  5. Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U

    Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U: Hallo, Thema schonmal erstellt. Komme nicht weiter und es nervt. :-( Die Innenraumbeleuchtung funktioniert mal und mal nicht. Auch die rot/weißen...