wischerelektronik spinnt...

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von klausi88, 11.01.2003.

  1. #1 klausi88, 11.01.2003
    klausi88

    klausi88 Guest

    hi!

    habe heute folgendes festgestellt:

    wischer vorne ganz ohne funktion. heckwischer funktioniert normal. wenn ich vorne waschen will, also am hebel ziehe, dann passiert aber nicht das normale, sondern vorne passiert überhaupt nix, aber der heckwischer geht einmal...

    das ende vom lied:

    die kombisicherung wischer vorne + waschpumpe war durchgebrannt, vermutlich weil das wasser gefrohren war und die pumpe blockiert hat...

    aber wieso geht dann der wischer hinten an?? normal geht der ja auch nicht mit...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Abductee, 11.01.2003
    Abductee

    Abductee Guest

    servus,

    wenn du die vorderen scheibenwischer betätigst und die durchgebrannt sind fängt der heckwischer zu wischen an?
    sehr misteriös
    mir ist die vordere sicherung auch schon durchgebrannt, da hat der heckwischer aber keinen mucks gemacht

    mfg
    Abductee
     
  4. #3 schwipsy, 11.01.2003
    schwipsy

    schwipsy Guest

    Hi klaus,
    das gleiche war bei mir auch...is normal....

    nur bei mir is jetzt schon die 4. sicherung durch.....immer wenn ich waschflüssigkeit spritzen will brennt die nach ner zeit durch....komische sache...
    naja montag gehts in die werkstatt mal guggn....

    Gruß Schwipsy
     
  5. #4 klausi88, 11.01.2003
    klausi88

    klausi88 Guest

    wenn das so regelmäßig ist könnte man ja einfach mal ne 15 A sicherung für wischer + pumpe reinmachen, dann brennts nicht mehr durch :-)

    ich nehme an, dass ist wenn die pumpe irgendwie druck kriegt, durch gefrorenes wasser oder durch zugesetzte/gefrorene düsen. dann blockiert der pumpenmotor und der blockierstrom ist so hoch dass die sicherung durchbrennt...

    komisch ist halt das mit dem heckwischer
     
  6. #5 Brösel, 12.01.2003
    Brösel

    Brösel Guest

    Hallo,

    hatte schon das gleiche Problem, Sicherng durch und Heckwischer geht trotzdem.

    Ich rate aber davon ab, eine stärkere Sicherung einzubauen, da sich sonst der Pumpenmotor in die ewigen Jagdgründe verabschiedet.

    Das Problem sollte doch besser von SKODA gelöst werden.

    Beim Golf fliegt ja auch nicht die Sicherung, wenn alles zugefroren ist!


    tschau
     
  7. fabine

    fabine

    Dabei seit:
    10.01.2003
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Hamburg
    .........hatte das Problem bei meinem "Leih"-Skoda hier in Hamburg bei knackiger Kälte auch. 10 Amp. Sicherung brannte schnellstens durch..... Tip von meiner Skoda-Werkstatt (vom Werkstattmeister persönlich) war es, eine 15er Sicherung einzubauen, da das Problem bei den tiefen Temperaturen von -10° wohl bekannt war.

    Gruß aus Hamburg,

    Fabine
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. joki

    joki Guest

    Jou! Wenn Du Alufolie nimmst brennt die Sicherung gar nicht mehr durch - nur Dein Auto hat dann ne einmalige Standheizung... :narr:

    Lass da mal die Werkstatt ran bevor die die Motorwicklung oder die Zuleitung schmort.

    Ciao Joki
     
  10. #8 mickey74, 13.01.2003
    mickey74

    mickey74

    Dabei seit:
    26.11.2002
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Belgrad Belgrad-Serbien
    Fahrzeug:
    Superb II 2.0 TDI CR DSG L&K und Superb II COMBI 2.0 TDI CR DSG 4x4 Elegance
    Kilometerstand:
    82000
    Hatte das Problem auch.Die 10 A sicherung gewechselt und das Problem geloest.Die Waschfluessigkeit war eingefroren.Bei mir war auch der Schlauch fuer die hintere Waschduese rausgesprungen.Jetzt kaufe ich bessere Scheibenwaschfluessigkeit und nix friert zu, obwohl es -17 C ist.
    Ich wuerde niemals eine staerkere Sicherung einbauen.


    Milan
     
Thema:

wischerelektronik spinnt...

Die Seite wird geladen...

wischerelektronik spinnt... - Ähnliche Themen

  1. Columbus Navi spinnt!

    Columbus Navi spinnt!: Hallo Leute, ich habe ein Problem mit meinem Columbus Navi. Wollte mich gestern Navigieren lassen und musste feststellen das meine derzeitige...
  2. Climatronic spinnt

    Climatronic spinnt: Hallo zusammen, Kann mir jemand bei folgendem Problem helfen? Die Climatronic von meinem Roomster BJ 2009 spinnt. Das Gebläse läuft immer wie es...
  3. Superb II AMUNDSEN+ spinnt seit Diesel-Rückruf

    AMUNDSEN+ spinnt seit Diesel-Rückruf: Hallo liebe Community, seit unser Superb 2.0 TDI letzte Woche beim Diesel-Rückruf gewesen ist, spinnt unser Navi. Es lassen sich keine Fahrziele...
  4. ZV spinnt

    ZV spinnt: Hallo Habe folgendes Problem Meine zv fällt sporadisch aus , beim auslesen mit vcds ergab kein Fehler auf dem stg... Nach abklemmen der Batterie...
  5. Hilfe meine Innenraumbeleuchtung spinnt

    Hilfe meine Innenraumbeleuchtung spinnt: Hallo, ich hoffe ihr könnt mir weiter helfen. Ich habe einen Fabia 1 bj.2001 75 Ps 16 V . Ich habe folgendes Problem mit meinem Innenlicht....