Wisch-Wasch-Anlage Problem

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von unozoni, 03.12.2006.

  1. #1 unozoni, 03.12.2006
    unozoni

    unozoni

    Dabei seit:
    06.11.2004
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Lillestrøm
    Fahrzeug:
    Zafira A 1.8 / Skoda Fabia Kombi 1.2 / Citigo 60PS
    Werkstatt/Händler:
    selfmade
    Kilometerstand:
    155000
    betrifft Feli 1.3 MPi Limo
    Beim Betätigen der Wisch-Wasch-Funktion vorn reagiert gar nichts. Hinten funktioniert alles. Stecke ich die Kontakte auf der Pumpe um, läuft die Pumpe in der anderen Richtung. Die ist also okay. Messe ich die Spannung an den abgezogenen Kontakten, bekomme ich auch bei Drücken der Funktion Wisch-Wasch-vorn 12 Volt auf dem Gerät und die Scheibenwischer laufen ordentlich nach, so, wie die Funktion das will. Also sind Pumpe, Kabel, Sicherung und Schalter o.B. Stecke ich die Pumpe wieder an, arbeitet diese nicht und auch der Scheibenwischernachlauf vorn bleibt aus - also überhaupt keine Reaktion. Was kann das sein? Wo liegt das zuständige Relais für diese Funktion? Vorab: Das Manual enthält KEINE Angaben und KEINE Nummerierungen der Relais - es nimmt lediglich auf die Sicherungen Bezug. Das Fahrzeug ist eines der letzten 2000 prod. Feli 1.3 . Dank vorab.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oimel4all, 03.12.2006
    oimel4all

    oimel4all

    Dabei seit:
    18.09.2006
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Schönefeld Deutschland
    Fahrzeug:
    Skoda Yeti 1.4 TSI Greentec BJ 2012
    Kilometerstand:
    500
    Also das Relais (von den Sicherungen unten ausgehend) oben in der Mitte ist eigentlich für die Intervall Wisch/Wasch Funktion zuständig.
    Es kann sein, dass dieses Relais die gesamten Front Wisch/Wasch Funktionen übernimmt.
    (Bezeichnung: W-W laut Repair Manual) :buch:
     
  4. #3 unozoni, 03.12.2006
    unozoni

    unozoni

    Dabei seit:
    06.11.2004
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Lillestrøm
    Fahrzeug:
    Zafira A 1.8 / Skoda Fabia Kombi 1.2 / Citigo 60PS
    Werkstatt/Händler:
    selfmade
    Kilometerstand:
    155000
    jo - danke. habe das relais mal von meinem fun gezogen und eingebaut. es bleibt aber alles so, wie oben beschrieben. pumpe dran = wisch-waschfunktion tot, pumpe ab = wischen der wisch-waschfunktion läuft und 12 V am Pumpenkabel liegen ordnungsgemäß an. die pumpe selbst an 12 volt geklemmt = dreht in beide richtungen je nach polung ohne zu zucken. wat kann dat sein??? ich habe ja dummerweise auch keinen schaltplan, um vielleicht mal nachzusehen, was der schalter oben wie schaltet. ist das bloß eine einfacher taster mit einer schaltung für die funktion oder wird da etwas separat mit zusätzlichen kontakten zugeschaltet? mir ist unklar, dass das wischen und waschen dann beim tasten weg ist ohne dass eine sicherung kommt, wenn da irgendwo ein kurzer sein sollte. oder ist da noch ein zusätzliches steuerteil - wie auch immer? weiß der geier... ist doch sonst alles im grünen bereich...
     
Thema:

Wisch-Wasch-Anlage Problem

Die Seite wird geladen...

Wisch-Wasch-Anlage Problem - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...