Winteranspringproblem

Diskutiere Winteranspringproblem im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, seit dem Kauf im November hatte ich mit meinem Fabia Combi (100 PS) Probleme, ihn anzukriegen, wenn es richtig kalt ist (so ab -5° wurde...

kron

Dabei seit
14.09.2010
Beiträge
88
Zustimmungen
9
Hallo,

seit dem Kauf im November hatte ich mit meinem Fabia Combi (100 PS) Probleme, ihn anzukriegen, wenn es richtig kalt ist (so ab -5° wurde es eng).
Da die vorhandene Batterie schon ziemlich alt war, habe ich eine neue gekauft, nicht irgendwas zum Naschen, sondern eine MOLL M3 plus K2 mit 58Ah.
Zunächst alles prima, wobei die dicken Wintertage dann auch erstmal ausblieben.
Gestern Abend fuhr ich 350 km mit dem Wagen, stellte ihn spät Abends ab.
Heute morgen möchte ich ihn wieder anlassen - NICHTS! Der Anlasser zuckt nicht mal. Sonst ging aber alles Elektrische, also Funk-ZV funktionierte, und das Mäusekino ging auch an, als ich den Schlüssel drehte.
Ich habe beim Anlassen auch mal gewartet, bis die Benzinpumpe hinten wieder ruhig war, und auch sonst waren natürlich keine weiteren Verbraucher an.
Die Batterie hat so ein Auge, wo ich grob den Ladezustand sehen kann, das zeigte grün an, also voll.
Dann bat ich noch einen netten Herren um Starthilfe, aber auch damit lief nix, kein Mux hat das Teil gemacht, als wäre kein Anlasser drin.
Ich bin nun 99,9% sicher, dass nicht der Anlasser von heute auf morgen kaputtgegangen ist und denke, dass das Auto anspringen wird, wenn es nicht mehr so kalt ist.
Trotzdem ist das natürlich kein Zustand, wenn ich den Wagen nur als Sommerfahrzeug nutzen kann. Ich wohne im Thüringer Wald, und hier wird es schon ordentlich kalt, und auch dann soll das blöde Ding angehen, andere Autos um mich rum schaffen es ja auch.
Lange Rede kurze Frage - Was kann das Problem bei mir sein?
Ich bin schon jetzt dankbar für alle Hinweise! :)
 
#
schau mal hier: Winteranspringproblem. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

meisterB

Dabei seit
25.01.2011
Beiträge
48
Zustimmungen
0
Ort
96524 Föritz
Fahrzeug
Skoda Fabia 1.4 16V 6Y Bj. 2003
Kilometerstand
158000
Hast du mal versucht den Anlasser trotzdem mit dem Hammer ein bisschen zum drehen zu bewegen?
Klingt wirklich verdammt danach.
Ev. ist er nur ein einer blöden Stellung. Oder der Magnet ist wirklich hin.

MFG Sebastian
 

kron

Dabei seit
14.09.2010
Beiträge
88
Zustimmungen
9
Mangels Zeit habe ich heute Morgen nichts weiter probiert.
Blöde Stellung mag natürlich sein.
Würde "Magnet hin" erklären, dass er bei höheren Temperaturen wieder funktioniert?
 

meisterB

Dabei seit
25.01.2011
Beiträge
48
Zustimmungen
0
Ort
96524 Föritz
Fahrzeug
Skoda Fabia 1.4 16V 6Y Bj. 2003
Kilometerstand
158000
Mmm...
Man kann da nicht reinschauen, aber ließ DAS mal.
Die Idee mit dem Fett hatte ich auch schon...

MFG Sebastian
 

kron

Dabei seit
14.09.2010
Beiträge
88
Zustimmungen
9
Öhm, gibt es irgendwo ein Bild / eine Wo-ist-was-Übersicht des Fabia-Motorraums?
Habe einen 100PS 16V Benziner.
 

meisterB

Dabei seit
25.01.2011
Beiträge
48
Zustimmungen
0
Ort
96524 Föritz
Fahrzeug
Skoda Fabia 1.4 16V 6Y Bj. 2003
Kilometerstand
158000
Suchst du den Anlasser?
Is das Teil an der Getriebeglocke wo das dicke Kabel ran geht.

MFG Sebastian
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

rinol

Dabei seit
02.02.2011
Beiträge
1
Zustimmungen
0
Hallo also da hilft nichts als Anlasser ausbauen, Magnetschalter prüfen und evtl einen anlasser vom Schrott besorgen oder halt im Tausch. Sonst wirst du nicht mehr froh Oft gibts auch ein Pferd zu verschenken . :)
 

kron

Dabei seit
14.09.2010
Beiträge
88
Zustimmungen
9
Also ein leichter freundlicher Klaps mit dem Radschlüssel auf den Anlasser hat ihn tatsächlich wieder zum Laufen gebracht.
Ich werde das erstmal weiter beobachten, bevor ich Geld ausgebe, zumindest habe ich mal eine kurzfristige Notlösung, für die ich euch sehr danke!
Ist nämlich echt blöd, wenn man Starthilfe bekommt und die Karre springt immer noch nicht an! :-O
 
Thema:

Winteranspringproblem

Winteranspringproblem - Ähnliche Themen

Fabia startet nicht: Hallo liebe Gemeinde, leider hat es denn Fabia meiner Dame erwischt... (Bj 2007 ,1,4 Benziner, 80 PS, 230.000km, Prins Gasanlage) Ich werde aus...
Startversuch, Spannung bricht ein, ebenso bei Fremdstarten: Hallo, ich habe leider ein weiteres Problem mit meinem S2 :( ich bin letzten Freitag noch von der Firma nach Hause gefahren, ca. 50km. Keine...
Auto startet nicht immer oder nur mit Booster: Hallo Zusammen. Ich habe einen Octavia jahrgang 2008 1z5 tdi 2l 140ps. Ende November musste ich die Batterie wechseln da dass Auto nicht mehr...
Motor startet nicht: Hallo zusammen, habe einen Citigo mit start/stop 75PS und folgendes Problem. Ab und zu startet der Motor nicht, Anlasser dreht nicht kein Mucker...
Superb iV: Tankdeckel geht bei Frost nicht auf: Hallo Zusammen, ich hatte es jetzt schon mehrfach, dass der Tankdeckel bei meinem Superb iV nicht aufgeht bei frostigen Temperaturen. Dies...
Oben