Wer von Euch hat auch dieses seltsame Klacken beim Anfahren.....

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von olivero, 18.06.2006.

  1. #1 olivero, 18.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Guten Abend!

    Ich habe seit ca. 250km ein Klacken links vorne!!!
    Es kommt speziell beim Anfahren, vorm stehenbleiben...und gelegentlich auch beim konstantfahren in eher niedrigeren Geschwindigkeiten vor...
    Habe mich schon ein bisschen hier im Forum umgesehen und bin auch das Thema "Achsmutter" gestossen - was sagt Ihr dazu??

    Könnte es das sein??
    Ich frage mich nur, wie gerade beim Anfahren durch eine defekte Achsmutter solch ein Geräusch enstehen kann??? (hat die Mutter Luft???)

    Oder ist es vielleicht ein defektes Radlager?? (wie hört sich dieses an??)

    Danke Euch für ein paar Tipps!!!!

    Mfg, Oliver
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6Y

    6Y Guest

    Eine oder mehrere Radmutter(n) lose?
     
  4. #3 robschal66, 19.06.2006
    robschal66

    robschal66

    Dabei seit:
    26.05.2006
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    VW Polo 9N3, Trendline, 1,4 TDI
    Schon mal an die Koppelstange gedacht??

    servus
     
  5. #4 olivero, 19.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Hallo!

    Habe extra alle Radmuttern kontrolliert....
    And die Koppelstangen habe ich auch schon gedacht - habe diese schon 2x mal getauscht - das letzte mal vor 8000km......
    Die sollte doch nicht schon wieder defekt sein, oder??? ;-(

    Mfg, Oliver
     
  6. #5 olivero, 19.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    hmmmm, der Grund dafür wäre wirklich interessant!!!

    Mfg, Oliver
     
  7. #6 olivero, 20.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    gar keiner noch ein paar Tipps für mich??? ;-)

    Mfg, Oliver
     
  8. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    Das sind bestimmt die Gelengwellrn in den Radnaben...... ausbauen .. FETTEN.... und guti...

    MfG :einfall:
     
  9. #8 olivero, 20.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    du meinst die sind einfach nur trocken???
    aber kommt das bei anderen Autos auch vor???
    Ich meine, es ist innerhalb von ca. 50km gekommen, hat "dieses" Geräusch noch nie......

    Mfg, Oliver
     
  10. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    hallo !!

    Ist beim TDI so... giebt es ne INFO :polizei:drüber beim Freundlichen..

    MfG :schlummer:
     
  11. #10 olivero, 20.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    ohhh, na das find ich aber wieder sehr interessant....
    du wüsstest nicht zuuufällig was drinnen steht???? :loben:

    Mfg,Oliver :megaphon:
     
  12. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    :buch:
    na das was ich sagte ist die abhilfe...
    ... ansonnsten haben die TDI ... beim Anfahren.. sonn ... klacken... von der kuplung oder motorlagern....... ist hslt so....

    MfG :hoch:
     
  13. #12 olivero, 20.06.2006
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    passt, sehr gut - ich danke Dir!!
    Das mit dem klacken kenn ich schon....haben viele und stört mich auch nicht wirklich...habe von Anfang an gehabt!!

    Mfg, Oliver
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    ales klaro.. bis dann :blau:
     
  16. #14 Athlon700, 22.06.2006
    Athlon700

    Athlon700 Guest

    Sind bestimmt die Koppelstangen. Hatte ich auch...
    Alle Probleme, die ich bislang mit meinem Fabia hatte, hatte ich nicht alleine und hab sie zu Hauf hier im Forum gefunden...
     
Thema:

Wer von Euch hat auch dieses seltsame Klacken beim Anfahren.....

Die Seite wird geladen...

Wer von Euch hat auch dieses seltsame Klacken beim Anfahren..... - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. Seltsames TFL Verhalten

    Seltsames TFL Verhalten: Halli Hallo Hallöle :D, da ich selber einfach nichtmehr weiter weiß, wende ich mich jetzt mal an Euch. Und zwar geht es um meinen Octavia II...
  5. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...