Wer kann mir helfen??Probleme mit meinem Fabia1!!

Diskutiere Wer kann mir helfen??Probleme mit meinem Fabia1!! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Halli hallo liebes Forum, ich habe ein großes Problem mit meinem Fabia 1 1,9Liter SDI, und könnte eure Hilfe gebrauchen! Ich war heut Abend mit...

  1. #1 schlendrian83, 02.04.2009
    schlendrian83

    schlendrian83

    Dabei seit:
    16.09.2006
    Beiträge:
    103
    Zustimmungen:
    0
    Ort:
    88677
    Fahrzeug:
    Fabia Kombi 1,4 Liter 16 V mit LPG-Anlage; Audi 80 L Typ B1, Baujahr 5/74
    Kilometerstand:
    201000
    Halli hallo liebes Forum,

    ich habe ein großes Problem mit meinem Fabia 1 1,9Liter SDI, und könnte eure Hilfe gebrauchen!


    Ich war heut Abend mit meinen Kumpels beim Biliard-Spiele, danach wollten wir wieder heimfahren, und das Auto macht kein Muckser!

    Wir haben ihn nicht zum laufen gebracht, die Zündung kommt normal, die Batterie ist voll, aber irgendwie kommt kein Zündfunke, der Motor reagiert erst gar nicht!
    Weitere Symptome, die wir entdeckt haben, ist ein recht heißer Motor (nach ca. 1h Standzeit!!!), das Kühlwasser ist auch recht heiß, ist weiß echt nicht mehr, an was das liegen könnte!Das Öl war nur knapp über minimal, aber hängt das damit zusammen??

    Wäre euch über Tips echt dankbar, mein Fabia hat doch erst 135 000 km runter?!?

    Vielen Dank im Vorraus für eure Hilfe, hoffe jemand kann mir helfen

    Euer Fabse
     
  2. #2 Fabia0816, 03.04.2009
    Fabia0816

    Fabia0816

    Dabei seit:
    25.01.2009
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    BaWü
    Fahrzeug:
    Fabia 1,4 TDI Combi Classic, EZ 2006
    SDI steht für "Saugdiesel mit Direkteinspritzung " Zündfunkengibts da keine. Sonst kann ich leider nicht helfen :(
     
  3. #3 shorty2006, 04.04.2009
    shorty2006

    shorty2006 Guest

    bei mir wars mal abgesoffen, nach starthilfegerät und 30min leiern kam er. aber war ein schleichender motorschaden (ventile, kopf, laufbahn etc.) bei mir war auch weisser qualm. achte mal auf deinen ölstand!
     
  4. #4 trubalix, 04.04.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Nach einerStunde heißer Motor ist normal, er braucht bei den Außentemperaturen bis zu 6 Stunden.
    Schlechter Start kann viele Ursachen haben: vom defekten Temperatursensor bis zur Enspritzpumpe.
    Ferndiagnose ist hier so nicht möglich.
     
  5. #5 schlendrian83, 05.04.2009
    schlendrian83

    schlendrian83

    Dabei seit:
    16.09.2006
    Beiträge:
    103
    Zustimmungen:
    0
    Ort:
    88677
    Fahrzeug:
    Fabia Kombi 1,4 Liter 16 V mit LPG-Anlage; Audi 80 L Typ B1, Baujahr 5/74
    Kilometerstand:
    201000
    Also hab gestern mal meinen Fabia unter die Lupe genommen, hab mal die Battreie ausgetauscht zum Testen, aber lief trotzdem nicht.

    Hab dann den kompletten Anlasser ausgebaut, was ohne Hebebühne recht kompliziert ist, muss man ja von unten auch hin, trotz Bodenwanne;-)

    Hab den Anlasser dirkt ans Ladegerät gehängt zum testen, lief auch tadellos, da war ich kurz vor dem verzweifeln.
    Hoffentlich ist der Motor heile, vielleicht Kolbenfresser?Weil beim anschieben hat er tierisch geruckelt...

    Dann hab ich ein lädiertes Kabel gefunden, hab von der Batterie zum Anlasser überbrückt, nochmal versucht und siehe da, ein angenehmes Geräusch kam an mein Ohr...

    Gott sei Dank, die Kiste läuft, muss jetzt am Montag ein neues Kabel besorgen, das alte austauschen, dann kanns weitergehen


    Griasle vom Fabse
     
  6. #6 reddriver, 05.04.2009
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    11
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Glückwunsch, das er wieder läuft.
    Aber was war es denn für ein Kabel???
    Masse, oder welches? Ne genaue Beschreibung wäre net schlecht und ein paar passende Bilder wären super!!! :thumbsup:
     
Thema:

Wer kann mir helfen??Probleme mit meinem Fabia1!!

Die Seite wird geladen...

Wer kann mir helfen??Probleme mit meinem Fabia1!! - Ähnliche Themen

  1. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  2. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  3. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...
  4. Probleme mit dem Start-/Stopp Knopf

    Probleme mit dem Start-/Stopp Knopf: Leider konnte mir die Suchfunktion nicht weiterhelfen. Ich bräuchte mal eure Mithilfe. Zum Starten oder Stoppen des Motors muss ich teilweise den...
  5. Wer kauft solche aufgearbeiteten Unfallautos...

    Wer kauft solche aufgearbeiteten Unfallautos...: Ich Frage mich schon die ganze Zeit, wer kauft die Dinger und könnte sowas wieder nach Deutschland kommen...? Bin wirklich fasziniert von dem...