Wer fährt einen Octavia IV ohne Probleme?

Diskutiere Wer fährt einen Octavia IV ohne Probleme? im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Naja das ist doch garnichts bei dem vielen elektronischen Helfern. Wenn es dann behoben ist, ist doch alles Top. Lenkradheizung im Sommer ist eh...
Lost_VRS

Lost_VRS

Dabei seit
22.04.2022
Beiträge
9
Zustimmungen
0
Ort
Ganderkesee
Fahrzeug
Octavia IV RS TSI
"bis auf..."

Der war gut^^

Naja das ist doch garnichts bei dem vielen elektronischen Helfern. Wenn es dann behoben ist, ist doch alles Top. Lenkradheizung im Sommer ist eh nicht so mein Ding.

Ich habe vorher den RS230 gefahren.
Nach 1500KM DSG Getriebeschaden im Urlaub , Knartschen der Ledersitze- musste ausgetauscht werden, Turbo nach 3000 Hops gegangen.

DAS waren Probleme.
 
Neu_Neandertaler

Neu_Neandertaler

Dabei seit
27.01.2021
Beiträge
297
Zustimmungen
143
Mit dem Kennzeichenhalter droht irgendwann ein Bußgeld!
 
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
288
Zustimmungen
105
Naja das ist doch garnichts bei dem vielen elektronischen Helfern. Wenn es dann behoben ist, ist doch alles Top. Lenkradheizung im Sommer ist eh nicht so mein Ding.

Ich habe vorher den RS230 gefahren.
Nach 1500KM DSG Getriebeschaden im Urlaub , Knartschen der Ledersitze- musste ausgetauscht werden, Turbo nach 3000 Hops gegangen.

DAS waren Probleme.

Klar, schlimmer geht immer. Unter "ohne Probleme" verstehe ich trozdem keine Probleme (mit dem Fahrzeug). Wenn man nur das Travelassist Genöhle in Kombination mit der Lenkradheizung hat, dann kann man den Wagen natürlich mit nem Saisonkennzeichen fahren oder im Winter die Lenkradheizung einfach nicht nutzen, dann passt es wieder^^
 
vt_601

vt_601

Dabei seit
17.06.2022
Beiträge
1
Zustimmungen
0
Seit Januar 2022 Octi RSplus TSI mit alles ausser Standheizung ca.4000km und Bisher keine Probleme 😅
Macht Spaß zu Fahren.
Hoffe mal das bleibt so….
 
Raini

Raini

Dabei seit
06.03.2018
Beiträge
64
Zustimmungen
42
Ort
Österreich
Fahrzeug
Octavia IV 1.5 TSI eTEC
Kilometerstand
1000
1.5 TSI e-tec DSG - mittlerweile 1 Jahr & 8000 km quasi ohne Probleme (minimale Kleinigkeiten) unterwegs... :D (Software 1803... )
 

Anhänge

  • IMG_20211106_151637.jpg
    IMG_20211106_151637.jpg
    347,5 KB · Aufrufe: 64
Octavia RS Driver

Octavia RS Driver

Dabei seit
27.12.2015
Beiträge
49
Zustimmungen
18
Ort
Schweiz Rüti ZH
Fahrzeug
Octavia RS TSI 2.0 (NX) Limo weiss
Werkstatt/Händler
https://www.vonrotz.ch/fahrzeugsuche/swiss-import/
Kilometerstand
30'186 km (Stand 27. 06. 2022) Seit 5.1.2021
Fahrzeug
Cadillac ATS-V Limo Blaumet Carb Edition 476 PS https://photos.app.goo.gl/WKaqEneJKepNfMYB8
Kilometerstand
29´000 seit 2017
Das Skoda Connect Problem und die Unerreichbarkeit mit der App (Standheizung, Verriegelung, Parkposition... etc) so wie die Aufhänger und nötigen Reset per Sicherung welche ein Nullen der Fahrdaten mit hergebracht haben sind passé. Das Problem lag an der Verbindung per WLAN mit dem Fahrzeug, es lag nicht an einer iPhone Inkompatibilität oder dergleichen. Wenn ich mein WLAN Gerät per Hotspot mit dem Fahrzeug verbunden habe (egal welches Gerät, zB um Kabellos Androidauto nutzen zu können) hing sich das Connect Steuergerät mit grosser Wahrscheinlichkeit auf. Seit ich WLAN Hotspot, und WLAN nicht mehr nutze funktioniert Skoda Connect tadellos. Dies seit Monaten. Ich vermute, das System im Auto möchte sich über die SIM Karte über den Automotive Portal Account verbinden und so an die Server gelangen. Es könnte damit zusammenhängen, wenn man keinen Account hat (nicht der Skoda Connect Account, sondern der SIM Account inkl Roaming und erweiterter Inernetanbindung ohne Smartphone-SIM), sich dann das Steuergerät aufhängt. Keine Ahnung... Vielleicht hat jemand ein Account bei cubictelecom gekauft, benutzt auch WLAN und hat seither auch keine Aufhänger mehr. Seit ich nur noch über USB verbinde und die normale Datenverbindung vom Infotainment benutze, gibts keine Probleme mehr. Ich habe den Hotspot ohne einen cubictelecom Account benutzt gehabt... Da ich ein viel günstigeres Roamingabo bein meinem Smartphone-Netzanbieter habe...

WLAN Hot-Spot Verbindung löst kein Aufhängen mehr aus (Handy aufs Auto), auch ohne Cubictelecom Abo nicht. Evtl liegts nur an der WLAN-Verbindung vom Infotainment aufs Mobilnetz via Handy. WLAN Verbindung über Handy schaltet die Datenverbindung über die integrierte E-Sim des Fahrzeugs aus. Datenverbindung (AutoSim ein), WLAN Hot-Spot ein, WLAN aus; funktioniert fehlerfrei.
Noch ein Tipp. Wenn ab und an Schnell-Kontakte (Favoriten) auf dem Auto-Telefonmenu verschwinden, erst das Handy WLAN und Bluetooth verbinden lassen, bis Androidauto verbunden ist, dann USB einstecken - falls jemand diese Verbindungsvariante ohne kontaktloses Aufladen nutzt.
Die Zeiten des Einsteigens und sofort Abfahrens sind vorbei :)
 
Zuletzt bearbeitet:
Thema:

Wer fährt einen Octavia IV ohne Probleme?

Wer fährt einen Octavia IV ohne Probleme? - Ähnliche Themen

Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Erfahrungen: Skoda Octavia II Limousine, Elegance, 2.0 CR TDI: Mein Octavia II hat vor Kurzem die 140.000 km erreicht und ich wollte meine bisherigen Eindrücke schildern. Bestellt habe ich den Wagen Mitte...
Oben