Wenn Kalt, dann nur 3 Zylinder, Fehler Motorelektrik

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von PointOfView, 24.04.2009.

  1. #1 PointOfView, 24.04.2009
    PointOfView

    PointOfView

    Dabei seit:
    24.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    habe seit ca 2 Wochen so ziemlich jeden Tag Besuch in Werkstätten zur Auslese des Fehlerspeichers und Analyse wo das Problem herkommt. Doch niemand kann was genaues sagen. Seit dieser Zeit wird regelmässig mal ein Bauteil getauscht und darauf spekuliert, dass es das sein könnte.


    Das Problem ist folgendes:
    Wenn der Motor kalt ist erscheint kurz nach dem starten die gelbe Anzeige "Fehler Motorelektronik" und er läuft dann nur noch auf 3 Zylindern. Auch mehrfaches Aus- und Anschalten des Motors birngt in diesem Temperaturzustand keine Änderung. Erst wenn die Kühlmitteltemperatur 90° erreicht und ich ihn dann kurz aus- und wieder anstelle ist der Fehler weg und er läuft dann auf allen 4 Zylindern. Erstes Auslesen Fehlerspeicher ergab: 1. Fehler Geber Kühlmitteltemperatur 2. Fehler Geber Kraftstofftemperatur 3. Zylinder 3 spordische Aussetzer 4. Motorelektronik

    Kühlmitteltemperatur- und Kraftstofftemperaturgeber wurden ausgetauscht, keine Veränderung. Dann Vorsichtshalber Glühkerzen alle erneuert (angeblich wären 2 Stück defekt gewesen). Wieder keine Veränderung. Der Meister tippt "ganz stark" auf eine defekte Einspritzdüse, wobei ich das mit der Temperaturabhängigkeit gar nicht nachvollziehen kann. Er meint auch, wenn´s dann nicht endgültig die Einspritzdüse ist, könnte es auch am Steuergerät liegen.

    Ich muss natürlich auch noch erwähnen, dass es im vergangegen Jahr mal einen leichten Brand im Bereich der Kabelstränge bei der Lichtmaschine gegeben hat, da meine Werkstatt beim Austausch des Zahnriemens es nicht für nötig befunden hat mich auf eine defekte Mitlaufscheibe der Lichtmaschine hinzuweisen, bzw. diese gleich zu reparieren. Nach 10Km war dann essig. Na ja, ich weiss halt nicht, ob ggf. ein defekes Kabel die Ursache sein könnte.

    Wer kann mir hier einen Tipp geben, woran das liegen kann. Wie gesagt, ist absolut Temperaturabhängig. Wenn Motor mal gelaufen hat und warm ist (dann kann die Temperatur auch geringer sein) dann tritt der Fehler nicht auf. Bin um Ratschlag sehr verlegen, da das Fahren mit 3 Zylindern ganz sicher nur noch kurz vom Motor mitgemacht wird.

    Skoda Octavia 1U5 1,9TDi 4x4 Motorcode ATD 74KW (nicht gechipt) Bj. Ende 2001

    Viele Grüsse
    PointOfView



    Hab im Skoda Octavia Forum diesen Thread auch reingestellt, daher bitte keine Hinweise wegen Crossposting. Ich benötige halt Hilfe, daher versuche ich es an allen Fronten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 29.04.2009
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    An den Glüherzen konnte es sowieso nicht liegen, die Vorglühanlage arbeitet nur bei Temperaturen unter 6° Celsius. Wenn du schon erwähnst dass mal ein brand im Bereich der Kabel war klingt das doch sehr danach, dass er Fehler da liegt. Dein Motor müsste ja ein Pumpe-Düse-Diesel sein, dann hat die Pumpe des entsprechenden Zylinders vielleicht einen Wackelkontakt, der durch den warmen Motor (Ausdehnung des Metalls) überbrückt wird..... bevor die Werkstatt etwas wechselt soll sie doc erstmal die Einspritzdüse des entsprechenden Zylinders rausziehen und den Motor laufen lassen, um zu prüfen ob da was eingespritzt wird, muss ja nicht immer gleich getauscht werden!!!

    Des Weiteren sollte eine nicht arbeitende Pumpe auch eine Meldung im Fehlerspeicher erzeugen... das Steuergerät würde ich nicht wechslen lassen, kostet locker zwischen 800 und 1000 (obwohl es beim Hersteller wohl nur 10 kosten soll).

    Übrigens: die Motortemperatur erreicht nicht 90 rad, das zeigt nur der kleine Zeiger an, eigentlich sind es zwischen 70 und 85 :)
     
  4. #3 PointOfView, 08.05.2009
    PointOfView

    PointOfView

    Dabei seit:
    24.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Willy-Wacken,

    Danke für Deinen Tip. Die Meldung im Fehlerspeicher war vorhanden, konnte aber nicht genau definiert werden, da ja wie bereits geschildert die Temperaturabhängigkeit des Fehlers vorlag.

    Habe meinen Octi aus der Werkstatt wieder zurück.Es war ein loser Stecker vom Kabelbaum im Zylinderkopf. Dadurch hat das Steuergerät einen zu hohen Übergangswiderstand gemessen und dann den Zylinder abgeschaltet. Wenn der Motor warm war, hat der Stecker wieder besser gesessen. Kabelbaum und Ventildeckeldichtung und das Öl erneuert, das war´s!
    Meine eigentliche Vertragswerkstatt (Autohaus wo auch gekauft) war leider weder Willens noch in der Lage genau nach dem Fehler zu suchen (haben auch keinen Rat angenommen, so nach dem Motto: Wir sind hier die Spezialisten und nicht Sie). Die haben munter Teile ausgetauscht und Rechnungen geschrieben. Der nächste Skoda wird jedenfalls nicht mehr beim bisherigen Autohaus gekauft.

    Bin zu einem Motor- und Autoelektrikspezialisten hin und der hat´s auf Anhieb gefunden.

    Viele Grüsse
    PointOfView
    Oliver
     
  5. #4 skodabauer, 08.05.2009
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Wenn Kalt, dann nur 3 Zylinder, Fehler Motorelektrik
Besucher kamen mit folgenden Suchen
  1. skoda octavia läuft auf 3 zylinder

    ,
  2. audi a4 läuft kalt nur auf 3 zylinder warm i.o

    ,
  3. vw passat 35 i 16v 2 0 läuft nur auf 3 töpfen

    ,
  4. skoda azj motor läuft auf 3 zylindern,
  5. diesel läuft nur auf 3 zylindern,
  6. Zylinder fällt nach start kurz aus,
  7. diesel läuft nur auf 3 zylindern wenn kalt,
  8. 35i nach start nur 3 Zylinder,
  9. Skoda Superb 1 9 TDI läuft nur auf 3 Zylindern,
  10. kraftstofftemperatursensor skoda fehler
Die Seite wird geladen...

Wenn Kalt, dann nur 3 Zylinder, Fehler Motorelektrik - Ähnliche Themen

  1. Privatverkauf Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig

    Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig: Hallo, leider haben wir uns etwas verschätzt was die Größe unseres Hundes betrifft. Daher biete ich meine neuwertige Hundetransportbox von der...
  2. Privatverkauf 3 Rial Como 17" auf Michelin Alpin 4

    3 Rial Como 17" auf Michelin Alpin 4: Hi, biete hier 3 (in Worten drei !!!) schwarze Alufelgen von Rial in 17" ET45 an. Waren auf einen Superb II montiert. Gebrauchsspuren an den...
  3. Original 18 Zoll Alufelgen Neptune auf Octavia 3

    Original 18 Zoll Alufelgen Neptune auf Octavia 3: Hallo zusammen, hat jemand hier einen O3 und die Neprune Felgen vom O2 montiert? Soll ohne Abnahme passen da von den Daten identisch mit den...
  4. Suche Skiträger/Skihalter für 3-4 Skier gesucht

    Skiträger/Skihalter für 3-4 Skier gesucht: Hallo, Vielleicht habe ich ja Glück und jemand hat einen gebrauchten Skiträger (für ca. 3-4 Skier) von Thule o.ä. abzugeben. Mein Grundträger...
  5. Octavia 3 Einstiegsbeleuchtung

    Octavia 3 Einstiegsbeleuchtung: Hallo, ich fahre einen Octavia 3 Baujahr 2016 in der Style Variante und habe im Internet von Tür-Einstiegbeleuchtungen gelesen. Habe meine...