Weitere Störungen durch defekten Anlasser?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von karmas, 02.09.2016.

  1. karmas

    karmas

    Dabei seit:
    02.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Skoda-community,

    bin neu hier und auf der Suche nach Tipps zur Behebung meiner derzeitigen Probleme bei meinem Fabia Bj. 04/2007. Nachdem ich in der letzten Woche immer mal wieder Probleme beim Anlassen hatte, die jedoch mit wenigen Zentimetern Hin- und Herrollen des Autos behoben werden konnten, war heute nur noch ein Anlassen durch Anschieben erfolgreich- der ledendäre Hammerschlag half nichts. Nach dem Anlassen leuchtete das Symbol für die Servolenkung auf und blieb auch dauerhaft. Nach ca. 15-20 km ertönte 2 bis dreimal hintereinander ein Piepton und es leuchteten die ABS- und die Bremskontrollleuchten (hoffe das stimmt so- Kreis mit Ausrufezeichen-) und verlöschten dann nach kurzer Zeit wieder. Das wiederholte sich 3 Mal. Nach Blick in die Bedienungsanleitung und Kontrolle der Bremsflüssigkeit (war OK) habe ich mich dann entschlossen langsam und aufmerksam meinen Weg nach Hause fortzusetzen. Außer dass die Lenkung für meine durch Büroarbeit degenerierten Muskeln eine kleine Fitnesseinlage war, konnte ich keine weiter Beeinträchtigung festzustellen.
    Für mich stellt sich jetzt folgende Frage: Können alle diese Fehler (Bremsanlage, Lenkung und Anlasser) miteinander zusammenhängen.Inwiefern? Die Batterie ist übrigends OK.
    Was noch eine Rolle spielen könnte: das Auto stand 14 Tage ohne bewegt zu werden in der prallen Sonne. Beim Magnetschalter hatte ich eher auf ein mechanisches Problem (Dreck) getippt, da ich nicht selten auch staubige Feldwege fahre.
    Es wäre toll wenn ihr mir weiterhelfen könntet.

    Danke schonmal im Voraus!

    beste Grüße
    Katrin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 niklasMA, 02.09.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.138
    Zustimmungen:
    245
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    Zum möglichen Zusammenhang zwischen Lenkung (und anderen Ausfällen) und dem Anlasser kann ich nichts sagen, weil ich das so noch nie erlebt habe. Aber mir fiel ein, dass ich mal bei einem (allerdings neuen) Roomster 1,2 HTP ein teilweise ähnliches Symptom hatte. Wenn das Auto in der Sonne stand fiel die Lenkung aus. Einmal hatte ich kurz vor dem Starten sogar einen ganzen "Weihnachtsbaum" von Kontrollleuchten, die kurz aufleuchteten - zu kurz um genau zu erkennen, welche es waren. Nach aufwändiger Suche fand ein findiger Monteur bei meinem :) dann Kontaktstellen (Stecker) an der Zentralelektrik als Ursache. Danach war alles bestens, solange ich das Auto hatte. :thumbup:
     
  4. karmas

    karmas

    Dabei seit:
    02.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank, NiklasMA,
    werde mal die Kontakte morgen anschauen. Ansonsten gebe ich den Tipp an die Werkstatt weiter...
    Lg
    Katrin
     
  5. #4 Robert78, 03.09.2016
    Zuletzt bearbeitet: 03.09.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.492
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Tippe wie Niklas schon schrieb auch auf ein Problem mit der Stromversorgung.
    Mein O1 startetet damals sporadisch auch paar mal schlecht......
    Irgendwann ging dann unter der Fahrt auch eine Kontroll- bzw. Warnlampe nach der anderen an bis dann kurz drauf fast alles leuchtete und am Auto gar nichts mehr ging.

    Die Muttern an den Ringschuh Kabelverschraubungen an der Stromverteilerbox im Motorraum (im Bereich der Batterie) waren lose was zu Kontaktproblemen führte. Durch die Hitze des Übergangswiderstandes sind mir dann die Verteilerbox und paar Kabel verschmort. Durch den hohen Strom beim starten merkt man es da oft am ehesten.

    Diese Box hat auch dein Fabia. Kontrolliere die Verschraubungen. Kommen die Probleme daher solltest du auch schon deutliche Anlauffarben an den Kabelverschraubungen erkennen können.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Weitere Störungen durch defekten Anlasser?

Die Seite wird geladen...

Weitere Störungen durch defekten Anlasser? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. sechs Jahre mit meinem Superb Kombi - und hoffentlich noch weitere sechs

    sechs Jahre mit meinem Superb Kombi - und hoffentlich noch weitere sechs: Moin zusammen, nun also auch von mir mal ein Fazit, wo ich das Auto gerade gestern aus der Werkstatt nach einem größeren Wartungstermin...