Wegfahrsperre defekt???

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von dmitrikdima, 30.10.2005.

  1. #1 dmitrikdima, 30.10.2005
    dmitrikdima

    dmitrikdima Guest

    Hallo,

    habe ein 1,4MPI BJ2000

    habe ein problem mit der wegfahrsperre, die kontrolleuchte blinkt ständig und das fahrzeug springt nicht an.

    angefangen hat es damit das das mroblem ab und zu da war und von alleine wegging, dan wurde das immer öfter und jetzt geht nichts mehr.

    war bei Skoda um fehler auszulesen, angeblich lesespule am zündschloss defekt, die habe ich ausgewechselt ohne erfolg, den kabel von der lesespule bis tacho ebenfals ohne erfolg ausgewechselt

    wer kann was dazu vernünftiges sagen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 31.10.2005
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Besteht das Problem bei beiden Zündaschlüsseln?Wenn nicht,ist der Transponder in dem betreffenden Schlüssel defekt.Leider gibt es den Transponder nicht einzeln,sondern nur komplett mit Schlüssel.Sollte das Problem mit allen Schlüsseln bestehen,kommen sowohl wegfahrsperrensteuergerät(sprich Kombiinstrument) als auch Motorsteuergerät in Frage.Leider gibt es bei Skoda keine sogenannten "Problemlöserteile" zu bestellen und eine Diagnose an Steuergeräten(was die Datenverarbeitung in SG`s betrifft)gleicht leider dem Blick in die Kristallkugel.Somit kommt m.E.leider nur der Tausch einzelner Steuergeräte in betracht-immer mit dem Risiko,dass das falsche getauscht wurde.

    Eine weitere,wenn auch zeitintensive,Möglichkeit der Problemlösung ist die Kontrolle und Reinigung ALLER in Betracht kommenden Massepunkte.Die sind sowohl im Motorrraum als auch unter der Armaturentafel zu finden.Diese Reinigung wird z.B.von VW verlangt,wenn man sporadisch aussetzende Radios oder Navis auf Garantie abrechnen will.
     
  4. #3 dmitrikdima, 31.10.2005
    dmitrikdima

    dmitrikdima Guest

    Hallo,

    das problem besteht bei beiden Schlusseln.

    ich habe volgendes ausprobirt

    ich habe das Motorsteuergerät abgeklemt und das lämpchen blingt weiter,

    dan habe ich bei abgeklemten Motorsteuergerät tacho mit lesespule ausgebaut und dan das tacho mit der lesespule von einem anderen 1,9SDI fabia eingebaut und das lämpchen blinkt dan nicht mehr!

    kann ich davon ausgehen das das der tacho def. ist?

    wenn ich den tacho und lesespule mit schlussel von anderem fahrzeug einbaue kann man dan das Motorsteuergerät an das Tacho anlernen oder das Tacho an das Motorsteuergerät?
     
Thema: Wegfahrsperre defekt???
Besucher kamen mit folgenden Suchen
  1. skoda octavia kombiinstrument wegfahrsperre

    ,
  2. octavia 1.9 tdi wegfahrsperre blinkt

    ,
  3. fehler wegfahrsperre skoda yeti

    ,
  4. wegfahrsperre bei vw passat defekt,
  5. transponder defekt,
  6. skoda fabia problem wegfahrsperre,
  7. wegfahrsperre skoda fabia,
  8. ärger mit der wegfahrsperre beim skoda fabia,
  9. skoda fabia wegfahrsperre blinkt
Die Seite wird geladen...

Wegfahrsperre defekt??? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...