Wegfahrsperre aktiv trotz neuem Lesespuhlekabel

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von skodafabia1, 04.08.2014.

  1. #1 skodafabia1, 04.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Hallo liebe Community,

    Habe letzte Woche ein neues Kabel "Nr. 8D0972275" von der Lesespuhle zum Kombiinstrument bei Skoda erneuern lassen,da die Wegfahrsperre sporadisch aktiv war. Seit Heute spinnt die Wegfahrsperre immer öfter und scheinbar Motortemperaturabhängig. Bei kalten Motor funktioniert alles bestens, doch sobald der Motor warm ist und man versucht neu zu starten ist die WFS aktiv. Ich weiss nicht was das sein kann bzw. habe schon viel im Internet über den Fehler gelesen, allerdings stand dort meist nur das alle teuren Teile getauscht wurden und trotzdem nichts funktionierte. :(

    Hatte jemand ähnliche Erfahrungen oder weiß Rat? :)

    Gibt es die Lesespuhle einzeln zu kaufen und zu wechseln?

    Details: 208.000km 1.9 TDI ATD von 05.2002

    Danke für eure Tipps oder Erfahrungen!
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 -Robin-, 04.08.2014
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    89
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000
    Ist bei neueren PKW zb Deinem 2002'er seltener das Problem.
    Interessant wäre FehlerCode und Symtome.

    Wenn die WFS greift, kommt die Vorglühlampe?
    Welches Tacho ist verbaut?
    Mit allen Schlüsseln das selbe?
     
  4. #3 skodafabia1, 04.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Der Fehler tritt bei beiden Schlüsseln auf. Zuerst blinkt nur die WFS und nach einer weile mit eingeschalteter Zündung fängt zusätzlich das Vorglühsymbol an zu blinken. Danach blinken beide Warnlampen synchron und dann teilweise in verschiedenen rythmus. Den Fehlerspeicher wollte skoda nicht auslesen, da dort sowieso nur stehen würde das das signal zu klein ist oder sowas meint der Freundliche.

    Das Kombiinstrument ist mit großen Bordcomputer (Elegance) mit tür auf symbol usw.
     
  5. #4 thomas64, 06.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi,

    die möglichen Fehler:
    - Verkabelung
    - Schlüssel (in dem Fall eher nicht)
    - Lesespule
    - Kombiinstrument

    der Einbau diese Rep Kabels schafft eig. meist Abhilfe. hast du es selbst eingebaut? eine blöde Frage, nur um sicher zu gehen: es war natürlich mit Pins dran und die haben auch gepasst, oder? ich hab in meinen eins reingemacht und die teilenummer begann mit 1U0... ( das 8D0... macht mich stutzig, aber ok, ein grosser Konzern...)

    gut , das muss nix zu sagen haben, die (Pin Format) und damit die Teile- Nummer kann sich mit den Bj. ändern.

    !!das entscheidende: es kommt einzig und allein auf die Pins an, NICHT auf das Kabel als solches!!

    wenn das mit dem Kabel ordentlich gemacht wurde, die Pins sind neu und passen. dann könnte es auch die Lesespule selbst (nur komplett mit Zündschloss) oder auch das KI defekt sein.
     
  6. #5 -Robin-, 06.08.2014
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    89
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000

    Die Nummer ist OK. Das ist das "normale" Kabel Lesespule zum Tacho/WFS-Box. ;)
     
  7. #6 Octarius, 06.08.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich hab schon Leute gesehen die haben die Wegfahrspere rausprogrammiert ;)
     
  8. #7 skodafabia1, 06.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Danke für die Tipps!

    Seit dem ich an alle möglichen Massekabel und die Kabel über der Batterie mit Kontaktspray eingesprüht habe und das Schloss mit Druckluft ausgeblasen habe ist der Fehler nicht mehr aufgetreten. Hab zusätzlich mit einem föhn versucht zu testen ob es wärmeabhängig ist und habe das tacho von unten etwas angeföhnt und das steuergerät im motorraum, aber der Fehler trat nicht mehr auf. Ich hab sogar eine Probefahrt gemacht und den Motor schön warm gefahren und trotzdem blieb die Wegfahrsperre aus :)
    Ich habe an meinem Minuspol an der Batterie entdeckt, das einige "Drähte" des dicken Kabels durchoxidiert sind. Vielleicht hat das was damit zu tun.

    Ich hoffe das der Fehler irgendwie verschwunden ist und werde berichten ob der Fehler endgültig verschwunden ist.



    @thomas64 Das Kabel wurde direkt vom Skoda Mechaniker erneuert und hat 90 Euro gekostet. (Die haben dafür komischerweise den Airbag und Lenkrad abgebaut) Die Lesespuhle lässst sich übrigens etwas bewegen also nach vorn ziehen, ist das normal?

    @Octarius Ja das könnte auch ne lösung sein aber versicherungsmäßig hab ich da Bedenken :(



     

    Anhänge:

  9. #8 Octarius, 06.08.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das ist ja auch nicht legal im Sinne des Versicherungsverhältnisses und ich kann solche Basteleien aus diesem Grunde nicht empfehlen. Ich hab aber auch noch nie jemand gesehen der die Wegfahrsperre geprüft hat ;)
     
  10. #9 thomas64, 06.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    also kann man davon aus gehen, das es am Kabelsatz zwischen Lesespule und WFS Steuergerät (Schalttafeleinsatz) nicht liegt; am/an den Schlüsseln auch nicht (weil bei beiden- unwahrscheinlich)
    bleiben von den 4 Möglichkeiten noch 2, die Lesespule und der Schalttafeleinsatz.

    wenn es wieder auftritt u ggf auch häufiger wird, wäre der beste Diagnoseweg: Zündschloss mit Lesespule von nem andern Fzg quertauschen und beobachten ob es wieder auftritt. klar, das Problem dabei ist, man braucht ein Fzg zum quertauschen. ausserdem rennen dann beide mit 2 Schlüsseln rum. auch müssen beide in die Werkstatt zum anpassen. aber dann weiss man letztendlich an was es liegt.

    wahrscheinlicher ist für mich, das es am Schalttafeleinsatz (WFS SG integriert) liegt.

    die ganzen Sachen die du da gemacht hast, haben mit dem Problem leider nix zu tun.

    und ja, der Airbag und Lenkrad müssen bei dieser Arbeit schon raus. sonst bekommst du die obere und untere Lenksäulnverkl nicht ab, um an den Lesespulenstecker zu kommen
     
  11. #10 skodafabia1, 08.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Nachdem ich nochmal im Internet recherchiert habe, fand ich interessante Lösungsansätze . In einem Seat Forum steht, dass man durch drücken mit der Handfläche auf den Tacho bei ca. 160 KM/h (auf der Anzeigetafel ;) ) das auto zum starten bekommt. Hab das jetzt schon mehrmals so gemacht und es funktioniert jedesmal.

    Man muss die Zündung ausmachen, dann drücken und dabei die Zündung wieder anschalten, dabei erlischt das WfS Symbol und der Wagen startet ganz normal.

    Also liegt der Fehler tatsächlich am Tacho.

    Kann mir jemand Reparaturdienste Empfehlen? ?(
     
  12. #11 Octarius, 08.08.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wie wäre es mit den nicht empfehlenswerten Basteleien?
     
  13. #12 skodafabia1, 08.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Tachoreparatur kostet im inet zwischen 130-150 euro, ich denke das wird dann mit chip rausnehmen oder so um die wegfahrsperre zu deaktivieren auf den gleichen preis rauslaufen. ;)
     
  14. #13 Octarius, 08.08.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Nö. Einfach über OBD die Anzahl der angemeldeten Schlüssel auf null setzen und schon kannst Du fahren :whistling:
     
  15. #14 skodafabia1, 13.08.2014
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    So heute habe ich mal den Tacho ausgebaut. Da ist mir aufgefallen, das im Tacho so ein "neuer" QR Code Aufkleber ist, was mich verwundert, da das Auto Baujahr 2002 ist undich nicht denke das es die damals schon gab. außerdem befinden sich 2 versch. Aufkleber am Tach mit Versicherungsnummer usw.

    Wurde der Tacho vielleicht schonmal repariert oder ist das normal???

    Ausserdem sieht der Kabelanschluss von Skoda nicht grade professionell aus am grünen Stecker.

    Danke für eure Tipps.
     

    Anhänge:

  16. Mucki

    Mucki

    Dabei seit:
    29.06.2006
    Beiträge:
    183
    Zustimmungen:
    4
    Ort:
    Liessow
    Wenn Du das Kombiinstrument schon raus hast kannst auch selber beigehen.
    Wenn durch Druck aufs Instrument der Wagen gestartet werden kann deutet es ja auf ein
    Kontaktproblem hin.
    Alle Lötstellen kontrollieren und im Zweifel nachlöten.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 thomas64, 14.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    warum dein Auto nicht geht, sieht man auf dem zweiten Bild (das mit der Endnummer ..533)
    ich habe dir in Beitrag 4 geschrieben, das es NICHT auf das Kabel als solches ankommt, sondern einzig und allein auf die Pins!!

    und genau diese Pins wurden nicht ersetzt, es wurde das neue Kabel an die alten Pins angecrimpt. Das ist der ganze Fehler! Praktisch gesehen ist das so, wie gar nichts gemacht.

    Das Rep Kabel kostet ca 10 Euro, bau es ein (oder lass es einbauen) und dein Auto wird gehen. Aber es muss so eingebaut werden wie es ist, absolut unverändert!!
     
  19. #17 -Robin-, 14.08.2014
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    89
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000

    Das Kabel 8D0972275 kostet knapp 30€, keine 10.
     
Thema: Wegfahrsperre aktiv trotz neuem Lesespuhlekabel
Besucher kamen mit folgenden Suchen
  1. skoda octavia 1 wegfahrsperre im kombiinstrument

    ,
  2. fabia y6 auslesen

    ,
  3. skoda fabia wegfahrsperre lesespule

    ,
  4. skoda octavia 2 wegfahrsperre fehler reparatur,
  5. skoda fabia 6y Batterie minus abgeklemmt kombiinstrument aus und eingebaut Batterie angeklemmt Fahrzeug springt nicht mehr an,
  6. skoda fabia wegfahrsperre deaktivieren,
  7. kabel lesespule skoda fabia 6y ,
  8. octavia bj 99 lesespule ausbau,
  9. skoda fabia 6y lesespule
Die Seite wird geladen...

Wegfahrsperre aktiv trotz neuem Lesespuhlekabel - Ähnliche Themen

  1. Privatverkauf 4x Bridgestone Turanza ER 300 215/45 R16 86H (NEU)

    4x Bridgestone Turanza ER 300 215/45 R16 86H (NEU): 4x Neue 16" Sommerreifen Bridgestone Turanza ER 300 215/45 R16 86H (DOT 3816), Erstausrüstung vom Skoda Fabia Combi III, Reifen sind vom Neuwagen...
  2. www.skoda.at - Neuer Konfigurator

    www.skoda.at - Neuer Konfigurator: Es war ja nur eine Frage der Zeit - der übersichtliche und cleane Konfigurator bei Skoda Österreich ist nun auch Geschichte und würde durch die...
  3. Hier ist mein neuer

    Hier ist mein neuer: Hier ist meiner. Am Samstag in Gotha abgeholt. Skoda Sportline, 280, 4x4, Vollausstattung, aber ohne Parklenkassistent. Das Auto macht...
  4. Privatverkauf Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP

    Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP: Zum verkauf steht eine neue Originale Funk Fernbedienung von Skoda, für den Fabia 2 oder Roomstar. Hatte es damals für unseren Fabia geholt, aber...
  5. Was haltet ihr vom neuen Dacia Sandero?

    Was haltet ihr vom neuen Dacia Sandero?: Da ich schon seit kurzen auf der Suche nach einen günstigen Zweitwagen bin, bin ich schon mal den aktuellen Sandero zur Probe gefahren...mittlere...