Wegen schlechter Abgaswerte durch den TÜV gefallen. Wo liegt der Fehler???

Diskutiere Wegen schlechter Abgaswerte durch den TÜV gefallen. Wo liegt der Fehler??? im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Moin Jungs! Nach vielen fehlerfreien Km musste unser Favorit LX (135F, 55PS, BJ 10/93) heute zum (dänischen) TÜV. Ausser ein paar Kleinigkeiten...

bullifavorit

Dabei seit
21.01.2008
Beiträge
89
Zustimmungen
0
Ort
Flensburg und Kopenhagen, Dänemark
Fahrzeug
Favorit LX 135 F `93, VW T2b Westfalia Helsinki´78, VW T2b Transporter `79
Moin Jungs!

Nach vielen fehlerfreien Km musste unser Favorit LX (135F, 55PS, BJ 10/93) heute zum (dänischen) TÜV. Ausser ein paar Kleinigkeiten (Brems-Scheiben/Klötze vorne, Kugellager hinten rechts, Querlenker vorne links) haben die Unbestechlichen auch folgendes angekreidet:

1. CO Gehalt im Leerlauf zu hoch 2,1%
2. CO Gehalt bei erhöhter Drehzahl im Leerlauf 3,4%
3.Lambda-Wert "nicht korrekt" 0,93 lambda

Damit kann ich nun leider nicht viel anfangen. Ich hoffe, ihr könnt mir helfen den Fehler einzugrenzen...
Meine Befürchtung ist natürlich, dass sowohl Kat als auch Lambdasonde ausgetauscht werden müssen. Oder kann es auch an etwas anderem liegen? Vielleicht eine Einstellungssache?

Ich würde mich freuen, wenn ihr mir auf die Sprünge helfen könntet! Für links zu Verhändlern in Deutschland, die die benötigten Teile günstig anbieten, wäre ich auch dankbar.
Schade, wenn es sich hier um einen finanziellen Totalschaden handeln würde. Der Kleine ist uns sehr ans Herz gewachsen.

Beste Grüsse

Maik
 

MiRo1971

Dabei seit
02.04.2009
Beiträge
4.298
Zustimmungen
145
Ort
Peine
Fahrzeug
Octavia² Combi RS 2.0 CR TDI DPF in Candy-Weiß
Werkstatt/Händler
Do it yourself
Kilometerstand
241.007
Sowas ähnliches hatte ich auch mal beim E-Kadett, da war aber der Fächerkrümmer gerissen. Sonst weiß ich auch nicht weiter.
 

Fabia-User

Dabei seit
23.03.2006
Beiträge
190
Zustimmungen
1
Ort
Essen
Fahrzeug
Skoda Fabia 1.4 16V
Werkstatt/Händler
... /AS-Automobile - Essen
Kilometerstand
70
Als erstes würde ich die Zündkerzen/Zündspulen überprüfen.
Arbeitet die Verbrennung nicht ordentlich, schafft es auch keine Lambdasonde/Kat mehr, die Abgase auf die erforderlichen Werte zu regeln.

Sind Kerzen und Zündspulen in Ordnung,
solltest du mal Krümmer, Kat, Schalldämpferanlage und die Dichtungen dieser Bauteile einer Sicht- und Akustikkontrolle unterziehen.

Ist der Wagen nicht lauter als "normal" und auch kein Gasaustritt zu erkennen,
liegst du mit der Befürchtung einer defekten Lambdasonde wahrscheinlich richtig.
 

Modestia01

Dabei seit
08.10.2009
Beiträge
497
Zustimmungen
12
bremsscheiben und klötze bekommst du in jedem autozubehörladen,klötze würde ich von ferodo oder ate nehmen die verglasen nicht so schnell.der dreieckslenker geht eigentlich nie kaputt (ausser bei unfall) sondern nur der kopf.die 3 nieten werden ausgebohrt und gegen neuen kopf mit 3 selbstsichernden schrauben ausgetauscht
ersatzteilnummer007304447(baugleich mit felicia)radlager hinten ist ein schrägrollenlagen das auch nachgestellt werden kann falls zuviel spiel vorhanden ansonsten ebenfalls baugleich felicia nr969300290(inneres lager)nr969300170 äusseres lager.der hohe schadstoffausstoss liegt wahrscheinlich (wenn der auspuffkrümmer dicht ist )an der llambda sonde nr004165019.
 

R2D2

Guest
Auf jeden Fall die Zündanlage prüfen (natürlich inkl. Zündkerzen) und auch die Kraftstoffanlage und so Kleinigkeiten wie Temperaturgeber. Was auch noch für bessere Abgaswerte hilft ist ein sauberer (neuer) Lufi und ggf. ein Ölwechsel, wenn der letzte schon recht lange her war. Kommt halt drauf an, wann das alles zuletzt gemacht wurde, wird hier aber wohl nicht die Hauptursache sein, dafür sind die Wert einfach zu sehr daneben. Das Abziehen vom Schlauch der Kurbelgehäuseentlüftung bringt (sofern die nicht eh noch ins Freie geht) übrigens mitunter auch erhebliche Verbesserungen der Abgaswerte... :whistling:
 

bullifavorit

Dabei seit
21.01.2008
Beiträge
89
Zustimmungen
0
Ort
Flensburg und Kopenhagen, Dänemark
Fahrzeug
Favorit LX 135 F `93, VW T2b Westfalia Helsinki´78, VW T2b Transporter `79
Moin!

Klasse. Vielen Dank für die schnellen Antworten!!! Die Zeit drängt auch etwas ;-).

Also ZK (Bosch super4) sind vor 10.000km neu, einen neuen Ölfilter samt Ölwechsel und Lufi, sowie Ventilspieleinstellung hat er vor ca 5000km bekommen. Daran dürfte es dann nicht liegen.

Gestern bevor meine Frau ihn zum TÜV gefahren hat, habe ich noch eine komplett neue Auspuffanlage "ab Kat" eingebaut. Die Akkustik-Kontrolle sagt: Klingt gut. Ich werde mich gleich aber noch einmal drunter legen und nachsehen. Ich glaube aber, dass der Krümmer wohl in Ordnung ist.
Beim Ausbau des Auspuffs musste ich die 3 Schrauben zw. Kat und MSD etwas mit dem Hammer bearbeiten, die waren festgerostet. Kann es sein, dass Sonde und/oder Kat dadurch Schaden genommen haben???

In Sachen Zündung: Er startet immer sofort und läuft ruhig im Leerlauf (abgesehen von ein paar kaum merklichen Aussetzern), ob warm oder kalt, dreht weder zu hoch oder zu niedrig. Könnte es trotzdem noch an der Zündspule liegen? Was mit der Motorsteuerung??? Könnte da was sein, obwohl er ja gut läuft?

Danke für den Tipp mit dem Querlenker. Dann werde ich mal nur den Kopf wechseln. Dann wirds auch billiger;-)

Noch eben eine Frage zum Radlager hinten. Im TÜV-Bericht steht übersetzt: Geräuschniveau im hinteren rechten Radlager zu hoch.
Von zu grossem Spiel steht da eigentlich gar nichts. Kann man das/die hinteren Lager ggf nachträglich schmieren ohne es zu zerlegen?
@Modestia01: In meinem Haynes Reparaturbuch steht leider nicht, wie man das Lager einstellt. Hast du evt. einen link zu einem "gewusst-wie"...

@R2D2: Der Motor "russt" nicht (auf jeden Fall nicht sichtbar) und verbraucht im Durchschnitt knapp 7l/100km. Es handelt sich soweit ich weiss bei der Kraftstoffanlage um eine Monotronic Einspritzanlage. Wie prüfe ich sowas und worauf muss ich achten?

Vielen Dank für eure Hilfe. Wirklich ein klasse Forum hier.

Gruss Maik
 

_Ulli_

Dabei seit
12.07.2009
Beiträge
123
Zustimmungen
0
Fahrzeug
Fabia RS TDI
Werkstatt/Händler
Auto(h)aus Europa - Filiale Berlin Weissensee
ggf. mal zu einem anderen "TÜV" fahren und schon schafft er die AU.

Wir hatten erst kürzlich genau diese Situation. Erst bei freier Werkstatt durchgefallen wegen Fehlerwerten. Dann direkt im Fiat Autohaus gefahren ohne etwas zu verändern und siehe da ---> bestanden
 

Timmy

Guest
Sowas sollte man am AU-Meßgerät gleich bei der AU checken. Wenn Lambda 0,9.. anzeigt und es sich nicht verändert, dann regelt die Sonde nicht, aber auch das Steuergerät hat ne Macke.

Bei sowas Stecker der Sonde abziehen, dann Messung wiederholen. Der Wert muß dann (beim Einspritzer bzw Ecotronik) auf Lambda 1 gehen. Das wäre der Notlauf, der bei den alten Anlagen auch ermöglicht das Fahrzeug noch normal zu fahren, nur eben etwas erhöhter Verbrauch.

Wenn die Sonde wieder angeschlossen wird, dann muß der Wert schwanken, wenn man Gas gib und abtouren läst. Aber er muß sich um den Wert 1 bewegen.

Bevor man das nich gemacht hat, ist es relativ sinnfrei, alles mögliche zu tauschen und garnicht zu wissen wo der Fehler liegt.
Kann man in einer AU berechtigten Werkstatt machen lassen.

Außerdem kann man die Monomotronik auslesen, möglicherweise ist ein Fehler im Steuergerät, im Zusammenhang mit der Sonde.

Gerade bei den neueren (moderneren) elektronisch geregelten Einspritzanlagen, gehts leider seltenst mal ohne Computer. :thumbdown:


Radlager geht ohne zerlegen nicht wirklich, auch nicht das Fetten. Dabei kann man es auch gleich tauschen. Der günstigste Satz Radlager mit Dichtring und Splint etc kostet unter 10€!!!
Die Mutter am Radlager wird mit etwa 20Nm angezogen, dann wieder gelöst und nur leicht handwarm wieder angeschraubt und dann gesichert.
Wenn diese Kegelradlager fertig sind, kann man in der Regeln kaum noch was machen und tauscht die einfach. der Aufwand ist bescheiden und es ist schnell gemacht. Schau mal die letzten Tage hier im Forum (Favorit oer Felicia)durch, da wurde gerade dazu gefragt und ein Link mit Bildern gepostet.

edit: Hier Klick mich gings um Bremse, aber das beinhaltet ja den Abbau der Trommel und damit auch des Radlagers ;)
 

Fauspeck

Dabei seit
08.07.2009
Beiträge
139
Zustimmungen
0
Fahrzeug
O² Combi 1.6TDI 129PS
_Ulli_ schrieb:
ggf. mal zu einem anderen "TÜV" fahren und schon schafft er die AU.

Wir hatten erst kürzlich genau diese Situation. Erst bei freier Werkstatt durchgefallen wegen Fehlerwerten. Dann direkt im Fiat Autohaus gefahren ohne etwas zu verändern und siehe da ---> bestanden

das kann aber nur sein, wenn der kat nicht mehr der beste ist und mehr Temperatur braucht, was in seinem Fall nicht ist ->
Lambda 0,93 deutet darauf hin, dass die lambdasonde defekt ist oder evtl ein kabel von dieser durchgebissen?
Hatte zuletzt bei uns einen Vectra mit fast den gleichen werten - bei diesem war die sonde gar nicht drinnen :pinch:
 

bullifavorit

Dabei seit
21.01.2008
Beiträge
89
Zustimmungen
0
Ort
Flensburg und Kopenhagen, Dänemark
Fahrzeug
Favorit LX 135 F `93, VW T2b Westfalia Helsinki´78, VW T2b Transporter `79
Moinsen!

Am Krümmer liegt es nicht. Da gibt es keine Undichtigkeiten. Schade, dass wäre sicher die leichtere Lösung gewesen. Mein Favorit hat nun 109.000 gelaufen. Ich habe ihn au erster Hand bei 80.000 übernommen. Ich gehe mal davon aus, dass er noch die erste Sonde hat. Wie lange hält so ein Teil eigentlich normalerweise?

@Timmy:
Ja, es hat mich auch geärgert, dass ich nicht selbst zum TÜV fahren konnte. Dann hätte ich dem Meister sichrlich ein Loch in den Bauch gefragt ;-). Glaubst du wirklich, dass es an der Motorsteuerung liegen kann, obwohl der Motor perfekt läuft und sofort startet?
Dann muss ich wohl erstmal zum Bosch-Dienst und mir eine Diagnose für die Motorsteuerung und die Lambda-Sonde holen. Können die mir dort auch definitiv sagen, ob es ggf nur die Lambdasonde ist oder ob auch der Kat ausgetauscht werden muss???

@Fauspeck.
Ich hoffe inständig, dass du Recht hast und es an einer defekten Sonde liegt. Alles andere wird teuer.

Gruss Maik
 

Bünzy

Dabei seit
13.08.2008
Beiträge
958
Zustimmungen
3
Ort
Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
Fahrzeug
Opel Astra H Caravan 1.6 16V & 1.9 16V CDTI
Werkstatt/Händler
Werkstatt: Zuhause, meine Halle
Jou!
Also wenn dein Kat im Eimer sein soll, dann mach mal ne Hörprobe. Hau mal gegen und wenn er sich hohl anhört oder sogar klötert dann is der definitiv defekt.
Ich denke allerdings auch an einen defekt der Lambda-Sonde. Grob über den Daumen geschätzt hält son ding 100-120TKM. Das ist zumindest ein Erfahrungswert
aus der Werkstatt. Ich würde es in jedem Fall auch erstmal hiermit probieren und ggf. nen andern "Tüver" nehmen, da viele die Reinigung der Meßbänke nicht so genau nehmen...

VG Bünzy :)
 

Timmy

Guest
Glaubst du wirklich, dass es an der Motorsteuerung liegen kann, obwohl der Motor perfekt läuft und sofort startet?
Ja kann, dein Lambda-Wert ist auf jeden Fall zu niedrig, also läuft er zu mager. Das muß sich nicht unbedingt beim fahren bemerkbar machen.
Ja der Boschdienst sollte auf jeden Fall sagen können ob die Sonde ok ist (das kann man auch selber mal nachmessen mit nem einfachen Multimeter) und auch ob die Steuerug richtig arbeitet.
 

felicianer

Moderator
Dabei seit
16.05.2005
Beiträge
15.299
Zustimmungen
3.415
Ort
In the middle of Nüscht.
Fahrzeug
Škoda Octavia 1Z5 2.0 TDI Simson KR51/1K 1979 Simson SR4-2/1 1973 Honda Transalp 1996
Kilometerstand
271300
Auch wenn du den Krümmer ausschließt, bei mir wars so, dass der Feli mal aufgesessen hat und daduch hat sich die Planfläche am Krümmer minimal verzogen und wurde dort undicht.
 

Brumby

Dabei seit
18.10.2009
Beiträge
6
Zustimmungen
0
Also ich selbst habe einen Forman (94) 785 und der ist ein richtiger renner und glänzt mit Top Abgaswerten.
als ich Ihn von einem älteren Herren kauft lief er max. 100 und war extrem laut, ich habe ihm alle 1500 km einen Ölwechsel verpasst mit Motorspülung Protec 2000 und fahre ihn mit Vollsyntetischem leichtlaufmotorenöl 5W40, das ganze habe ich 3 mal gemacht und ihn natürlich immer über die Autobahn gezogen. tja nun läuft er bequem 160 und ist nicht mal übermäßig laut, nachgerüstet habe ich einen Minikat von ebay da kann man auch noch Steuern sparen. ich habe beim letzten ölwechsel auch Ölstop von Liqui Moly 2 Flaschen mit eingefüllt das regeneriert die Dichtungen sorgt dafür das die Dichtungen länger Fit bleiben. Also meine Abgaswerte sind Top so laut AU.
Favorit und Forman sind Robuste und treue und Dankbare Freunde wenn man sich ein kleines bischen um sie kümmert. was ich euch empfehlen kann ist Motor Up aus den USA ist echt Top empfehlung von mir nehmt 2 Flaschen dann ist die Wirkung Top seit dem fahre ich mit 5,5 -6 Liter im verbrauch / Autobahn bei Konstant 140 ca. 5.0 Liter.
Als es letzten Winter bei uns -22 Crad waren Sprang meiner problemlos an gleich beim ersten mal, nachbars teurer Ford und ein BMW brauchten den ADAC.
 

Timmy

Guest
Was du so alles in deinen Motor reinkippst :thumbsup:

Mal sehen wann es rausdrückt dein Öl. Hast du das 5W mal gesehen wenns warm ist? Könnte man denken es wäre Wasser ;) ungeeignet für alte Skodaalublöcke. Aber keine Angst, manchmal zeigt sich das erst viel später.

Und wenn es Mittel geben würde, welche Dichtungen dauerhaft regenerieren, dann können wir uns ja in Zukunft, neue Dichtungen sparen. :thumbup:

Unsere Forman (55PS Ecot.)Verbräche sind ähnlich auch das Temo liegt bei gut 150-160 (nach Navi) und da ist keine Spülung, kein Motor UP oder sonstige Zaubermittel drin und ganz normales 15W40. Und er springt auch immer an. ;)

Ein Ölwechsel oder auch zwei und etwas Strecke mit wechselnden Lasten tun es auch um einen Motor/Auspuff mal freizufahren. Spart man sich die ganzen Zaubermittel.

Und zur Geschwindigkeit hab ich auch noch einen, ein 55 PS Rennmodel mit Monomotronik. Letzte Woche aufgenommen, auf kerzengerader Strecke (A9 zwi. Dessau und B.) Wo es leicht bergab ging wars nochmehr..... :D
Bild085.jpg
Das Navi sagte 152 ;)
 

bullifavorit

Dabei seit
21.01.2008
Beiträge
89
Zustimmungen
0
Ort
Flensburg und Kopenhagen, Dänemark
Fahrzeug
Favorit LX 135 F `93, VW T2b Westfalia Helsinki´78, VW T2b Transporter `79
Moin!

Das sind ja Traumwerte ;-). Bei mir ist bei 140 Schluss. Der Verbrauch liegt bei knapp unter 7L/100km im Mittel bei Stadt/Land/Autobahn... Vielleicht fährt er doch zu fett und daher die hohen CO-Werte.

Ich habe jetzt nächste Woche einen Termin bei einer Werkstatt mit Boschdienst. Der Elektro-Meister hat mir doch am Telefon schon offenbart, dass es mit einer Ausleseung der Motorsteuerung und der Lambda-Sonde wohl nicht getan ist. Das Ergebnis wird sein, sagt er, dass da irgendwo ein Fehler in irgendeiner der zahlreichen Komponenten (Fühler, Leitungen, Steuerelemente) ist. Dieser Fehler muss dann näher eingegrenzt werden. Das sei zeitaufwendig und er kann das nicht durchmessen während ich warte. Er will das Auto den Tag über behalten und den Fehler dann auch gerne selbst reparieren (mit seinen eigenen Ersatzteilen). Er war nicht begeistert davon, dass ich eigentlich nur gerne eine Diagnose hätte(?).

Wie detaliert ist so eine Motorsteuerung-Auslesung eigentlich? Kann man von dort nicht darauf schliessen, ob es an der Zündung, der Lambda-Sonde oder was anderem liegt??? Hier in DK kostet så eine Stunde in der Werkstatt gerne 100 Euro. Ich bekomme eine Krise bei dem Gedanken, dass da einen halben Tag an meinem Favorit herumgemessen wird und ich dann 3-400 Euro plus Teile bezahlen darf, damit die Abgas-Werte stimmen... :pinch:

Gruss Maik
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

felicianer

Moderator
Dabei seit
16.05.2005
Beiträge
15.299
Zustimmungen
3.415
Ort
In the middle of Nüscht.
Fahrzeug
Škoda Octavia 1Z5 2.0 TDI Simson KR51/1K 1979 Simson SR4-2/1 1973 Honda Transalp 1996
Kilometerstand
271300
Ich kann dir ja mal sämtliche Werte der Monomotronic geben und du misst selbst durch...
 

Timmy

Guest
Normalerweise sagt die Monomotronik wenn ein Fehler da ist, der im Zusammenhang mit Gebern, Sonden, Fühlern usw steht.
Sollte also ein Wert eines Meßgebers nicht stimmen, so wird das im Steuergerät gespeichert.

Wenn man nun beim Boschdienst einfach auslesen läst und sich nur den Fehler (falls einer da ist) sagen läst, kann man das ja hier posten und man wird weitersehen.
Der Boschmann wird meinen, wenn er einen Fehler angezeigt bekommt (z.B. Lambdasonde kein Wert) wird er die Sonde durchmessen. Falls ein Geber ausgefallen ist, wird er diesen Prüfen.
Das alles sollte nicht lange dauern.
Aber es kommt halt darauf an was das Gerät sagt.

Das Steuergerät zeigt beispielweise nicht an "Luftfilter verdreckt/zu" solche Sachen muß man noch selber per Sichtkontrolle prüfen.
Ebenso en sich zusetzender Benzinfilter, der zur Abmagerung und damit zur CO Anreicherung führen kann.

Ich würd so einem Boschmenschen sagen,"Bitte einmal auslesen und den Fehler(wenn vorhanden) protokollieren" nich mehr und nicht weniger :thumbsup:
 
Thema:

Wegen schlechter Abgaswerte durch den TÜV gefallen. Wo liegt der Fehler???

Sucheingaben

abgaswerte zu hoch

,

abgaswerte zu hoch ursache

,

abgaswerte zu hoch was tun

,
abgaswerte zu hoch benzin
, schlechte abgaswerte ursachen, abgaswert zu hoch was tun, co gehalt zu hoch ursachen, auto abgaswerte zu hoch, abgaswerte verbessern, zu hohe abgaswerte beim auto, abgaswerte benziner zu hoch, abgaswerte schlecht, abgaswerte verbessern benzin, schlechte abgaswerte, tüv abgaswerte zu hoch, abgaswerte nicht in ordnung, ursache für zu hohe abgaswerte, lambda bei erhöhter drehzahl nicht in ordnung, ölfiter bei ölheizung ist festgerottet was tun, abgaswerte co zu hoch, co zu hoch ursachen, lambda bei erhöhter leerlaufdrehzahl nicht in ordnung, abgaswerte schlecht ursache, abgaswerte tüv, abgaswerte zu hoch diesel
Oben