Wasserverlust

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von dodo, 20.07.2010.

  1. dodo

    dodo

    Dabei seit:
    07.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Bei Limburg an der Lahn
    Seit ein paar Monaten habe ich mit meinen Oci 1.9TDi Bj 2003 probleme mit der Temperator un leichten wasser verlust.
    Ich fahre zbs 140 auf der Autobahn und alles ist noch ok , dann geben ich gas und nach einer weil (nax 5min) nähert sich der zeiger der Temperatoranzeige den 130 grad.
    Geht man dan vom Gas hat nach 500 meter wieder 90 grad. Hält man dann an sieht man das im Wasserbehälter kein wasser ist bis man ihn aufdreht . Erst nach tagen fehlt etwas wasser was er
    unter den behälter dann wegdrückt (noch nicht gefunden).
    Laut Co prüfung alles ok Termostat,Wasserpumpe (metalrad),Fühler neu. Was aufgefallen ist das der lüfter nicht auf stufe 2 geht wurde gebrückt keine Besserung .
    Komich auch man muss eine bestimmte Drehzahl halten sonst kommt keine warme luft ,zwischen 2500 und 3000 kommt dann sehr heiße luft .
    Hatte ihn schon in vielen Werkstätten keiner kann sagen was es ist alle machen das selbe aber finden tut keiner was .

    Hoffe hier kann einer was zu sagen .
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 octirolf, 20.07.2010
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Auch wenn du das jetzt nicht hören (lesen) willst, ich tippe ganz stark auf die Zylinderkopfdichtung.

    Darauf kannst du dich bei 'nem TDI nicht verlassen!
    Falls damit die Prüfung auf CO-Eintrag im Kühlwasser gemeint ist.
     
  4. dodo

    dodo

    Dabei seit:
    07.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Bei Limburg an der Lahn
    Sowas hatten wir auch im verdacht aber da sagten alle Meister eher geht der Zk kaputt als dichtung un dies würde ja nicht zum verhalten passen . Aber denke mal wird wohl nix anderes übrig bleiben un die dichtung mal erneuern .
    Es wurde ja schon von Elektrik problemen gesprochen bei meinen Auto aber passt auch nicht weil dann würde er den Wasserbehälter nicht leer drücken (nach aufdrehen wieder Wasserstand ok) . Was mich nur wundert ist bei 130 grad Wasser Temp sollte doch das Ventil aufmachen aber auch nix hab den denkel schon 3x getauscht .
     
  5. #4 Fleder543, 20.07.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo,
    als 1. würde ich mal den Lüfter reparieren, dass Stufe 2 wieder geht. Wenn du ihn schon gebrückt hast, denke ich, dass der Lüfter def. ist.

    Bringt das dann auch keine Änderung, würde ich auf die Zylinderkopfdichtung tippen.

    MfG
     
  6. #5 Darkking, 20.07.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.352
    Zustimmungen:
    126
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    wieviel Kilometer hast du runter? schon den ZR und die WaPu gemacht? Klingt für mich irgendwie danach...
     
  7. #6 octirolf, 20.07.2010
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Was ist'n das für'n Blödsinn?!
    Die Dichtung ist zwar eine Metalldichtung, aber die kann sehr wohl kaputt gehen.
    Das Verhalten deckt sich exakt mit dem was ich schon hinter mir habe und da war's die ZKD!
    Meiner hatte zu der Zeit ca.180.000km runter.
     
  8. dodo

    dodo

    Dabei seit:
    07.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Bei Limburg an der Lahn
    Meiner hat 165000 runter wp un all der kram schon neu aber jetzt werde ich die zkd mal machen .
     
  9. #8 Happy1985, 01.08.2010
    Happy1985

    Happy1985

    Dabei seit:
    31.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    octavia 1u
    Hallo,

    habe das gleiche Problem (1,9 TDI 110 PS, EZ 03, 132tkm),
    nur dass bei mir noch voll der Druck auf dem Wasser Behälter ist nach dem er Heiß gelaufen ist und das Wasser noch ewig weiter kocht obwohl die Temperatur laut anzeige wieder auf 90 grad ist. > die folge, es kocht alles über und verdampft, nach einiger zeit ist das Wasser weg, Behälter komplett leer! manchmal verschwindet das Wasser auch einfach so, und wenn man den Behälter öffnet kommt es zum teil wieder.
    Haben schon das Termostat, die Wasserpumpe, beide Lüfter (da beide deffekt wahren) und den schalter für die Lüfter ausgetauscht. ?(
    Alles keine Besserung. Jeder Kfz´ler der sich das angeschaut hat sagt das es nicht die ZK-dichtung sein kann, da keine anzeichen dafür da sind.
    Dann haben wir ihn noch mal Entlüftet half auch nix, weiß jetzt nicht mehr weiter und kann nur noch kurzstrecken fahren damit er nicht mehr alt zu warm wird sonst kocht er gleich wieder.

    Bin schon kurz vorm Verzweifeln!
     
  10. #9 skodasüd, 02.08.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    630
    Zustimmungen:
    9
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Tippe auf gerissenen Zylinderkopf oder defekte Kopfdichtung
     
  11. Dr-O2

    Dr-O2

    Dabei seit:
    10.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo an alle,

    bin neu im SKODA Forum, habe viel gelesen, bin nicht wirklich schlau.

    Ich fahre einen O II, Bj. 2004, 180 tkm, bin zufrieden, aber 150 tkm habe ich bei der Inspektion bei meiner Fachwerkstatt einen minimalen Wasserverlust angemeldet, dabei wurde alles überprüft und es hieß, entweder Zylinderkopf-Riss oder Dichtung seien defekt. ?(

    Nach überprüfung des ZK wurden nur die Dichtungen gemacht, Zahnriemen und Wasserpumpe gewechselt...

    :huh:

    Das Ganze war jetzt 9 Monate gut.

    Jetzt leuchtet nach ein Paar Tagen die Lampe "Kühlmittel fehlt", dabei bin ich eifrig am Nachfüllen...

    Die restliche sichtbare Flüssigkeit ist klar, rosa farben, keine Ölbeimengungen, bei dem Fahren steigt die Temperatur nie über 90°C an und an der Fahrleistung gibt es nix zu bemäkeln...

    Meine Fragen:

    - ist das "normal"?

    - kann das sein, dass der ZK kaputt ist?
    - wenn ja, wie viel kostet mich der Spass?
    - gibt es eine Garantie, da der letzte Wechsel vor 9 Monaten stat gefunden hat? oder zumindest Kulanz?

    Bin froh über jede Antwort, danke

    ;(
     
  12. #11 skodasüd, 11.09.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    630
    Zustimmungen:
    9
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Vielleicht ist ein Schlauchband lose oder der Plastikstutzen, wo die Schläuche und Sensoren dran sind hat einen Haarriss,kommt im Alter sehr oft vor,dann hat man einen schleichenden Wasserverlust.
     
  13. #12 Darkking, 11.09.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.352
    Zustimmungen:
    126
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Das sieht man dann aber.
     
  14. #13 HiggiTR, 12.09.2010
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Was mir bekannt ist wenn die ZK putt sind, dann am kleinen Stück zwischen den Vintilsitzen (Haarriss). Hat man da dann Wasserverlust ?? Würde mich mal interessieren wo die Köpfe kaputt gehen !!! Hatte meinen bei 380TKm runter zum reinigen des Ansaugkanals (Öl-Rußgemisch) wegen Ölverlust am Turbo und AGR (der Müll), da war der Kopf i.o. !!!
     
  15. #14 bumbumquietsch, 13.09.2010
    bumbumquietsch

    bumbumquietsch

    Dabei seit:
    13.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    halli hallo

    Ich schließe mich mal in die die Reihe der Kühlwasserprobleme an. Gestern auf der Autobahn, Temperatur steigt auf 130 Grad, roter Bereich. Runter vom Gas mit 100 weitergefahren, Temperatur sinkt wieder auf 90°. Diagnose: Zylinderkopfdichtung !

    Was mich massivst stört: das Auto ist 6 Jahre alt und hat gerade al 70000 runter ?!?! Wie kann das bei so einem Motor sein (1.6) ? AUto wird normal bewegt, auch sehr viel Autobahn in letzter Zeit ( max. 180 km/h). Hab ich hier irgendwie Anspruch auf evtl. Garantiefälle bei diesem Kilometerstand ? Weis nicht genau welche Kosten auf mich zukommen...

    Hoffe ihr könnt mir etwas weiterhelfen

    Liebe Grüße
     
  16. #15 Darkking, 13.09.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.352
    Zustimmungen:
    126
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Beim 1.6er und 6 Jahren muss es nicht unbedingt die ZKD sein. zahnriemen schon mal gewechselt mit WaPu? Kühlmittelreglergehäuse dicht?
     
  17. #16 skodasüd, 13.09.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    630
    Zustimmungen:
    9
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Der Zahnriemen hat mit der Motortemperatur nichts zu tun.Entweder er ist noch drauf , oder der Motor läuft gar nicht mehr ,da kein Antrieb. ?(
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Darkking, 14.09.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.352
    Zustimmungen:
    126
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Dann lass ihn doch weg, mal schauen, was die WaPu dazu sagt :rolleyes: eine gebrochenes WaPu Rad muss nicht erst bei Monster km-Leistungen vorkommen...
     
  20. #18 bumbumquietsch, 14.09.2010
    bumbumquietsch

    bumbumquietsch

    Dabei seit:
    13.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    hey leute

    war heute in der Werkstatt, hat sich gezeigt dass es die Wasserpumpe ist ;) Hatte schon mit dem schlimmsten gerechnet!

    Danke nochmal für eure Antworten ;)
     
Thema: Wasserverlust
Besucher kamen mit folgenden Suchen
  1. skoda superb tdi wasserverlust

Die Seite wird geladen...

Wasserverlust - Ähnliche Themen

  1. Fabia 6y rs tdi wasserverlust hilfeee :)

    Fabia 6y rs tdi wasserverlust hilfeee :): Hallo Habe einen fabia 6y rs tdi. Folgenes problem: Kühlwasser wird aus dem ausgleichbehälter ausgedrückt... -.- Es herrscht grosser druck wenn...
  2. Wasserverlust, Ersatzteil zurzeit nicht lieferbar

    Wasserverlust, Ersatzteil zurzeit nicht lieferbar: Hallo bin neu hier und habe ein Problem mit meinem O3 2.0 TDI 06.13 zugelassen und ca. 6300 km gelaufen. Das Auto steht seit 25.11.13 wegen Mängel...
  3. Wasserverlust

    Wasserverlust: Heute habe ich zufällig im Motorraum geguckt und festgestellt, das Kuhlflüssigkeitsbehälter fast leer ist. Dann habe ich Wasser nachgeholt und...
  4. Ab Heute wieder beim Händler/ Enormer Wasserverlust - gelöst

    Ab Heute wieder beim Händler/ Enormer Wasserverlust - gelöst: Moin, habe Sonntag Abend dem Verkäufer des AH (ein sehr großer in HH) eine Mail mit meinen Fehlern geschrieben Nach dem ich am Montag um 16Uhr...
  5. Ölschleim, Wasserverlust

    Ölschleim, Wasserverlust: am Fabia habe ich jetzt ein witers Problem... er verliert Kühlwasser und am Öldeckel hat sich ein weißer bis beiger Schleim gebildet. Vom...