Wassertemperatur variiert: warum?

Diskutiere Wassertemperatur variiert: warum? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Moin Gemeinde, anläßlich des Zahnriemenwechsels wurde auch gleich die WaPu ersetzt, dieweil sich schon Wasserspuren zeigten. Nach der Reparatur...

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Moin Gemeinde,

anläßlich des Zahnriemenwechsels wurde auch gleich die WaPu ersetzt, dieweil sich schon Wasserspuren zeigten.

Nach der Reparatur war zunächst alles ok. Dann bin ich 300 km gefahren. Auch alles gut. Am nächsten Morgen dann wurde der Motor lt. Anzeige nicht warm, auch nicht nach 20 km. Habe alle Schläche angefaßt: alle lauwarm. Bin dann wieder 300 km zurückgefahren (wollte halt nicht schieben:D).

Wieder dasselbe: auch die Heizung wurde nicht warm.

Meine erste Vermutung: Schmutzpartikel verhindert, daß das Thermostat schließt. Damit abb in die Werkstatt.

Dort - oh staune oh Wunder - im Stand "geheizt": die Anzeige zeigte (siehe Foto) einen Wert unterhalb der Betriebs-Solltemperatur, aber OBD meldete um 80 °C. Aha, dachten wir: Thermogeber!

Thermogeber gewechselt, ausprobiert, alles gut.

Probefahrt: zunächst war alles so, wie es soll: Temp-Anzeige bei 80 °C. Dann habe ich die Autobahn verlassen , da sank die Temperatur (siehe auch Foto). Trotz anschließender schärferer Fahrweise blieb die TempAnzeige wie im Foto stehen.

Das Studium der Beiträge im Forum brachte mich auch nicht weiter. An der Wasserpumpe gibt es nichts, was den Antrieb unterbrechen könnte. Die wird vom Zahnriemen angetrieben, ob sie will oder nicht.

Woran liegt das denkwürdige Temperaturverhalten?

Freuen würde ich mich über Hinweise von Euch und bedanke mich erstmal für Eure Aufmerksamkeit.

VG urquell

Octavia, 1,9 l, TDI, Bj 2009
IMG_20200930_112128 TempAnzeige.jpg
IMG_20201002_174845 Wasserpumpe.jpg
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.645
Zustimmungen
5.214
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Probefahrt: zunächst war alles so, wie es soll: Temp-Anzeige bei 80 °C.
Das ist alles andere als soll. Und die Differenz zwischen OBD und Anzeige rührt von der Schummelbegradigung im KI.
 

Mccarp

Dabei seit
23.07.2019
Beiträge
762
Zustimmungen
267
Fahrzeug
Skoda Octavia Combi RS 3 2,0
Lüfter läuft immer ?
 

4tz3nainer

Dabei seit
11.01.2014
Beiträge
10.489
Zustimmungen
3.936
Ort
Mittelhessen
Fahrzeug
Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
Werkstatt/Händler
Autohaus Brass Gießen
Kilometerstand
>100000
Wurde das Thermostatventil denn mal geprüft? Scheinbar ist immer der große Kühlkreislauf aktiv.
 

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Schummelbegradigung? Klär mich auf. Erstmal Dank!

Der Lüfter läuft gar nicht.

Thermostatventil: Wenn die Soll-Temperatur nicht erreicht wird, hast Du sicher Recht, dann ist der große Kreislauf dran. Warum aber erreichte der Motor im Probelauf (im Stand) die Solltemp? Kurz darüber öffnete das Ventil ja, und die Motortemperatur hielt den Sollwert? Erst auf der anschließenden Probefahrt stellte sich der Temperaturabfall wieder ein. Meine Meinung: entweder öffnet und schließt das Ventil, oder es tut es nicht, und dann ist es kaputt. Kann doch nicht sein, daß es mal funktioniert und mal nicht. Oder hast Du sowas schon mal erlebt?
 

Prizo

Dabei seit
25.09.2017
Beiträge
570
Zustimmungen
167
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
Zitat "Schummelbegradigung" /Zitat: Die Anzeige im Cockpit zeigt bereits vor Erreichen der Solltemperatur 90°C an. Von dort bewegt sie sich erst weiter, wenn die Solltemperatur nennenswert überschritten wird.
Auch, dass die 90° in der Mitte stehen und so eine Solltemperatur von 90°C vorgegaukelt wird, ist Augenwischerei.
Die Werte variieren von Motor zu Motor.
Beispiel (Octi I, Motor BFQ): von ~70° bis mind.(!) 114°C war der Zeiger bei 90°C festgenagelt. Solltemperatur war übrigens 110°C. Und die hatte er auch "immer".

Im Stand gibt's keinen Fahrtwind. Außer über ein bißchen freie Konvektion bekommt der Motor die Wärme nicht los. -> Irgendwann wird der Motor auch bei zu weit geöffnetem Thermostat warm.
Wenn dagegen mit weit geöffnetem Thermostat gefahren wird, wird durch den Fahrtwind mehr gekühlt als notwendig ist -> Wassertempertur sinkt (unter Soll.) Grüße, Prizo
 
Zuletzt bearbeitet:

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
@Prizo

Dank für die Erklärungen!

Jetzt bleibt natürlich die Frage, warum - nach dem Wasserpumpenwechsel - dieser Abfall am Instrument erscheint. War ja vor dem WaPu-Wechsel nicht der Fall.

Könnte es sein, daß Luft im Kühlsystem ist? Sollte nach über 600 km Fahrstrecke eigentlich nicht sein, oder?

urquell
 

Alfred_ML

Dabei seit
20.11.2007
Beiträge
948
Zustimmungen
155
Ort
Sachsen/Anhalt
Fahrzeug
Superb iV Limo
Kilometerstand
700
Eher Kühlkreislaufanhaftungen, die sich durch den kurzzeitigen Lufteinfluß beim Pumpenwechsel irgendwo gelöst haben und in den Themostat gekommen sind, so dass er bei Bedarf nicht mehr richtig schließt. Wobei auf einer längeren normalen Fahrt bei den momentanen Temperaturen der Thermostat bei Solltemperatur immer etwas offen sein sollte. Also auch möglich, dass der Thermostat einfach nur "gealtert" ist und desswegen nicht mehr korrekt funktioniert. 170000 Km sind ja auch nicht unbedingt wenig.
Größere Luftmengen im Kühlsystem würden den Umlauf des Kühlmittels stören und von daher eher zu einer Überhitzung führen.
 
Zuletzt bearbeitet:

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Eher Kühlkreislaufanhaftungen, die sich durch den kurzzeitigen Lufteinfluß beim Pumpenwechsel irgendwo gelöst haben und in den Themostat gekommen sind, so dass er bei Bedarf nicht mehr richtig schließt. Wobei auf einer längeren normalen Fahrt bei den momentanen Temperaturen der Thermostat bei Solltemperatur immer etwas offen sein sollte. Also auch möglich, dass der Thermostat einfach nur "gealtert" ist und desswegen nicht mehr korrekt funktioniert. 170000 Km sind ja auch nicht unbedingt wenig.
Größere Luftmengen im Kühlsystem würden den Umlauf des Kühlmittels stören und von daher eher zu einer Überhitzung führen.

Einleuchtend, danke!

Demnach dürfte der Gang der Handlung so aussehen: Kühlwasser komplett ablassen, das gesamte Kühlsystem spülen (Wasserschlauch), Thermostat erneuern, danach mit neuer Mischung befüllen. Richtig?
 

Alfred_ML

Dabei seit
20.11.2007
Beiträge
948
Zustimmungen
155
Ort
Sachsen/Anhalt
Fahrzeug
Superb iV Limo
Kilometerstand
700
Korrekt. Vorherige Sichtkontrolle und Wasserbadkontrolle hinsichtlich Öffnungsverhalten des Thermostaten könnte nicht schaden, aber wer will dann im Fall, er ist wirklich defekt und nicht nur verschmutzt dann noch einen Tag auf das Ersatzteil warten? Ich hab die aktuellen Preise nicht im Kopf, aber auf dem "freien" Teilemarkt sollte solch ein Teil kein Vermögen kosten.
 

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
@Alfred_ML

Der Thermostat kostet 10...20 EUR. Dagegen ist der Aus-/Einbau fummelig, er sitzt tief und man kommt an die Verschlußschrauben relativ schlecht dran. Jetzt sollte ich nicht an 10...20 EUR sparen ("Wir sparen, koste es, was es wolle.."), sondern gleich richtig machen.

Da der Fehler ja nach dem Wasserpumpenwechsel abrupt auftrat, gehe ich davon aus, daß sich kleine Partikel (Kalk?, Rost?..) gelöst haben. Also, Kühlsystem gründlich spülen. So sehe ich das jetzt.

Nochmal vielen Dank für Deine Erklärungen und Hinweise!:thumbsup:

Weiterhin gute Fahrt
Gruß von urquell
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.645
Zustimmungen
5.214
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Welcher motor war das denn (Motorcode)? Schon einer von den neueren Commonrail mit dem 2/4-Wege-Ventil vorn am Motorblock, wo man erstmal die halbe Wasserverrohrung wegbauen muss?

Laut Katalog gibts den Thermostat nicht einzeln, nur in Verbindung mit dem kompletten Thermostatgehäuse - aber im Zubehör finde ich den. Habt ihr da den Thermostat einzeln tauschen können und das Gehäuse beibehalten?
 

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Motorcode? Wo bitte finde ich den?
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.645
Zustimmungen
5.214
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Unter anderem auf dem Typenschild an der Fahrertür - oder einfach kurz ne Info über Baujahr, Spritart und Leistung ;)
 

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Baujahr Januar 2009
1,9 l, Diesel TDI
Leistung 77 kW :rolleyes:
8004 ADV
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.645
Zustimmungen
5.214
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Also irgendwas aus der Reihe BJB, BKC, BXE, BLS - und Pumpe-Düse - danke :)
 

tschack

Moderator
Dabei seit
20.09.2007
Beiträge
13.193
Zustimmungen
2.012
Ort
Wien
Fahrzeug
Octavia Combi TDI, Yeti TDI
Das wird ein BLS sein so wie bei meinem Octavia. Ist ja ungefähr der gleiche Bauzeitraum.
 

urquell

Dabei seit
30.12.2012
Beiträge
56
Zustimmungen
2
Fahrzeug
Octa
Kilometerstand
170000
Was mag uns das sagen? Klärt mich bitte auf.?(
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.645
Zustimmungen
5.214
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Deinen genauen Motortyp.
 
Thema:

Wassertemperatur variiert: warum?

Wassertemperatur variiert: warum? - Ähnliche Themen

Climatronic funktioniert, aber schaltet verzögert ein: Hallo miteinander, ich bin zwar langjähriger Octavia-Fahrer, aber neu hier im Forum und wende mich an euch, weil ich bei meinem Octavia ein...
Verkauft Skoda Octavia RS Kombi EZ 2008, 200 PS (alles eingetragen): Hallo zusammen, ich möchte mich schweren Herzens von meinem Skoda trennen, vielleicht hat hier ja jemand Interesse. Ich habe den Inhalt einfach...
Wasserpumpe defekt: Hallo zusammen, Da fährt man gemütlich mit 110km/h auf der Autobahn und wird plötzlich mit einem «Bing!» aus den Träumen gerissen. Der...
Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Geräusch nach 1,5h Autobahn außer wenn Kupplung getreten bei Skoda Fabia Combi II 1.2 TSI 86PS: Hallo zusammen Ich habe vor einer Woche einen gebrauchten Skoda Fabia II Combi 1.2 TSI mit 86 PS, Baujahr 2011 mit 45.000 km von Privat gekauft...
Oben