Wasserpumpe oder Kopfdichtung defekt?

Diskutiere Wasserpumpe oder Kopfdichtung defekt? im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo Schrauber, seit zwei Wochen habe ich ein Problem mit dem Temperaturhaushalt im Kühlwasser. Manchmal steigt die Temperatur auf etwa 100°C an...

  1. #1 hyper31, 18.02.2009
    hyper31

    hyper31

    Dabei seit:
    05.09.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    38446 Wolfsburg
    Fahrzeug:
    S120L '86, S130L '90, Octavia Combi '66, Felicia '62, Fabia '13
    Hallo Schrauber,
    seit zwei Wochen habe ich ein Problem mit dem Temperaturhaushalt im Kühlwasser. Manchmal steigt die Temperatur auf etwa 100°C an und fällt dann plötzlich auf unter 70°C ab, was ja eigentlich auf eine verstopfte Bypassleitung deutet. Stutzig macht mich dabei aber, daß bei 100° Wassertemperatur an der Heizung nichts mehr ankommt. Warm wird es dann erst wieder, wenn der Motor auf 70° abgekühlt ist. Deshalb vermute ich, daß die Wasserpumpe (warum auch immer) kurzfristig aussetzt. Seltsame Geräusche macht die Pumpe aber nicht.

    Bei einer defekten Kopfdichtung steigt ja auch die Temperatur und das Thermostat öffnet nicht, weil es dann in einer "Luftblase" schwimmt. Aber, im Ausgleichbehälter sind keine Blasen im Wasser zu finden, auch nicht bei hohen Drehzahlen.

    Der Motor ist ein 781/135, umgerüstet zum 130er.

    Kann hier jemand weiterhelfen, bevor es draußen wieder warm wird?


    Für Friede, Freiheit und Völkerverständigung
     
  2. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Mit den Vorgängermodellen kenn ich mich zwar nich ganz so gut aus, aber das Problem klingt ganz nach Wasserpumpe. Mach doch einfach mal am Ausgleichsbehälter den Rücklaufschlauch ab und eine zweite Person trit dann mal ordentlich aufs Gas. Wenn im Leerlauf kein oder auch in höheren Drehzahlen kaum Wasser raus kommt, ist die Wapu defekt.
    Kopfdichtung würde ich ausschließen, da die Temperatur bei einer defekten Kopfdichtung nicht einfach abfällt. Außerdem wäre ein sehr hoher Druck im Kühlkreislauf, den du beim Aufschrauben des Ausgleichbehälters bemerken würdest.

    Viel Erfolg.


    MfG Patty.
     
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    vll. ist auch nur das Thermostat hinüber ....

    Beschreib mir mal, wie du mit dem Favoritmotor den Wasserkreislauf gelegt hast - Wapu / Ansaugbrücke / Thermostat - du weißt schon, was ich meine.
     
  4. #4 hyper31, 19.02.2009
    hyper31

    hyper31

    Dabei seit:
    05.09.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    38446 Wolfsburg
    Fahrzeug:
    S120L '86, S130L '90, Octavia Combi '66, Felicia '62, Fabia '13
    Kreis 1: Thermostat - Ansaugbrücke - WaPu

    Kreis 2: Thermostat - Ausgleichbehälter - WaPu

    Kreis 3: Thermostat - Heizung - WaPu (den Bypass der Heizung habe ich abgeklemmt, gibt ja noch zwei andere immer offene Wege)

    Kreis 4: Thermostat - Kühler - WaPu



    oder baut sich durch Kreis 1+2 zu wenig Druck in den beiden Kühlkreisen auf, und damit auch zu wenig Durchfluß?



    vll. ist auch nur das Thermostat hinüber .... => dann wäre es aber immer kalt oder genug Wärme für die Heizung vorhanden, ist aber beides nicht der Fall.
     
  5. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    welche Wasserpumpe hast Du verwendet ?
     
  6. #6 hyper31, 20.02.2009
    hyper31

    hyper31

    Dabei seit:
    05.09.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    38446 Wolfsburg
    Fahrzeug:
    S120L '86, S130L '90, Octavia Combi '66, Felicia '62, Fabia '13
    das müßte eine vom 130er sei:. 3 Stutzen und mit Schmiervorrichtung

    IMGP1271a.JPG
     
  7. limo61

    limo61

    Dabei seit:
    22.02.2007
    Beiträge:
    62
    Zustimmungen:
    2
    Hallo, würde erstmal das Thermostat erneuern kann sein das dadurch zuviel Gegendruck entsteht und die Strömung zur Heizung abreißt. Bei zu wenig Frostschutz frieren beim fahren die Kühlwasserleitungen unterm Wagen ein, und ist das Ganze richtig entlüftet ? Kann man die Kopfdichtung ausschließen ? ist ja eine Favoschwäche. ( Kühlwasser sollte dann nach Abgas riechen )Ronald
     
  8. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    das ist eine 135er Wasserpumpe - genau richtig

    ich tippe immernoch aufs Thermostat ....
     
  9. Blade

    Blade

    Dabei seit:
    08.01.2008
    Beiträge:
    20
    Zustimmungen:
    0
    ...kenne das Problem vom 105-er/120-er ,da ist in 95% aller Fälle der Kopf gerissen.Kämpfe z.zt.selbst damit ,Temperatur auf über 100Grad-fängt an zu kochen und fällt dann ab.

    Hängt damit zusammen das durch den Riss(Haarriss meist im Brennraum) Luft in den Wasserkreislauf eindringt , sich ne Luftblase vor dem Themostat setzt und das dann nicht mehr korrekt aufmacht.

    Mach das Thermostat raus bohre 2 Löcher 2-3mm rein und fahre dann mal 20-30 km.wenn die Temp.dann selbst bei Bergen nicht über 60-70 Grad steigt dann ist mit Sicherheit der Kopf gerissen.Das Thermostat musst Du dann zwar nach dem Test auch erneuern aber auf die 8-10 Euro kommts dann auch nicht mehr an.
     
Thema:

Wasserpumpe oder Kopfdichtung defekt?

Die Seite wird geladen...

Wasserpumpe oder Kopfdichtung defekt? - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...