Wasserpumpe defekt??

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von fs2190, 04.04.2015.

  1. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    so langsam bereite ich mich ja jetzt auf den Wechsel meiner Kopfdichtung vor (hab schon Anleitungen in deutsch und englisch ergattert und jede Menge Hilfe auch hier im Forum gefunden-Vielen Dank dafür :thumbsup: :thumbsup: :thumbsup: )

    Ich glaube aber, meine Wasserpumpe ist auch hinüber:

    Alle 4-5 Tage ist mein Ausgleichsbehälter leer, ich füll dann mit Frostschutz-Wasser-Gemisch nach. Läuft dann wieder so 2-3 Tage, dann wird sporadisch die Heizung eiskalt, gleichzeitig steigt die Nadel in den roten Bereich. Bei scharfer Kurvenfahrt oder einer Steigung fällt die Nadel wieder und die Heizung wird wieder warm.

    erste Vermutung: Thermostat. Raus damit, mal in kochendes Wasser --> funktioniert einwandfrei meiner Meinung nach. Rauslassen geht nicht, weil dann die Dichtung zwischen den beiden Kunststoff-Gehäusehälften fehlt, oder?? Also wieder rein und losgefahren, gleiche Symptome. Nadel rauf in rot, Heizung eiskalt. Lüfter läuft nicht trotz neuem Thermoschalter und Funktionsprüfung Lüfter.

    Vermutung: Wasserpumpe defekt: Durch die fehlende Umwälzbewegung wird kein heisses Wasser in die Heizung bzw. in den Kühler (zum Thermoschalter) gedrückt. Deswegen bleibt der Lüfter und die Heizung aus, nur die Nadel steigt, weil deren Geber ja ziemlich nahe am Kopf ist, und da ist das Wasser dann wohl auch sau-heiß. Wenn ich dann mal in die Kurve fahre, dann schwappt wohl mal was in die Heizung und mischt da durch (Thermostat ist ja auf), deswegen kurzfristig heiße Luft und fallende Nadel, hält aber nicht lange vor.

    Kann man die Wasserpumpe auch ohne Ausbau checken? Andere Ideen? Vielleicht auch nur ein Luftpolster wegen der kaputten Kopfdichtung, die wohl Verbrennungsgase in den Kühlkreislauf bläst??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 04.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Eigentlich sieht man die Wasserbewegung im Ausgleichsbehälter und zwar passiert das über den Rücklauf...es könnte beim Thermostatgehäuse auch sein das da der Steg ausgebrochen ist, denn da ist das eigentliche Ventil gelagert...
     
  4. #3 dathobi, 04.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Welcher Motor ist den verbaut?
     
  5. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    Sorry, ist der 1,3l MPI. Stand das nicht mal unter dem Avatar??
    ist der gute alte mit der tschentechnik, 54PS
     
  6. #5 dathobi, 04.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Du hast ja nicht mal einen Avatar...
     
  7. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Kopfdichtung.

    Gruss Michal
     
  8. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    Ich dachte, den Steg gibt´s nur beim 1,6er???? Ich hab den 1,3er MPI.
    Und was meinst du mit eigentlichem Ventil??
     
  9. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    Klar, soweit bin ich auch. Frage ist, hat die Wasserpumpe auch was?
     
  10. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    Hab heut noch mal gekuckt: Wasser kommt aus den Rücklauf nur stoßweise, nicht kontinuierlich. Technisch betrachtet könnte es tatsächlich sein, dass die Antreibswelle im Flügelrad der Wasserpumpe durchdreht und nur gelegentlich greift, oder??
     
  11. #10 dathobi, 05.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Es sollte dchon ein Gleichmässigkeit vorhanden sein...
     
  12. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Ich hatte damals absolut identische Symptome und dann wurde die ZKD gewechselt und alles war wieder gut.
    Die Wasserpumpen sind absolut stabil und unauffällig, da ist eigentlich kein Problem zu erwarten.

    Gruß Michal
     
  13. #12 freitom, 10.04.2015
    freitom

    freitom

    Dabei seit:
    05.01.2010
    Beiträge:
    426
    Zustimmungen:
    2
    Ort:
    Rastatt
    Fahrzeug:
    Skoda Felicia Pick Up Fun, Citroen C5 III, VW 181, Audi 72, EN 500, Peugeot 103
    Kilometerstand:
    130
    Den Steg gibt's nur beim 1,6er, wenn der weg ist wird der große Kreislauf abgeschaltet und nur der Heizkreislauf geht.
    Beim 1,6er ist eine ausfallende Heizung ein Zeichen für Wassermangel, das ist bewusst so gemacht weil der große Kreislauf wichtiger ist. Wird beim 1,3er auch so sein, ich kenne das auch von anderen Motoren.
    Bei mir war genau das was du beschrieben hast, das Kunststoffrad der Wasserpumpe hat sich von der Achse gelöst und die Kühlleistung wurde immer schlechter bis am Ende keine Kühlung mehr da war.
    Hab jetzt auch eine Kopfdichtungsrep. vor mir. :(

    Aber ich verstehe das Problem nicht, wenn die Kopfdichtung machst dann mach doch gleich eine neue Wasserpumpe rein.....kostet ja nicht wirklich viel. Ich mach das alles neu, musst ja eh machen bei Zahnriemen.
    Ich glaub der 1,3er hat Kettenantrieb, oder?
     
  14. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Mein Favo hatte ein Wasserpumpenrad aus METALL und auch die neue Wasserpumpe hatte dies aus Metall.
    Da löst sich nix auf!
    Habe das Ding damals nur gewechselt, weil dieGummilageraufhängung der alten Pumpe porös war...

    Gruß Michal
     
  15. #14 dathobi, 10.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Bedeutet aber nicht das es hier beim Felicia auch so ist...
     
  16. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    der 1,3 MPI hat unten liegende Nockenwelle und Stösselstangen. Nix Kette, nix Riemen.

    Morgen früh weiß ich mehr. Da wird er wieder zum Leben erweckt und dann kuck ich gleich mal, wie die Förderleistung der Pumpe ist. Wenn wieder nur sporadisch und stoßweise Wasser kommt, mach ich die neu.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 rapid 136, 10.04.2015
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    661
    Zustimmungen:
    27
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,

    man sollte mal suchen wo das Kühlmittel verloren geht...bringt ja nix die ZKD zu wechseln und das Kühlmittel läuft trotzdem irgendwo weg und die neue ZKD brennt wieder durch.

    Wie sieht das Öl denn aus??
    Bei diesen Mengen an Kühlmittel was verschwindet müsste das Öl wie Kakao aussehen und viel zu viel im Motor sein!
    Wird es nur mit durch die Brennräume gejagt,wären Leistungsverlust und Aussetzer die Folge!

    Erst die Ursache suchen, danach reparieren....alles Andere ist meist nicht zielführend.

    Wünsche viel Erfolg!

    Moritz
     
  19. fs2190

    fs2190

    Dabei seit:
    18.09.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    9763x
    Fahrzeug:
    Felicia II, 1998, 1,3l MPI
    Werkstatt/Händler:
    Do it yourself
    Kilometerstand:
    139000
    Verbrennungsgase wurden in den Kühlkreislauf gedrückt. Dadurch stieg der Druck im Ausgleichsbehälter und das Wasser spritzte da raus. Durch die enstehende Gasblase war die Heitzleistung weg und die Temperatur ging hoch.

    Ausserdem hatte ich ständig schaumiges Öl im Öl-Einfüllstutzen.

    Nach dem Öffnen des Ventildeckels sah man diesen Dreck im ganzen Ventildeckel innen. Ich denke, auf den Bildern im anderen Thread (Zylinderkopfdichtung wechseln) sieht man deutlich, dass die Dichtung fertig war und auch der Kopf sehr narbig.

    Ich denke, mit dem Wechsel der ZKD habe ich bestimmt nichts verkehrt gemacht.
     
Thema: Wasserpumpe defekt??
Besucher kamen mit folgenden Suchen
  1. skoda octavia 3 wasserpumpe

    ,
  2. fabia skoda wasserpumpe defekt symptome

    ,
  3. skoda fabia 1.6 tdi wasserpumpe

    ,
  4. skoda fabia wasserpumpe defekt,
  5. skoda octavia wasserpumpe defekt,
  6. wasserpumpe defekt
Die Seite wird geladen...

Wasserpumpe defekt?? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...