Wasserpumpe defekt

Diskutiere Wasserpumpe defekt im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo zusammen, Da fährt man gemütlich mit 110km/h auf der Autobahn und wird plötzlich mit einem «Bing!» aus den Träumen gerissen. Der...

  1. #1 metalgod, 15.02.2019
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    185
    Zustimmungen:
    152
    Ort:
    Basel
    Fahrzeug:
    Superb III L&K Limo (06.2019), 2.0 TSI 200kW, 4x4, DSG, KW DDC
    Werkstatt/Händler:
    Römergarage, Frick
    Kilometerstand:
    32'000
    Hallo zusammen,

    Da fährt man gemütlich mit 110km/h auf der Autobahn und wird plötzlich mit einem «Bing!» aus den Träumen gerissen. Der gelangweilte Blick auf die MFA zeigte dann aber nicht das erwartete blaue Schneeflockensymbol und die 4°C Warnung, sondern ein rotes Ausrufezeichen mit dem Text «Motor überhitzt!» . OK Auto, Du hast meine Aufmerksamkeit. Die Nadel der Temperaturanzeige stand im roten Bereich ganz rechts. Was soll dieser Mist?

    Ich hielt also sehr zügig auf dem Pannenstreifen an und öffnete die Motorhaube. Da sah alles ganz normal aus. Der Kühlmittelstand war normal, alles war sauber, und gefühlt strahlte der Motor auch keine grosse Hitze ab. Im Gegenteil, der Motor fühlte sich bei Handauflegen eher warm als heiss an.

    Ich zuckte mit den Schultern, stieg wieder ein und startete den Motor. Die Temperatiranzeige war bei den üblichen 90°C und die Oeltemperatur lag bei 95°C. WTF!

    Ich fuhr also wieder weiter bis zur nächsten Ausfahrt, den Blick immer zwischen Strasse, Oeltemperatur und Wassertemperatur wechselnd. Die Wassertemperatur blieb bei den üblichen 90°C, das Oel erhitzte sich aber bis auf 104°. An der roten Ampel nach der Ausfahrt erwartete ich einen Anstieg der Temperatur, da der Wagen ja still stand. Aber nein, die Oeltemperatur sankt innert einer halben Minute auf unter 100°C. Es waren ca. 12km bis nach Hause, das müsste doch zu schaffen sein. Auf der Landstrasse ging es leicht nach oben – und genauso ging es mit der Temperatur. Die Nadel des Wassertemperaturanezeigeintruments näherte sich wieder dem roten Bereich, die Oeltemperatur war bei 106°C. «Noch 300 Meter und es geht wieder runter, halte durch!» murmelte ich der Tschechenkarre vor und streichelte übers Armaturenbrett.

    Ich erreichte die rettende Garage mit Normaltemperatur des Motors.
    Ich streichelte sanft übers Dach als ich mich auf den Weg nach oben machte. Ich hatte bereits die Wasserpumpe im Verdacht und konnte mir an sich nichts anderes vorstellen. Ein Blick ins Forum schien meine Vermutung zu bestätigen. Die Kameraden der Octavia-Fraktion beschreiben ganz exakt die selben Symptome und sprechen von einer Rückrufaktion wegen fehlerhaften Wasserpumpen.

    Na gut, 205’000km auf der Uhr und bei 210’000km ist der Zahnriemen sowieso fällig. Da wird die Wasserpumpe eh mit gewechselt. Dann ziehen wir halt diesen Service ein paar Wochen vor. Ich fuhr die paar wenigen Kilometer zum Freundlichen und stellte die Karre auf den Parkplatz und warf den Schlüssel zusammen mit einem Brief in den dafür vorgesehenen Einwurf. Zuvor hatte ich bereits eine Email geschrieben. Die würden sie dann am Montag sehen und wir können darüber diskutieren, wie wir das lösen.

    Im Gespräch am Montag meinte der Kunendienstberater: «Um ehrlich zu sein, da bist du nicht der Erste». Äusserst Kundenorientiert räumte er mir einen Slot frei und führte die 210’000km Wartung vorgezogen aus. Der Werksattchef stellte noch eine Kulanzanfrage, welche natürlich blitzartig von Skoda abgelehnt wurde. Das ist bei 205’000km auch nicht anders zu erwarten. Ich fand es aber nett, die Anfrage überhaupt gestellt zu haben.

    Als ich den Wagen abholte zeigte mir der Freundliche noch die Wasserpumpe. Da gibt es einen Magnetschalter welcher auf eine Kupplung wirkt. Ob nun der Magnetschalter oder die Kupplung selbst Alterserscheinungen zeigen weiss ich nicht genau. Aber einer von Beiden ist der Übeltäter. Die Wasserpumpe fördert einfach nicht mehr genug. es reicht um den Motor im Leerlauf zu kühlen, die Fördermenge wird mit zunehmender Drehzahl aber nicht erhöht. Dies erklärt die Phänomene.

    Zusammengefasst: Glück im Unglück, nichts passiert. Der 210'000km Service wäre eh bald angestanden und ich war zum Glück nicht 200km von zu Hause weg.
    Und warum verflixt habe ich die Garantieverlängerung nicht gekauft als sie mir angeboten wurde?
     
    Thunderstruck, Albatros-L und MmCm gefällt das.
  2. #2 FloriKSSS, 15.02.2019
    FloriKSSS

    FloriKSSS

    Dabei seit:
    12.10.2016
    Beiträge:
    582
    Zustimmungen:
    160
    Ort:
    Hildburghausen
    Fahrzeug:
    SIII Sportline Kombi, 220 PS, quarz grau
    Werkstatt/Händler:
    AH Eckstein
    Kilometerstand:
    27000+x
    Sei froh, dass die Wapu so lange gehalten hat. Wie alt ist dein Auto? Ich vermute mal es handelt sich um den 2.0 TDI Motor.
    Deine Theorie stimmt nicht ganz. Der von dir benannte Magnetschalter ist ein Magnetventil. Die Förderleistung deiner Wapu hat nicht abgenommen, denn das geht nicht. Sie wurde maximal durch den Regelschieber (von dir Kupplung genannt) eingeschränkt, weil dieser vermutlich nicht wieder richtig in seine Ausgangsstellung fahren konnte. Dies kann verschiedene Ursachen haben...
     
    metalgod gefällt das.
  3. #3 Spooner, 15.02.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Hier mal zwei Bilder dazu. Einmal mit freiem Pumpenrad (Förderleistung) und einmal mit abgedecktem Rad (keine Förderleistung). Mit der Zeit fängt einfach die Pumpenradabdeckung an sich zu verklemmen. Bei gezeigter Pumpe musste ich die Abdeckung dem Schraubendreher zurückhebeln. Nach paar mal hin und her bewegen war es wieder leichtgängig. Die Pumpe stammte aus einem Octavia mit 30.000km. Die Dinger "sterben" auch teilweise sogar eher. Da sind über 200tkm schon fast rekordverdächtig.
    Aber sei froh das dein Thermostat nicht noch eine weg bekommen hat...

    IMG_20181209_205925.jpg IMG_20181209_205942.jpg
     
    metalgod und MmCm gefällt das.
  4. #4 michaelt, 15.02.2019
    michaelt

    michaelt

    Dabei seit:
    28.09.2015
    Beiträge:
    24
    Zustimmungen:
    3
    Musste ich doch dabei lachen. Ich hatte vor einer Woche exakt das gleiche Verhalten. Auto ist aber erst 2,5 Jahre alt mit 37000 km. Da bin ich wohl nicht alleine ....
    LG Michael
     
  5. #5 Merlin7511, 15.02.2019
    Merlin7511

    Merlin7511

    Dabei seit:
    15.10.2015
    Beiträge:
    850
    Zustimmungen:
    465
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb III Style Diesel 140 KW moonwhite
    Kilometerstand:
    50000
    Was ruft der Freundliche denn für nen Pumpenwechsel für einen Kurs auf?
     
  6. #6 metalgod, 15.02.2019
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    185
    Zustimmungen:
    152
    Ort:
    Basel
    Fahrzeug:
    Superb III L&K Limo (06.2019), 2.0 TSI 200kW, 4x4, DSG, KW DDC
    Werkstatt/Händler:
    Römergarage, Frick
    Kilometerstand:
    32'000
    Hallo zusammen,

    vielen Dank für die tolle Erklärung/Richtigstellung.
    Das Auto wird im April 3 Jahre alt (18.4.2016). Ja, 2.0 TDI 140kW (190 PS)

    Da der Pumpenwechsel zusammen mit der 210'000km Inspektion gemacht wurde, kostete alles zusammen CHF 1'700.- , also rund EUR 1'490.- .
    Ich habe gelesen, für den Pumpenwechsel muss der Zahnriemen raus. Ich weiss nicht, ob das wirklich stimmt. Aber dann ist einfach nur ein Pumpenwechsel wohl nicht viel günstiger zu bekommen. Der Reparatursatz Zahnriemen steht mit CHF 298.- (EUR 256.-) auf der Rechnung, die Pumpe mit CHF 172.- (EUR 148.-).
     
  7. #7 Spooner, 15.02.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Ja, der Zahnriemen muss abgenommen werden, die Zeit dafür liegt glaube bei um die 2h.
     
  8. #8 michaelt, 15.02.2019
    michaelt

    michaelt

    Dabei seit:
    28.09.2015
    Beiträge:
    24
    Zustimmungen:
    3
    Bei mir ging es über die Anschlussgarantie.
     
  9. #9 FloriKSSS, 16.02.2019
    FloriKSSS

    FloriKSSS

    Dabei seit:
    12.10.2016
    Beiträge:
    582
    Zustimmungen:
    160
    Ort:
    Hildburghausen
    Fahrzeug:
    SIII Sportline Kombi, 220 PS, quarz grau
    Werkstatt/Händler:
    AH Eckstein
    Kilometerstand:
    27000+x
    Ist schon frech was VW da für einen Pumpenpreis aufruft, wenn man weiß, was sie dafür beim Hersteller bezahlen...
     
  10. #10 Spooner, 16.02.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Bekommt man ja aber auch günstiger. Von Mahle und Dayco weiß ich das sie die "Originalteile" vertreiben. Das Logo und VW-Nummer ist dann "billigerweise" gern auch einfach weggeschliffen. Ist zumindest optisch interessant anzusehen. :D
     
    ben2015 gefällt das.
  11. #11 Corrado, 21.03.2019
    Corrado

    Corrado

    Dabei seit:
    05.02.2005
    Beiträge:
    279
    Zustimmungen:
    24
    Fahrzeug:
    Fabia 3 1.2 2017 Monte Carlo,Superb Sportline 2017
    Ich hatte am Wochenende das gleiche Problem, bei 28tkm Pumpe defekt.2l 280PS Modell 2017
     
  12. #12 Spooner, 21.03.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Die Pumpe ist ja aber eine andere. Wie hat sich das bei dir geäußert? Motor zu heiß, oder war nur die Thermostatregelung defekt?

    Ich hab die Tage einen 1.8er A3 an der Hand, bei dem ist die Thermostatregelung defekt, es kommt dann auch das Ganze Regelelement samt Wasserpumpe neu rein.
     
  13. #13 Corrado, 21.03.2019
    Corrado

    Corrado

    Dabei seit:
    05.02.2005
    Beiträge:
    279
    Zustimmungen:
    24
    Fahrzeug:
    Fabia 3 1.2 2017 Monte Carlo,Superb Sportline 2017
    Samstag musst ich Kühlwasser auffüllen da es unter Minimum stand. Anschließend war nach 500km Fahrt der Behälter fast restlos leer. Anschließend ab in die Werkstatt.
     
  14. #14 Spooner, 21.03.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Also undicht..., danke. ;)
     
  15. #15 Spooner, 22.03.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Hier für alle Technikaffinen mal die Wasserpumpen-/ Thermostateinheit des 1.8er und 2.0 TSI und deren Einbauort unterhalb des Ansaugkrümmers.

    IMG_20190322_092056.jpg
    IMG_20190322_092113.jpg IMG_20190322_111141.jpg
     
    FloriKSSS, metalgod und MmCm gefällt das.
  16. #16 deliberabundus, 29.04.2019
    Zuletzt bearbeitet: 29.04.2019
    deliberabundus

    deliberabundus

    Dabei seit:
    14.10.2016
    Beiträge:
    946
    Zustimmungen:
    518
    Fahrzeug:
    Skoda SuperB Combi Sportline 2.0 TDI 140kw 4x4 EZ 04/2017
    Kilometerstand:
    125.000 (01/2020)
    Hallo Zusammen,

    mich hat es gestern auch erwischt - kurz nach der Abfahrt ging es auf die Autobahn und da direkt berghoch (Wem es was sagt - Kirchheimer Dreieck A5 Richtung FFM). Plötzlich sah ich aus dem Augenwinkel, dass die Kühlwassertemperatur sprunghaft angestiegen ist (~115°C, nicht im roten Bereich) - musste zweimal hinschauen, dachte zuerst ich bin blöd und verwechsel die Tankanzeige. War schon fast auf der Kuppe und habe die Heizung voll aufgedreht. Bergab (segeln in Eco) sackte die Temperatur sofort wieder auf 90°C ab (Öl bei 85°C, weil ja erst wenige KM gefahren).

    Am nächsten Berg bei der Raststätte Rimberg wie erwartet wieder sofortiger Anstieg der Kühlwassertemperatur und mit 60 auf dem Standstreifen auf besagten Parkplatz gerettet. (Besser als der Standstreifen mit Kind und Kegel im Fahrzeug)

    Motor abkühlen lassen, neu gestartet und mit OBD-Dongle + Tourque die Temperaturen ausgelesen. Stück für Stück stieg die Kühlmittel-Temperatur im Stand an (nicht sehr schnell). Bei gemessenen 110°C stieg die Kühlmittelanzeige (sowohl im Columbus als auch in KI) sprunghaft an. Das habe ich anhand der abgeflachten Anzeige auch so erwartet.

    Motor aus und abkühlen lassen, anschließend die Rückführung vom Ausgleichsbehälter gelöst, Motor kurz an, etwas Drehzahl und geschaut, ob Kühlmittel gefördert wird. Nichts.

    ADAC gerufen und dank Plusmitgliedschaft steht der Wagen nun zumindest in meiner Tiefgarage und nicht irgendwo bei der nächsten Werkstatt. Nun warte ich auf den Rückruf vom Stamm-Autohaus.

    Kleine Frage:
    Meint ihr ich kann kurze Strecken fahren und mich auf die Temperaturanzeigen verlassen? Er verliert kein Wasser und wenn man den Sensoren glauben darf (Öl und Wasser), erhöht sich die Temperatur "normal". Ich frage, weil ich vermute, dass die Werkstatt sagt: "Kommen Sie vorbei"

    UPDATE:
    Eben mit der Werkstatt telefoniert - Der Wagen wird abgeschleppt. Abschlepper ist auf dem Weg

    20190428_135202.jpg
     
  17. #17 FloriKSSS, 29.04.2019
    FloriKSSS

    FloriKSSS

    Dabei seit:
    12.10.2016
    Beiträge:
    582
    Zustimmungen:
    160
    Ort:
    Hildburghausen
    Fahrzeug:
    SIII Sportline Kombi, 220 PS, quarz grau
    Werkstatt/Händler:
    AH Eckstein
    Kilometerstand:
    27000+x
    Da deine Temperatur nicht ständig auf über 100 Grad hochgeht, wird mit Sicherheit der Regelschieber auf irgendeiner Position hängen.
     
  18. #18 4tz3nainer, 29.04.2019
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    8.437
    Zustimmungen:
    3.136
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >80000
  19. #19 Marco MK II, 29.07.2019
    Marco MK II

    Marco MK II

    Dabei seit:
    05.11.2014
    Beiträge:
    84
    Zustimmungen:
    16
    Ort:
    Steinhuder Meer
    Fahrzeug:
    Skoda Superb Combi 2.0 TDI DSG
    Kilometerstand:
    140.000
    Hallo allerseits,

    ihr schreibt hier von der "defekten Wasserpumpe". Da gibt es doch aber noch die elektrische "Zusatzwasserpumpe(n)"?

    Folgender Hintergrund meiner Frage:
    Im Februar dieses Jahres war kurz vor der Haustür auf dem Weg aus dem Ski-Urlaub zurück (also Auto voll beladen) die Motorkontrollleuchte angegangen, jedoch war die Temperatur des Autos völlig normal. Nächsten Morgen in die Werkstatt und eine defekte Wasserzusatzpumpe wurde diagnostiziert. Km-Stand: 92.400

    Samstagnacht bin ich aus dem Jahresurlaub zurück gekommen und am Samstagnachmittag ging plötzlich wieder die Kontrolleuchte an. Vorhin wurde mir beim Freundlichen die gleiche Diagnose wie bereits im Februar mitgeteilt. Km-Stand: 120.000 km. Als ich entgegnete, dass doch schon mal was mit der Zusatzpumpe war, wurde mir, nach einiger Recherche geantwortet, dass die damals aber eine andere Seriennummer hatte. Ääähm, heißt das jetzt, dass der 2.0 TDI mehrere von diesen elektrischen Zusatzpumpen hat?

    Gibt es ähnliche Erfahrungen? Mag das Auto vielleicht nicht vollbeladen in den Urlaub fahren?

    Ich bin mal wieder froh, dass es NACH dem Urlaub daheim auftrat und nicht unterwegs *aufholzklopf*

    Ach ja: Ich muss in 1.300 km eh zum Service, da wird dann alles zusammen erledigt.
     
  20. #20 metalgod, 06.08.2019
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    185
    Zustimmungen:
    152
    Ort:
    Basel
    Fahrzeug:
    Superb III L&K Limo (06.2019), 2.0 TSI 200kW, 4x4, DSG, KW DDC
    Werkstatt/Händler:
    Römergarage, Frick
    Kilometerstand:
    32'000
    Bei meinem Problem handelt es sich um die mechanische Wasserpumpe, also nicht die elektrische Zusatzwasserpumpe.
    Der Motor wurde zu heiss (130°C), aber es gab keine Motorkontrollleuchte. Es wurde also auch kein Fehler gelogged.

    Zum Problem Deines Fahrzeugs kann ich nichts sagen.
     
Thema: Wasserpumpe defekt
Besucher kamen mit folgenden Suchen
  1. skoda octavia wasserpumpe defekt

    ,
  2. skoda octavia 5e wasserpumpe defekt

    ,
  3. wasserpumpe skoda/superb 3 2.00 Tdi

    ,
  4. skoda octavia wasserpumpe kulanz,
  5. wasserpumpe skoda superb,
  6. wasserpumpe skoda octavia 2015,
  7. Skoda superb 3t 1.8 tsi wasserpumpe,
  8. skoda octavia wasserpumpe undicht,
  9. octavia 2 0 wasserpumpe defekt,
  10. wasserpumpe.skoda.fabia 3,
  11. skoda octavia rs 1z elektrische wasserpumpe problem,
  12. skoda octavia iii wasserpumpe bilder,
  13. wie lange sollte eine wasserpumpe skoda supberb halten,
  14. wo sitzt wasserpumpe skoda octavia 2.0 tdi,
  15. Warum geht die wasserpumpe beim Auto Skoda schon bei 100000 km kaputt,
  16. wasserpumpe octavia,
  17. halb elektrische wasserpumpe skoda octavia,
  18. superb wasserpumpe,
  19. pkw Wasserpumpe,
  20. Skodamotor Wasserpumpe wechseln,
  21. skoda yeti wasserpumpe,
  22. superb kühleasser pumpe,
  23. skoda octavia 3 2.0 tdi wasserpumpe defekt,
  24. arbeitsaufwand wasserpumpe skoda rapid,
  25. octavia 2014 2.0 diesel wasserpumpe defekt
Die Seite wird geladen...

Wasserpumpe defekt - Ähnliche Themen

  1. Dsg-Getriebe mit 37000 km Bj 10/2016 defekt

    Dsg-Getriebe mit 37000 km Bj 10/2016 defekt: Hallo, ich habe eine Frage wegen unseres Getriebes. Meine Schwiegermutter wollte mit ihren Skoda Yeti1,4 TSI 4x4 einkaufen fahren. Doch das...
  2. Km Display defekt

    Km Display defekt: Hey Leute, Habe ein kleines Problem mit dem Kilometer Display unten rechts vom kombiinstrument eines skoda octavia 1u VFL bj 99. Mir werden hier...
  3. Vierte Wasserpumpe in 4 Jahren Rapid Spaceback 1,4 TDI

    Vierte Wasserpumpe in 4 Jahren Rapid Spaceback 1,4 TDI: Hallo Zusammen, ich habe einen Spaceback 1,4 TDI Bj.2015. Gestern war es wieder soweit. Die Motortemperatur steigt bei Belastung auch bis in den...
  4. Spiegel links "defekt" - Unfallflucht

    Spiegel links "defekt" - Unfallflucht: Moin moin, mich hat es im Urlaub erwischt und irgend ein *hier bitte Schimpfwort einsetzen* hat mir den linken Außenspiegel kaputt...
  5. Stoßdämpfer vorn defekt

    Stoßdämpfer vorn defekt: Skoda Octavia 5e Baujahr 09/2014 mit gerademal 84000 km sind schon die Stoßdämpfer vorn undicht und neue sollen 630 Euro kosten, das kann doch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden