Wasserpumpe defekt....hilft die Standheizung?

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von SkodaviaNK, 23.04.2010.

  1. #1 SkodaviaNK, 23.04.2010
    SkodaviaNK

    SkodaviaNK

    Dabei seit:
    31.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Meiningen
    Fahrzeug:
    Skoda Octavia 1,8 20v slx
    Werkstatt/Händler:
    ......privat
    Kilometerstand:
    95000
    hey leute


    war gestern abendgrillen und hab damit ich nen bisschen licht hab meine auto ne weile laufen lassen....nach längerer zeit hört ich das gewisse 3x piepen....=( ich dacht au nein nicht schon wieder....
    ja auto glei aus gemacht war auch schon über 3/4tel warm....ich wollte den kühlflüssigkeitsbehälter aufmachen (natürlich vorsichtig) und dann sah ich das das ganze kühlwasser kam....musste auch ne weile warten bis es abgelaufen is und dann das gleiche nochmal....da dacht ich mir auf jeden fall die wasserpumpe....oder lieg ich da falsch?????

    nun dacht ich sch....hoffentlich komm ich noch heim...hab den motor abkühlen lassen dann kam mir die idee das ich ja ne standheizung hab....die ja das wasser eigentlich auch fördert und hab se angemacht bin dann auf gut glück richtung heimat gefahren, bin die knapp 10 km auch ohne veränderung der temperatur gefahren (stand auf normaler betriebstemp.) ich hoffe ma nichts passiert....

    nun meine frage is es wirklich die wasserpumpe?

    is die idee mit der standheizung hilfreich?oder bringt das was ?

    ich hoffe mir kann da jemand weiter helfen oder hat auch schon ma diese erfahrung gemacht.bin über jeden tipp rat oder wie auch immer dankbar...


    viele grüße Skodavie NK
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berndtson, 23.04.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Moin.
    War der Kühler bzw die Schläuche auch heiß? Sprang der Lüfter an?
     
  4. #3 SkodaviaNK, 23.04.2010
    SkodaviaNK

    SkodaviaNK

    Dabei seit:
    31.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Meiningen
    Fahrzeug:
    Skoda Octavia 1,8 20v slx
    Werkstatt/Händler:
    ......privat
    Kilometerstand:
    95000
    ne der lüfter ging nicht an.....und die schläuche waren heiß was hat das zu bedeuten?mfg
     
  5. S

    S Guest

    Hallo! Die Lüfter sollten sich schon anschalten.
    Wahrscheinlich ist der Lüfterschalter defekt und
    deshalb wurde der Motor im Stand zu heiß.

    MfG
     
  6. #5 SkodaviaNK, 23.04.2010
    SkodaviaNK

    SkodaviaNK

    Dabei seit:
    31.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Meiningen
    Fahrzeug:
    Skoda Octavia 1,8 20v slx
    Werkstatt/Händler:
    ......privat
    Kilometerstand:
    95000
    mh das könnte sein aber weist du wo der sitzt und was der kostet? ich meine der motor hat ja auch das ganze wasser weggepumpt deswegen kam ja auch die kontrollanzeige....woran liegt das ? ich denke schon das das die wasserpumpe is....
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 black cat, 29.04.2010
    black cat

    black cat Guest

    Wenn der auf 3/4 stand, dann hat er bestimmt auch schon Wasser aus dem Behälter gedrückt. Haste welches nachgefüllt??? Weiß nicht 100% ob man das System danach entlüften muss oder ob es das selber macht.
     
  9. #7 SkodaviaNK, 30.04.2010
    SkodaviaNK

    SkodaviaNK

    Dabei seit:
    31.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Meiningen
    Fahrzeug:
    Skoda Octavia 1,8 20v slx
    Werkstatt/Händler:
    ......privat
    Kilometerstand:
    95000
    hey hey

    hab jetzt die wasserpumpe und den zahnriemen kit getauscht.....läuft super war auch garnich maöl so viel arbeit...

    die wassersysteme von den neueren vw motoren hab eine eigen entlüftung....als die wapu putt ging is einfach das wasser stehen geblieben und hat angefangen zu kochen...und das wasser is nicht übergelaufen dafür haste ja am ausgleichsbehälter nen entlüftungsloch wo dann der "wasserdampf" ausweichen kann.

    und hier mal die Preise im zubehör....

    Zahnriemen Kit 165€
    wasserpumpe 69€
    Hydrospanner 79€

    als wir den zahnriemen unten hatten is mir aufgefallen das da ein extra spanner für die spannrolle mit dabei is =( der auch hin war....
    also alles in allem sehr teurer spaß.... :thumbdown:

    naja was solls er läuft wieder einwandfrei
     
Thema: Wasserpumpe defekt....hilft die Standheizung?
Besucher kamen mit folgenden Suchen
  1. defekte wasserpumpe yeti

    ,
  2. wasserpumpe standheizung

Die Seite wird geladen...

Wasserpumpe defekt....hilft die Standheizung? - Ähnliche Themen

  1. Standheizung nachrüsten

    Standheizung nachrüsten: Hallo, ich habe gesehen, dass VW für die Fahrzeuge auf MQB-Basis zur Zeit damit wirbt die original Standheizung für Materialkosten um die 1000 €...
  2. Standheizung

    Standheizung: Da meine Standheizung abartig gequalmt hat und nun nichts mehr geht, würde ich gerne versuchen, die Störentriegelung, durch rausnehmen des Relais,...
  3. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  4. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  5. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...