Wasser aus Heckscheibenwischerdüse beim Wischen der Frontscheibe

Diskutiere Wasser aus Heckscheibenwischerdüse beim Wischen der Frontscheibe im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hi, Jetzt ist mein kleiner bald 1 1/2 Jahre alt und es kommt zu einer Skurrilen Verhaltensweise, welche ich aber in der Werkstatt nicht...

  1. #1 Timeagent, 11.03.2013
    Timeagent

    Timeagent Guest

    Hi,
    Jetzt ist mein kleiner bald 1 1/2 Jahre alt und es kommt zu einer Skurrilen Verhaltensweise, welche ich aber in der Werkstatt nicht reproduzieren konnte.

    Ich fahre gemütlich auf der AB bei 140 und will mal kurz die Frontscheibe vom Schmutz befreien. Also normal am Hebel gezogen und es klappt alles wunderbar. Beim Blick in den Rückspiegel sehe ich allerdings einen unschönen Wasserspritzer. Das kann nicht so bleiben, also Heckwischer in Gang gesetzt und alles gut. Dann nochmal den Frontwischer betätigt und beim Blick in den Rückspiegel sehe ich, wie das Wasser aus der Düse strömt, während ich den Frontwischer betätige. Und das nicht einmal sonder mehrfach. Bei jeder Wischerbetätigung. als wenn der Druck so stark wäre, das das Wasser aus dem Heckwischer gedrückt würde.
    Am nächsten Tag in der Werkstatt war das leider nicht mehr reproduzierbar und der Kundenbetreuer wusste auch keinen Rat. Da ich das Auto nicht dort lassen wollte wegen so etwas bin ich wieder gefahren. Heute jedoch trat das Problem erneut auf. Will jetzt nicht jedesmal hinrennen.

    Habt Ihr einen Reim darauf, woran das liegen könnte. :whistling:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doc.

    doc.

    Dabei seit:
    09.03.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Es ist nicht zufällig das Wasser, das, aufgrund der Geschwindigkeit, von der Frontscheibe über das Dach auf die Heckscheibe floss? Das würde erklären, wieso es nicht reproduziert werden konnte.


    Gesendet von meinem iPad mit Tapatalk HD
     
  4. #3 WernerH, 12.03.2013
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    271
    Zustimmungen:
    0
    Die Antwort steht im Eingangsthread, wer lesen kann....

    Möglicherweise ist die Pumpe defekt. Dort ist eine Membran verbaut, die je nach Drehrichtung der Pumpe die andere Leitung schliessen soll.
     
  5. doc.

    doc.

    Dabei seit:
    09.03.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ich behaupte, dass nicht immer alles stimmt, was in Threadtiteln beschrieben wird. Ich denke und hoffe, dass während der Fahrt die Konzentration nicht vollends auf der Heckscheibenwischerdüse liegt.

    Ich will nur helfen und muss mir nichts beweisen, Herr Lehrer. :-)

    Gesendet von meinem iPad mit Tapatalk HD
     
  6. #5 WernerH, 12.03.2013
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    271
    Zustimmungen:
    0
    Der Übersichtlichkeit halber, hier die mögliche Fehlerursache:


    Möglicherweise ist die Pumpe defekt. Dort ist eine Membran verbaut, die je nach Drehrichtung der Pumpe die andere Leitung schliessen soll.
     
  7. #6 Timeagent, 15.03.2013
    Timeagent

    Timeagent Guest

    Sorry war ein paar Tage off. Es kam nicht vom Fahrtwind. Da die Pumpe aktuell funktioniert, wird die auch nicht auf Verdacht getauscht. Muss also abwarten und hoffen, das es nicht schlimmer wird. :mad:

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  8. #7 felicianer, 15.03.2013
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.330
    Zustimmungen:
    362
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    132500
    Wie sieht es denn andersrum aus?
    Wenn du hinten wischst, kommt dann vorne auch was raus?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Overather, 15.03.2013
    Overather

    Overather Guest

    Das Problem habe ich bei meinem Octi auch.

    Die Düsen vorne sprühen auch nicht mehr so gut. Deshalb habe ich sie ausgebaut und mit einer Nadel frei gemacht ich habe gedacht das es an den Düsen liegt. Aber das ist nicht der fall, komischer weise hat nach der letzten Waschstraße alles wieder so funktioniert wie es soll bis ich den Heckwischer betätigt habe.

    Ich kann damit leben

    Gruß Martin
     
  11. #9 WernerH, 16.03.2013
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    271
    Zustimmungen:
    0
    Die Pumpe scheint ja nicht richtig zu funktionieren, da am Heckwischer Wasser austritt, wenn vorne betätigt wird. Steht ja so im Eingangsthread

    Da wird Geld für Alufelgen, Fahrwerke, Radios usw. ausgegeben, aber bei einer Doppelwaschwasserpumpe für 13€ wird erstmal
    abgewartet.

    Das soll mal einer verstehen.... :rolleyes: :rolleyes: :rolleyes:
     
Thema:

Wasser aus Heckscheibenwischerdüse beim Wischen der Frontscheibe

Die Seite wird geladen...

Wasser aus Heckscheibenwischerdüse beim Wischen der Frontscheibe - Ähnliche Themen

  1. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Klackendes Geräusch beim Octavia 3

    Klackendes Geräusch beim Octavia 3: Hallo zusammen, vielleicht weiß jemand von euch Abhilfe. Ich höre ein klackendes Geräusch beim Gasgeben in meinem O3 2.0l TDI 150 PS. Dieses...