Waschwasserpumpe läuft nicht

Diskutiere Waschwasserpumpe läuft nicht im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe folgendes Problem, vielleicht kann mir hier jemand weiterhelfen? Bei meinem Fabia II kam aus den Waschdüsen kaum noch Wasser raus,...

  1. #1 Claudio66, 18.08.2014
    Claudio66

    Claudio66

    Dabei seit:
    09.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Frankfurt/Main
    Fahrzeug:
    Skoda Fabia II 1.2 HTP
    Hallo,
    ich habe folgendes Problem, vielleicht kann mir hier jemand weiterhelfen?
    Bei meinem Fabia II kam aus den Waschdüsen kaum noch Wasser raus, daraufhin
    habe ich diese gegen neue ausgetauscht die alten waren verstopft. Danach hatte ich auch keinen Druck
    mehr auf den Düsen die Pumpe leif bis dato noch, nun habe ich oben bei den Düsen die Schläuche abgezogen
    und mittels Kompressor Druck in den Waschbehälter gegeben nun rührt sich der Motor überhaupt nicht mehr.
    Muß dieser jetzt auch ausgetauscht werden? Oder gibt es eine andere Lösung?
    Scheibenwischer funktionieren noch und Sicherungen sin auch in Ordnung.

    Danke für euere Hilfe
    Gruß Claudio
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Waschwasserpumpe läuft nicht
Besucher kamen mit folgenden Suchen
  1. skoda fabia htp waschwasserpumpe läuft nicht

Die Seite wird geladen...

Waschwasserpumpe läuft nicht - Ähnliche Themen

  1. Kühlerlüfter läuft grundlos

    Kühlerlüfter läuft grundlos: Hallo zusammen, was kann die Ursache dafür sein, dass der Kühlerlüfter auch bei den aktuellen Temperaturen um den Gefriepunkt immer wieder für...
  2. Motor läuft unrund

    Motor läuft unrund: Hallo Community, ich habe seit kurzem ein Problem mit dem Motor in meinem Fabia (1.4 16V, 75PS, BJ 2005). Beim Anfahren an der Ampel hat er...
  3. Motor läuft nur auf 3 Töpfen

    Motor läuft nur auf 3 Töpfen: Habe mir vor 1 woche einen fabiacombi zugelegt, am Freitag ging im display die Lampe der Motorelektronik an, blinkte erst, der wagen lief nur auf...
  4. Spritzwasserpumpe (Waschwasserpumpe)

    Spritzwasserpumpe (Waschwasserpumpe): Hallo zusammen, bei ein paar Fragen zur Spritzwasserpumpe bräuchte ich bitte eure Hilfe. 1. Wo ist sie zu finden? Bietet sich selber tauschen...
  5. Lüfter läuft lange nach

    Lüfter läuft lange nach: Abend Jungs und Mädels. Fahre seit 4 Monaten einen Superb 2.0 TDI 140PS. Habe eben den Motor abgestellt. Die ganze Zeit schonend gefahren. Als ich...