Was für ein "Teil" läuft beim Kaltstart mit ?

Diskutiere Was für ein "Teil" läuft beim Kaltstart mit ? im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo Leute, wenn ich meinen Superb (1.8T Bj 2002 / 112.000km) Kalt starte, dann ist mir schon immer aufgefallen das da irgendein anderes Bauteil...

  1. #1 Aspire87, 28.06.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Hallo Leute,

    wenn ich meinen Superb (1.8T Bj 2002 / 112.000km) Kalt starte, dann ist mir schon immer aufgefallen das
    da irgendein anderes Bauteil für ca 30 sekunden mitläuft... keine Ahnung wie ich es beschreiben soll... so in etwas brummig/Raues geräusch..
    Nach den besagten 30 sekunden merke ich richtig wie da irgendwas aus geht und das "zusätzliche" Geräusch weg is und nur noch der Motor
    mit erhöhter Leerlaufdrehzahl läuft.(Das ganze immer nur wenn der Motor lange aus war zb Abends bis morgens)

    Das ist schon immer so seit ich das Auto habe und so sicherlich normal.

    Jetzt interessiert mich aber; Was ist das für ein "Teil" was da am anfang mitläuft?
    Irgendein Kenner hier wirds mir sicher sagen können :)

    Warum ich das wissen möchte? Ich vermute das genau dieses Teil mich zur Zeit ärgert beim Kaltstart.

    Denn wenn ich mein Motor erstmalig an einem Tag starte, dann springt er erstmal sofort an - läuft mit erhöhter drehzahl und dieses mir unbekannte "Teil" läuft halt mit,
    und dann ca 5 sekunden nach dem der motor an ist ruckelt er, läuft unrund (manchmal heftig unrund manchmal auch nur leicht) und man merkt immer
    Vibrationen im Innenraum - nicht gleichmäßig sondern stoßhaft.
    Das ganze läuft dann eben solange bis das "Teil" sich nach ca. 30 sekunden abschaltet und dann läuft der Motor 1A.
    Jeder WEITERE Motorstart an einem Tage verläuft komplett problemlos. (da läuft dann auch dieses "Teil" nich mit)

    Ich vermute einfach das es das Teil ist was den unrunden Motorlauf auslöst.

    Ich hoffe hier kann mir jemand helfen :thumbsup:

    Falls das relevant sein sollte - die Werkstatt ging davon aus das der Kühlmitteltemperatur Geber mir die Kaltstart probleme verursacht,
    ich bemerkte immer wie Kühlwasseranzeige einfach hoch und runter ging wie sie lustig war.(während der Fahrt)
    Der Geber wurde gestern getauscht - die Kühlmittelanzeige funktioniert wieder wunderbar aber als ich vorhin um 10 Uhr mein Motor heute erstmalig gestartet habe,
    war das oben erklärte problem immer noch genauso da.

    Zündspulen und Zündkerzen wurden vor einem Jahr komplett erneuert.
    Im April diesen Jahres hats Auto noch ne neue LIMA bekommen.

    Jetzt warte ich erstmal auf eure Ratschläge :)
     
  2. #2 Fleder543, 29.06.2012
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Ich tippe mal das Tei ist die Sekundärluftpumpe die da im Kaltstart mitläuft.
    Dies ist aber normal.

    Das Sekundärluftsystem (kurz SLS) wird bei Ottomotoren zur Einhaltung der Abgasnormen und Gesetze eingesetzt. Es besteht im Wesentlichen aus der Sekundärluftpumpe und dem Sekundärluftventil. Das System wird nach einem Kaltstart in der Warmlaufphase des Motors aktiviert, um die Abgasbestandteile HC und CO zu minimieren. Die Sekundärluftpumpe fördert Umgebungsluft, die unter Umgehung des Motors durch das Ventil in den Abgastrakt eingeblasen wird. Dort reagiert die Luft exotherm mit unverbrannten Abgasbestandteilen (thermische Nachverbrennung), wodurch der Katalysator dabei unterstützt wird, schneller auf Betriebstemperatur zu kommen. Je nach Position des Katalysators erfolgt die Lufteinblasung kurz hinter den Auslassventilen bis kurz vor dem Katalysator.
    (Quelle Wikipedia)

    Steht denn was im Fehlerspeicher?
    Das Sekundärluftsystem wird als Fehler normalerweise abgespeichert. (meist Durfluss zu gering)

    Was ich noch prüfen würde, ob der Motor keine "Falschluft" bekommt.

    Gruß
     
  3. #3 Aspire87, 29.06.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    die Motorwarnleuchte leuchtet nicht, die müsste doch leuchten wenn was im Fehlerspeicher steht oder?
    Oder kann es auch sein das was drin steht und das mir im cockpit nicht signalisiert wird???

    Ich hatte gestern noch ne ganze weile gegoogelt und bin auch auf das "Sekundärluftsystem" gestossen.

    Also weiß ich jetzt schonmal was da am Start mitläuft - jetz muss ich nur noch rausfinden obs das wirklich ist was die Probleme verursacht
     
  4. #4 Aspire87, 06.07.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    hab heut endlich den Termin im Autohaus gehabt bezüglich des Problems,

    die Sekundärluftpumpe ist laut :) in Tip Top Zustand, es wurde aber festgestellt das die Drosselklappe stark verunreinigt war.

    Diese wurde gereinigt und nun soll ich den nächsten Kaltstart abwarten -morgen früh- und schauen ob das Problem weg ist.

    Kann das wirklich die Ursache sein? Fakt ist das der Motor nur unrund lief wenn die Sekundärpumpe lief... hat die irgend ne Verbindung mit der Drosselklappe?

    Was ich seit Abholung des Autos vorhin schon als Veränderung gemerkt habe ist das der Motor aufs Gaspedal viel schneller reagiert jetzt, macht einen
    sehr spritzigen zackigen Eindruck jetzt das ganze...
     
Thema: Was für ein "Teil" läuft beim Kaltstart mit ?
Besucher kamen mit folgenden Suchen
  1. skoda superb 3.6 v6 läuft beim kaltstart unrund

    ,
  2. 1.4 tsi sekunärluftpumpe

    ,
  3. sekundärluftpumpe skoda superb

Die Seite wird geladen...

Was für ein "Teil" läuft beim Kaltstart mit ? - Ähnliche Themen

  1. Klackern beim Octavia 2

    Klackern beim Octavia 2: hallo, Seit ein paar Wochen habe ich ein klackern/tickern bei meinem Octavia Scout. Das klackern iat aber immer nur wenn ich eingekuppelt habe...
  2. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  3. Kurzes Quitschen beim Gas geben

    Kurzes Quitschen beim Gas geben: Hallo, Ich hab seit paar Wochen ein kurzes Quietsch Geräusch das bei fast jedem kurzem Gasstoß, ganz selten auch beim rauf und runterschalten,...
  4. Hoher Spritverbrauch beim Octavia 2.0 TDI

    Hoher Spritverbrauch beim Octavia 2.0 TDI: Hallo, ich habe mir den Octavia 2.0 TDI 6-Gang DSG Getriebe als Neuwagen angeschafft. Ist jetzt 4 Wochen alt. Das Auto hat viele Extras und is...
  5. Staufach unter den Vordersitzen beim Roomster

    Staufach unter den Vordersitzen beim Roomster: Hej, völlig neu hier habe ich gleich mal eine Frage: Gibt's die Staufächer unter den Vordersitzen beim Roomster auch zum Nachrüsten und wenn ja...