Warmstartprobleme 1,9 TDI

Diskutiere Warmstartprobleme 1,9 TDI im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Experten, ihr werdet es nicht glauben, ne Bekannte hat heute ihren Fabia Combi abgeschrieben und der Tochter ein neues Fahrzeug...

Fabifehlersucher

Dabei seit
11.01.2011
Beiträge
4
Zustimmungen
0
Hallo liebe Experten,

ihr werdet es nicht glauben, ne Bekannte hat heute ihren Fabia Combi abgeschrieben und der Tochter ein neues Fahrzeug geleast.

Skodawerkstatt kriegt das Problem nicht in den Griff: Dauernd bleibt die Kiste stehen, wenn Sie vorher mit warmem Motor abgestellt wurde und wird jedes Mal abgeschleppt - das ist ein trauriges Kapitel und daher muss ich jetzt mal die wirklichen Profis ansprechen.

Was die Werkstatt ausgelesen bzw. getauscht hatte - zum x-ten Male den Nockenwellensensor, nun wird der Fehler nicht mehr
diagnostiziert und die Jungs von der Werkstatt tippen auf die Kraftstoffpumpe, die aber ohne Funktionsgarantie als nächstes ausgetauscht werden würde, das ist ja fast wie bei Tierversuchen..

Was ich bisher erfahren habe in diversen Forenthemen: Temperatursensor, Batteriespannung zu gering ( Zellenspannung ):

Anlasser orgelt jedoch völlig problemlos, die Spannung der Batterie beim starten ist aber bislang unbekannt
....würde ich mal als Erstes messen mit nem Multimeter und 2.Person als Starterhilfe.

Was haltet ihr davon, mit einem Überbrückungskabel zu versuchen, wenn Er mal nicht anspringt.
Dann den Spannungsanstieg erneut messen beim starten, wäre ja fast schon ein Beweis, dass es die Batterie ist,
wenn der Spannungs-Level höher ist und die Karre damit anspringt?

Kabelbaum, Lichtmaschinenanschluß und Sicherungskastenanschlüsse sind ein weiteres Betätigungsfeld,
damit der Wagen nicht dem Schrotthändler in die Hände fällt.

Was sollte eurer Meinung der Reihe nach geprüft werden, damit die Ursache am ehesten gefunden wird?

Der Wagen hat 260000km runter, die 2. Batterie - ungepflegt - drin und läuft ohne Macken, wenn Er läuft.

Hab meiner Bekannten vorgeschlagen, dass ich den Wagen mal selber fahre und ohne Diagnosegeräte durchsehe - kommt ja eh kein Fehler mehr - und bin mal gespannt, was ich zu berichten habe auf meiner Skoda Entdeckungsreise...
Dazu wäre mir eure Hilfe natürlich der perfekte Beistand....

Jedenfalls bedanke ich mich jetzt schon für eure Tips, wäre echt toll, wenn ich das Problem finden und beheben könnte....
 

X-Blade

Dabei seit
21.11.2010
Beiträge
12
Zustimmungen
0
Hi,

von dem Problem hab ich mal gehört und zwar war in der Spritleitung ein kleines Loch und immer wenn der Motor warm war, hat er Luft gezogen....einfach mal testen!
 

Fabifehlersucher

Dabei seit
11.01.2011
Beiträge
4
Zustimmungen
0
Hallo X - Blade,

zuerst mal danke für die nächtliche Antwort.

Das geht also in Richtung Wärmeausdehnung der Spritleitung, dann größere Undichtigkeit, und das ansaugen des Dieselbrennstoffs
wird durch die entstehende Nebenluftmenge behindert.

Hört sich irgendwie plausibel an. Habe heute von meiner Bekannten die Tel.-Nr. der Skoda-Werkstatt erfragt und werde die Jungs morgen mal ausquetschen.

Melde mich, sobald ich interessante Neuigkeiten für alle Forenbesucher habe.

Interessanter Tip, da bin ich mal neugierig, ob es das ist, dann flipp ich aus!
 

X-Blade

Dabei seit
21.11.2010
Beiträge
12
Zustimmungen
0
Hi,

würde mich auch interessieren ob es das war.
Bei Bekannten war es genau so, 1,9 TDI und Wochenlange Fehlersuche.......
 

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
73
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Es könnte auch die Rücklaufleitung zum Tank sein die verstopft ist .
 

Fabifehlersucher

Dabei seit
11.01.2011
Beiträge
4
Zustimmungen
0
Also ich bin keinen cm weitergekommen, fahre den Fabia momentan bei positiven Temperaturen,
alles bestens, bisher kein Problem festgestellt.

Habe auf dem Tisch ein Kraftstoffrelais 4HO 951 253 A liegen, dass die Werkstatt wohl ausgetauscht hat.

Wann dieses getauscht wurde - bei den vielen Werkstattaufenthalten - ist unklar,
mir liegt jedenfalls derzeit keine Rechnung darüber vor.

Der Werkstatt habe ich alle möglichen Foreninfos - zum Anlaufproblem - als Word-Dokument geschickt,
dann hat sich der Meister bei mir gemeldet und mich zuerst nach meinem Beruf gefragt...

Nun, die Werkstatt hat scheinbar nichts gefunden..oder verschweigen es, da X-Blade vielleicht genau auf dem richtigen Dampfer war?

Angeblich hat die Werkstatt wohl länger gesucht und - den Forenteilnehmern sei Dank - nur eine Stunde verrechnet.

Schlussendlich ist die Sache ungelöst. Wenn es ganz dumm gelaufen ist, war Kondensationswasser im Tank
(245000km), dass - bedingt durch die geringe Kraftstoffbetankung der Fahrerin ( Studentin) - in der Kraftstoffpumpe
gefror und diese lahm legte.

Mein Sohn kam mal mit seinem Golf 3 Benziner (Winterferien) aus Tschechien - paar Cent billiger - und hat nach Einladung bei Oma
- direkt aus Prag ankommend - gutes Essen verzehrt, danach lief die Karre nicht mehr an.

Erst war es mir ein Rätsel und so nebenbei erzählte Er mir von der Betankung in Tschechien.

Nachdem ich den Sprit ausgesaugt hatte und wieder ordentliches deutsches Gebräu drin hatte, war der Fall erledigt.

Wenn die in Tschechien ihre Tanks nie reinigen, haste irgendwann mal 10% Wasser mit drin und das kann reichen,
um die Benzinpumpe leicht anzufrieren.Das Geschäft machen in diesem Fall aber die Tschechen, nicht wir....

Was aber beim Golf erklärbar ist, kann ich nicht auf den Skoda beziehen.
Der würde ja im kalten Zustand erst recht nicht anspringen, da dieser üblicherweise nicht in der Garage abgestellt wird.

Mal schaun, sollte es kälter werden, vielleicht geht es dann wieder los mit den Problemen.

Halte Euch auf jeden Fall auf dem Laufenden...
X-Blade schrieb:
Hi,

würde mich auch interessieren ob es das war.
Bei Bekannten war es genau so, 1,9 TDI und Wochenlange Fehlersuche.......
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
73
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
So mal einen Spruch dazu .

Dein Fabia wenn es ein Diesel ist hat weder ein Relais für eine Kraftstoffpumpe noch hat er eine Kraftstoffpumpe .

Die Kraftstoffpumpen bleiben den Benzinern vorbehalten !!!

Ist also riesen Dünnschiss wenn er dir ein Relais für etwas gibt was dein Auto nicht hat .

Der Diesel wird via Einspritzpumpe aus dem Tank gesaugt .

Wasser kann sich dann höchstens noch im Kraftstofffilter sammeln . Kann dann auch nur gefrieren wenn das auto lang steht, wenn du gefahren bist wird der Diesel im Filter gewärmt, und da du dich über Warmstartprobleme informieren wolltest, ällt das als Ursache aus .
 

Fabifehlersucher

Dabei seit
11.01.2011
Beiträge
4
Zustimmungen
0
Schattenmann schrieb:
So mal einen Spruch dazu .

Dein Fabia wenn es ein Diesel ist hat weder ein Relais für eine Kraftstoffpumpe noch hat er eine Kraftstoffpumpe .

Die Kraftstoffpumpen bleiben den Benzinern vorbehalten !!!

Ist also riesen Dünnschiss wenn er dir ein Relais für etwas gibt was dein Auto nicht hat .

Der Diesel wird via Einspritzpumpe aus dem Tank gesaugt .

Wasser kann sich dann höchstens noch im Kraftstofffilter sammeln . Kann dann auch nur gefrieren wenn das auto lang steht, wenn du gefahren bist wird der Diesel im Filter gewärmt, und da du dich über Warmstartprobleme informieren wolltest, ällt das als Ursache aus .
Schattenmann schrieb:
So mal einen Spruch dazu .

Dein Fabia wenn es ein Diesel ist hat weder ein Relais für eine Kraftstoffpumpe noch hat er eine Kraftstoffpumpe .

Die Kraftstoffpumpen bleiben den Benzinern vorbehalten !!!

Ist also riesen Dünnschiss wenn er dir ein Relais für etwas gibt was dein Auto nicht hat .

Der Diesel wird via Einspritzpumpe aus dem Tank gesaugt .

Wasser kann sich dann höchstens noch im Kraftstofffilter sammeln . Kann dann auch nur gefrieren wenn das auto lang steht, wenn du gefahren bist wird der Diesel im Filter gewärmt, und da du dich über Warmstartprobleme informieren wolltest, ällt das als Ursache aus .

Sorry, bin erst jetzt wieder im Forum und kann nur sagen, dass ich den Fabia verkauft habe nach Kroatien.

Bis zum Verkauf am 1.2.2011 war alles im grünen Bereich, keine Probleme mehr.

Es macht mich stutzig was ich gerade gelesen habe, andererseits ist das Thema ja nun für mich durch.

Warum kann man dann für einen Fabia 1,9 TDI mit 74 KW eine Pumpe bei Ebay ersteigern und ich habe mit dem Mann sogar

persönlich Kontakt gehabt, der die Kraftstoffpumpe anbot?

Ist das vielleicht vom Motor abhängig, ob eine K.-Pumpe vorhanden ist und mit dem Relais ist das ja wohl dasselbe Thema?

Für mich ist diese Sache eh kein Thema mehr, für andere Besitzer u.Umständen jedoch wertvoll, falls es Unterschiede geben

sollte.


Der Werkstattmeister meinte nur, bei Reparaturen müssten die Werkstätten sich an die Vorgaben von Skoda halten,

da liegt aber genau das Problem. Wenn die heute nichts auf dem Bildschirm zu sehen bekommen, sind sie mit dem Latein

am Ende, denke ich. Wenn man aber mech. Komponenten noch gelernt hat,

werden solche Fehler bestimmt schneller gefunden.

Bei dem heutigen Ausbildungsgang dürfte es wichtiger sein, Elektronikfehler richtig einzustufen und den Umgang mit dem

Diagnosegerät zu beherrschen. Aber die mechanischen Kenntnisse sind mit Sicherheit genauso wichtig.

Ich behaupte einfach mal, dass dies heutzutage während der Ausbildung nicht mehr so ausführlich

behandelt wird und dann passiert genau so was, dass man in den Werkstätten überfordert ist,

weil man nicht mehr gelernt hat, wie man mechanische Fehler am besten suchen und eingrenzen kann.

Verabschiede mich nun und wünsche weiterhin eine rege Unterhaltung und vielleicht werde ich mir ja nochmal so ein

supersparsames Teil zulegen,

dann komme ich gerne wieder auf Euch zurück, sollte ich Probleme haben.

Gruß und Dank an alle, die sich zu meinen Problemen geäußert haben...
 
Thema:

Warmstartprobleme 1,9 TDI

Warmstartprobleme 1,9 TDI - Ähnliche Themen

Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut...
Auto springt immer mal wieder nicht an: Hallo, vor 5 Wochen ist mein Skoda Octavia BJ 2003 erstmalig nicht angesprungen. Er "orgelte" aber nix weiter passiert. Ausgestiegen und den ADAC...
Octavia RS III TDI (mtm), jeden Morgen Fehlermeldung und Notlauf: Hallo Es fing bereits am nächsten Morgen nach dem Kauf des neuen Octavia RS III TDI Kombi an... Nur viel es mir in diesen Tagen nicht auf. Es...
Motorproblem PD-Element 1.9 TDi Automatik: Seit Samstag macht mir mein Schaetzchen probleme. Skoda Octavia 1Z5 1.9 TDi Automatik 6Gang DSG Baujahr 2006 knapp 180.000 km gelaufen. Symptome...

Sucheingaben

warmstartproblem oktavia benziner

,

warmstartproblem octavia benziner

Oben