Warmer Motor springt schlecht an

Diskutiere Warmer Motor springt schlecht an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Der Motor meines Octavias TDI springt im kalten Zustand problemlos an, wenn er jedoch warm ist, will er nicht mehr so recht anspringen; d.h. ich...

  1. Otti_S

    Otti_S Guest

    Der Motor meines Octavias TDI springt im kalten Zustand problemlos an, wenn er jedoch warm ist, will er nicht mehr so recht anspringen; d.h. ich muss den Anlasser ca. 15 - 20 Sek betätigen bis er dann endlich anspringt.
    Wer kennt diese Problem? (Laufleistung 160000 km)
    Danke für eure Hilfe.
     
  2. #2 Joker1976, 05.10.2004
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Hallo hier im Forum!

    Es gibt viele Probleme, die schon angesprochen und auch behoben worden sind - dieses Problem gehört dazu.

    Benutze doch einfach mal bitte die "Suche" oder erweitere den passenden Thread. Nich daß 10mal das gleiche Problem beschrieben wird - der Übersichtlichkeit wegen...

    :suche:
     
  3. Otti_S

    Otti_S Guest

    Zu diesem Problem hab ich leider nix gefunden...
     
  4. R2D2

    R2D2 Guest

  5. #5 Scanner, 05.10.2004
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
    Hi Joker, und auch alle anderen, die sich damit profilieren!!!!
    Wenn ein Neuling mal ne Frage hat, und Du die Lösung weißt,
    warum gibst ihm nicht mal nen Hinweis, wonach er suchen soll, oder besser noch, nen Link auf die betreffenden Stellen????

    Ich finds immer wieder unhöflich, nur mal den Butten :suche: raushängen zu lassen, ohne konkret was dazu zu sagen

    soll sich mal jeder mit dem gleichen Gehabe mal an die Nase fassen
     
  6. #6 Joker1976, 05.10.2004
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    @ Scanner

    Sorry, aber das war keine böse Absicht.
    Ob ihr es mir nun glaubt oder nicht - ich hatte vier Links gesammelt und auch gepostet, hatte mir wirklich mühe gegeben...
    Doch leider bleibe ich bei mir auf der Arbeit nicht länger wie ein paar Sekunden angemeldet - beim abschließen wurde ich gebeten mich neu einzuloggen, danach war alles wieder weg.
    Aus Frust und Zeitmangel hatte ich mich dann kurz gefasst.


    @ all

    Ich will mit meinem Hinweis auf die Suche auch keinem auf die Füße treten, aber ich wurde auch darauf aufmerksam gemacht und es hat sich mehr oder weniger eingeprägt...
     
  7. #7 LeeLooB, 08.10.2004
    LeeLooB

    LeeLooB Guest

    Also, das beschriebene Problem ist noch nicht gelöst. Ich selbst habe es auch und es gibt einen Thread dazu von mir:

    http://www.skodaforum.de/thread.php?threadid=10834&sid=&hilight=leeloob

    entgegen meiner letzten Aussage in dem Thread sprint meine Karre im Warmen Zustand immernoch schlecht an. Keiner der tollen Skoda-Vertragshändler konnte mir bisher helfen.

    Ich finde das einfach lästig und befürchte, dass es sich mittlerfristig negativ auf den Anlasser auswirkt.

    Gruß

    LeeLooB
     
Thema: Warmer Motor springt schlecht an
Besucher kamen mit folgenden Suchen
  1. skoda oktavia spring als warmer schlecht an

Die Seite wird geladen...

Warmer Motor springt schlecht an - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  3. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  4. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  5. Skoda Fabia SDI springt nicht an aber dreht

    Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut....