warmer Motor läuft unrund 1,6 TDI 66kw

Diskutiere warmer Motor läuft unrund 1,6 TDI 66kw im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hi Leute, folgendes Szenario, da die SuFu nichst konkretes ausgespuckt hat: An der Ampel betriebswarmer Motor Keine elektrischen Verbraucher...

  1. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Hi Leute, folgendes Szenario, da die SuFu nichst konkretes ausgespuckt hat:

    An der Ampel betriebswarmer Motor

    Keine elektrischen Verbraucher

    Keine Kontrolleuchte an

    Außentemp. -1°C

    da müsste die LL-Drehzahl so bei 780rpm liegen, lag sie aber nicht sondern bei ca. 1000rpm und unruhiger lauf. Dann habe ich mal kurz das Gaspedal getreten, Motor dreht bereitwillig hoch, LL-Drehzahl fällt auf die gewohnten 780rpm. Nächste Ampel gleiches Spiel. Nun bin ich extra bei der Heimfahrt auf die Bahn und hab' mal über einen längeren Zeitraum die max. Leistung abgerufen. Dabei habe ich auch keinen Leistungsverlust festgestellt. Falls jemand 'ne Idee hat, bitte melden. Ich werde weiterhin berichten, ob das "freipusten" Abhilfe geschaffen hat.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fasttuning, 13.03.2013
    fasttuning

    fasttuning

    Dabei seit:
    07.02.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Haverlah
    Fahrzeug:
    VW Polo 6R
    Werkstatt/Händler:
    Autohaus Holzberg
    Kilometerstand:
    27200
    Ganz einfach,

    er brennt den DPF leer. Soll er normalerweise bei langen Autobahnfahrten machen, passiert aber auch im Überlandverkehr. Kann sogar passieren das er dir dabei extrem stinkt... also keine Angst! :thumbup:
     
  4. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Da bin ich ja beruhigt! Aber hätte nicht da Symbol im Cockpit leuten müssen?
     
  5. #4 fasttuning, 13.03.2013
    fasttuning

    fasttuning

    Dabei seit:
    07.02.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Haverlah
    Fahrzeug:
    VW Polo 6R
    Werkstatt/Händler:
    Autohaus Holzberg
    Kilometerstand:
    27200
    Nei es leuchtet nix, damit nicht jeder gleich in die Werkstatt fährt deswegen!

    Wenn ich eine Zeit lang nicht ständig Autobahn fahre, dann macht meiner das auch gern mal an der Ampel!
     
  6. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    OK, vielen Dank :love: :)
     
  7. #6 PilsnerUrquell, 13.03.2013
    PilsnerUrquell

    PilsnerUrquell Guest

    wenn ich bei mir den Heizungsregler nach ganz links dreh geht er auf 1100 u/min hoch, dreh ich ihn nach ganz rechts geht er auf ca. 900 runter

    also solange der elektrische Zuheizer an ist, ändert sich die Leerlaufdrehzahl

    wirklich unrund lief meiner dabei aber nie.
     
  8. #7 PilsnerUrquell, 13.03.2013
    PilsnerUrquell

    PilsnerUrquell Guest

    wenn ich bei mir den Heizungsregler nach ganz links dreh geht er auf 1100 u/min hoch, dreh ich ihn nach ganz rechts geht er auf ca. 900 runter

    also solange der elektrische Zuheizer an ist, ändert sich die Leerlaufdrehzahl, egal wie warm der Motor ist.

    wirklich unrund lief meiner dabei aber nie.
     
  9. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Klima (einfach) war auf 22°C gestellt!
     
  10. Duke

    Duke

    Dabei seit:
    08.11.2011
    Beiträge:
    2.816
    Zustimmungen:
    2
    Ort:
    Bad Wildungen
    Fahrzeug:
    Skoda Fabia II Combi TDI 66kW
    Werkstatt/Händler:
    Händler meines Vertrauens :-D
    Kilometerstand:
    3000
    Hat der Fabia einen zuheizer?

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Meines Wissens ja. Wie gesagt, der Motor war Betriebswarm.
     
  13. #11 PilsnerUrquell, 31.03.2013
    PilsnerUrquell

    PilsnerUrquell Guest

Thema:

warmer Motor läuft unrund 1,6 TDI 66kw

Die Seite wird geladen...

warmer Motor läuft unrund 1,6 TDI 66kw - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. Octavia Scout 2.0 TDI CFHC(?) Inspektion 150.000 km

    Octavia Scout 2.0 TDI CFHC(?) Inspektion 150.000 km: Guten Morgen, Mein Scout (EU 03/13) hat nun knapp 150.000 km relativ problemlos bewältigt. Da ich mit der Leistung unserer Skoda Werkstatt...
  4. Übergabe beim freundlichen wie läuft Sie ab?

    Übergabe beim freundlichen wie läuft Sie ab?: Mal ne Frage an die, die Ihren Bären schon haben. Wie ist die Übergabe beim freundlichen gelaufen?? Ausführlich, schnell? Wie lange hats gedauert....
  5. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...