Warmer 1.3 l mit 40 kw und MPI (Bj. 97) geht im Leerlauf oft aus

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von fabia-combi, 26.06.2012.

  1. #1 fabia-combi, 26.06.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Hallo zusammen,

    habe einen gebrauchten Felicia Bj. 1997 mit 54-PS-Motor (1.3 MPI) und einer Laufleistung von 80.000 km gekauft. Bei der Probefahrt lief das Auto ordentlich. Wenn der Motor allerdings normale Betriebstemperatur erreicht, geht der Motor relativ oft vor einer Ampel oder am Stauende aus.

    Bei einem Forman mit gleicher Maschine (allerdings mit Monotronic) hatte ich diesen Effekt auch schon mal. Damals war die Ursache ein Unterdruckschlauch, den ich allerdings beim aktuellen Fahrzeug nicht mehr lokalisieren kann.

    Das Phänomen tritt bei allen Witterungsverhältnissen auf und zwar immer erst dann, wenn der Motor seine normale Betriebstemperatur erreicht hat. Anspringen ist kein Problem und während der Fahrt bei eingelegtem Gang treten auch keine Probleme auf. Luftfilter und Zündkerzen sind neu, der Benzinverbrauch ist optimal.

    Hat jemand von Euch eine Idee, was ich selbst noch checken kann, bevor ich einen Händler aufsuche?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NUE154

    NUE154

    Dabei seit:
    13.06.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeug:
    Toyota Auris TS Hybrid
    Dieses Problem hatte ich im Winter mit meinem aktuellen Grande Punto.
    Es war zwar auch ein Unterdruckschlauch porös,aber wohl ein Sensor(LMM glaube ich) war defekt oder verdreckt o.ä.


    MfG Martin
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn das erst auftritt, wenn er warm ist, dann spricht das für den Temp.-Geber. Der sitzt oben auf dem Thermostatgehäuse und liefert falsche Werte wenn er kaputt geht. Er wird dem Stg. melden das der Motor die ganze Zeit kalt und und so, wenn er schon warm ist, wird er dann absaufen.
     
  5. #4 playboy52, 26.06.2012
    playboy52

    playboy52

    Dabei seit:
    30.11.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1,3 MPI
    Werkstatt/Händler:
    @Home
    Kilometerstand:
    208000
    @ Timmy: ich denke nicht das es der Temp.- Geber ist, wenn dies so wäre würde er nicht einfach wieder anspringen und der Benzinverbrauch wäre auch nicht "optimal". Das Problem mit dem Temp.- Geber hatte ich selbst schon einmal und da ist er alles andere als gut angesprungen wenn ich ihn warm gestartet habe bzw wollte, entweder ist er gleich abgesoffen und hat wie verrückt georgelt oder ich hab beim starten etwas Gas gegeben und er ging sofort an. von daher schließe ich den Temp.- Geber aus.
     
  6. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Hält er denn sonst die Drehzahl im Leerlauf? Evtl. könnte eine Reinigung der Drosselklappe helfen. (ich meine der 1.3 MPI müsste das auch haben, genau wie der 1.6er?)
     
  7. #6 fabia-combi, 28.06.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Nach dem Neustart hatte ich bis jetzt in 4 Wochen noch nicht einmal den Fall, dass er danach nochmals ausgegangen ist. Aber ich werd´s am Abend mal versuchen zu provozieren (auf einem Parkplatz ausgehen lassen und dann neu starten ohne Gas zu geben und dann mal schauen).

    Habe mit 2 Forman und gleicher Maschine (abgesehen von der MPI) insges. 400.000 km gefahren und da gab´s nie Probleme mit der Drosselklappe... Aber: man kann ja nie wissen... Vielleicht ist ja auch aus Unachtsamkeit Dreck reingekommen. Blöd, wenn man die Vorgeschichte eines Autos nicht kennt... Das Phänomen ist jedenfalls direkt nach Kauf aufgetreten. Leider brauch ich das Auto und komme unter der Woche auch nicht zum Verkäufer (ist 200 km weg)...
     
  8. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nunja, die SPI und MPI sind auch Welten. Bei der SPI wird die DK ständig durch die Einspritzdüse über ihr gereinigt. Das passiert bei der MPI nicht. Die Kurbelgehäuseentlüftung ist daran schuld. Vielleicht ist das gewollt bzw. einkalkuliert. Man kann diese Ölgase auch umleiten und muß sie nicht in den Ansaugtrakt führen. Im Motorsportbereich werden da Filter und Catchtanks verwendet.

    Schonmal ausgelesen ob die Steuerung einen Fehler hat?
     
  9. #8 fabia-combi, 29.06.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Man lernt nie aus (SPI - MPI)... Mich interessiert sowas immer erst im Fehlerfall... Falls es sich mit der Drosselklappe bewahrheitet, ist es wieder die Weiterentwicklung in die falsche Richtung (anfälliger), wenn ich es richtig verstanden habe.
    Bis jetzt habe ich mir noch kein Diagnosegerät gegönnt. Hatte mich da zwar schon mal mit beschäftigt, aber die Preise empfohlener Geräte stehen m.E. im Widerspruch zum Nutzen für einen privaten Einsatz. Schade, dass Du so weit weg wohnst, Du bist ja bestens ausgestattet... Zum Verkäufer komme ich wie gesagt schlecht und ein Freundlicher ist leider in der Nähe auch nicht problemlos greifbar...
     
  10. #9 dllwurst, 02.07.2012
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Wenn du dir bei Ebay ein kleines Interface holst ist dort meistens schon VAG-Com 3.11 dabei, damit lässt sich der Feli doch auslesen.

    Gruß
     
  11. #10 fabia-combi, 29.10.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Heureka! Wahnsinn: winzige, mechanische Ursache... Nachdem ich den Gaszug im Motorraum nachgestellt habe, tritt das Problem seit nunmehr 2 Wochen nicht mehr auf! Egal, ob der Motor warm oder kalt ist, es draußen nass, trocken, kalt oder warm ist...
     
  12. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Versteh ich aber den Zusammenhang nicht. ?(
    Hast du den Zug gespannt? Selbst wenn kein Zug dran ist, muß er stabil einen Leerlauf haben. Was soll den der Gaszug bewirkt haben das er immer ausgegangen ist.
     
  13. #12 fabia-combi, 31.10.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Also... Er hat nen Gaszug. Und der war so eingestellt, dass er beim Draufdrücken mit dem Finger leicht nachgab, ohne dass dies eine Erhöhung der Motordrehzahl bewirkt hätte. Habe es dann so nachgestellt, dass der Gaszug nun eine Erhöhung der Drehzahl bewirkt, sobald er weiter gespannt wird. Da gibt´s am Ende des Bowdenzuges so Rasten mit nem Halter. Leider hab ich im LX keinen Drehzahlmesser, um sagen zu können, mit welcher Drehzahl er lief bzw. wann er ausging. Ich denke, der Motor ist drehzahltechnisch einfach zu tief abgesackt. Jetzt ist jedenfalls Schluß mit dem Spuk und die Drehzahl kommt mir nicht zu hoch vor, rein hörtechnisch. Und den Sound des Motors kenn ich noch von den beiden Forman, die mich je 200.000 km begleitet haben.
     
  14. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nun, dann war es vorher richtig :P Vielleicht solltest du doch mal die Drosselklappe reinigen. Wenn die sehr verdreckt ist, so könnte das auch eine Ursache sein.
    Dein Motor mit der MPI hat einen "elektronisch" gesteuerten Leerlauf und da ist nicht vorgesehen den mechanisch über den Gaszug zu beeinflussen. Wenn er im Leerlauf ausgeht, so liegt das ganz sicher nicht am Gaszug.

    Du hast nun die Symptome bekämpft, aber nicht die eigentliche Ursache. Über kurz oder lang wird sich das Problem wieder zeigen.
    Mach den Gaszug wie er war und reinige die Drosselklappe. Und dann weitersehen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. aLLeKs

    aLLeKs

    Dabei seit:
    13.03.2008
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Menden
    Fahrzeug:
    Skoda Felicia
    Normal hast du in Leerlaufstellung einen Spalt zwischen Drosselklappe und dem Drosselklappengehäuse, dieser setzt sich mit der Zeit mit Öl/Rußgebilde zu und somit kommt es zum absterben im Leerlauf, da teilweise einfach nicht genug Luft durch kommt.

    Dadurch, dass du den Gaszug gespannt hast, hast du nun für eine leichte Öffnung der Drosselklappe gesorgt und die Luft kommt wieder hindurch. Wirkung ist die gleiche wie reinigen, nur ist halt keine optimale Lösung. So wird dein Verbrauch evtl. erhöht sein und sich der Rand wieder zusetzen.

    Ich würde die Drosselklappe zur Reinigung ausbauen und dann schön sauber wieder rein. Ist kein Hexenwerk, das kann man auch als ungelernter Schrauber.
    Einfach mal nach AEE und Drosselklappe reinigen suchen. Stößt du zwar auch VW Seiten und den 1.6er Motor, aber im Grunde genau die gleiche Vorgehensweise.

    Ansonsten hier die Schnellanleitung:
    - Schlauch vom Luftfilter ab (und dann kann man auch gleich den kleineren Schlauch der Kurbelgehäuseentlüftung mal reinigen, die setzen sich natürlich auch zu)
    - Gaszug aushängen
    - Drosselklappe ausbauen (4 Schrauben glaub ich)
    - Zahnbürste und Putzlappen sowie Bremsenreiniger oder Drosselklappenreiniger oder Waschbenzin oder was auch immer Ölkohle löst bereitlegen
    - Schruben bis der Arzt kommt
    - Die nagelneu funkelnde Drosselklappe in umgekehrter Reihenfolge wieder einbauen

    - Zündung an, aber nicht starten und mal ne halbe Minute warten
    - Motor starten (kann evtl. schwer gehen und benötigt 2-3 Versuche)
    - Im Leerlauf mal 5 Minuten laufen lassen
    - Eine Runde um den Block fahren, evtl ruckelt er oder fährt unsauber, das erledigt sich aber nach nem Kilometer oder 2
     
  17. #15 fabia-combi, 01.11.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    OK. Ich seh schon, da kommt noch ein wenig Arbeit auf mich zu... :rolleyes: Macht bei den aktuellen Wetter- und Lichtverhältnissen wenig Spaß und Zeit hab ich auch - berufsbedingt - sehr wenig. "Bastelstunde" ginge nur am Samstag oder Sonntag - ansonsten muss der Feli laufen. Also schau ich jetzt erst einmal, dass ordentliche Winterreifen drauf kommen (Felgen und Reifen sind gestern geliefert worden) und im nächsten Frühjahr mach ich mich, wenn ich Urlaub habe, ans Werk.

    Ich danke Euch ganz herzlich für die Hinweise! :)
     
Thema: Warmer 1.3 l mit 40 kw und MPI (Bj. 97) geht im Leerlauf oft aus
Besucher kamen mit folgenden Suchen
  1. skoda felicia 1.3 geht im leerlauf aus

    ,
  2. felicia 1.3 mpi drosselklappe

Die Seite wird geladen...

Warmer 1.3 l mit 40 kw und MPI (Bj. 97) geht im Leerlauf oft aus - Ähnliche Themen

  1. Komfortblinken möglich? 1U Bj 2009

    Komfortblinken möglich? 1U Bj 2009: moin, moin, kann bei meinem Tour eine Komfortblinkfunktion freigeschaltet werden oder ist das beim 1U unabhängig vom Baujahr nicht möglich?
  2. Wann kommt , wenn überhaupt , der Kodiaq in der L&K Ausführung??

    Wann kommt , wenn überhaupt , der Kodiaq in der L&K Ausführung??: Hallo zusammen , momentan fahren wir noch einen Jeep Grand Cherokee , möchten uns aber etwas verkleinern . Da wir unseren Jeep mit...
  3. Skoda Octavia mit 225/40 R18 möglich???

    Skoda Octavia mit 225/40 R18 möglich???: Hallo Leute werde mir dem nächst einen Skoda Octavia kaufen Skoda Octavia 1U 1,9 SLX TDI Bj99 ich habe original Felgen von Audi im besitz...
  4. Eibach Spurverbreitung 30 40?

    Eibach Spurverbreitung 30 40?: Weiß jemand ob ich am Superb 1 Spurverbreiterungen von Eibach an der VA 30mm und HA 40mm verbauen kann? Bei mir ist ein Eibach 30mm Fahrwerk...
  5. Baterie wechseln. Skoda Superb 2 Bj. 2008 170 PS Limo.

    Baterie wechseln. Skoda Superb 2 Bj. 2008 170 PS Limo.: Hallo. Ich hab heute meine neue Baterie bekommen ( ENVA 12V 72A 680A ). Sollte für die nächsten 2 Jahre reichen. Bevor ich mit dem Umbau Maßnahme...