Wackler in der Cockpitbeleuchtung

Diskutiere Wackler in der Cockpitbeleuchtung im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, mein Fabia ist jetzt 1 1/2 Jahre alt und hat seit Herbst letzten Jahres eine ganz komische Macke. Als es kälter draußen wurde, fing...
miezekatze79

miezekatze79

Dabei seit
05.02.2007
Beiträge
113
Zustimmungen
0
Ort
Stockstadt/Hessen
Fahrzeug
Skoda Fabia II
Kilometerstand
30000
Hallo,

mein Fabia ist jetzt 1 1/2 Jahre alt und hat seit Herbst letzten Jahres eine ganz komische Macke. Als es kälter draußen wurde, fing während der Fahrt an, die Cockpitbeleuchtung zu flackern. D. h. es ist für einen Sekundenbruchteil dunkel und geht sofort wieder an. Also auch die Radiobeleuchtung, aber das Radio selber geht nicht aus. Es wurde dann immer häufiger: bei jeder Geschwindigkeit, jedem Bodenbelag, jeder Motortemperatur. Das blöde ist auch, das mir das fast nie im Dunkeln passiert ist (also ich fahre auch tagsüber mit normalem Licht), so dass ich nicht weiß ob in dem Moment auch die Außenbeleuchtung ausfällt. Im November war ich mit dem Problem schon im Autohaus. Der Vorführeffekt blieb natürlich aus. . .Die konnten sich keinen Reim darauf machen und haben die komplette Tachoeinheit getauscht. Dann war bis vor ca. 4 Wochen Ruhe und jetzt geht es wieder in kleinen, feinen Schritten los. Da ich nur noch ca. ein halbes Jahr Garantie habe, hätte ich das Problem natürlich ganz gerne bald gelöst. Vielleicht hat ja jemand dasselbe Problem und kann mir einen Rat geben. Langsam nervts nämlich. . . :cursing:

Gruß Mieze
 
Autofahrer

Autofahrer

Dabei seit
28.01.2009
Beiträge
173
Zustimmungen
1
Fahrzeug
Skoda Fabia II Combi 1.4
Kilometerstand
101010
Hi Mieze,

mein Fabia ist jetzt etwas über 2 Jahre und hat das gleiche Problem. Es trat auf, als es mehrere Tage pausenlos Nebelwetter war, im Herbst. Jetzt trat es wieder auf als Nebel und dann Frost war. Zwischenzeitlich war ich in der Werkstatt. Da sie nicht sofort Zeit hatten das anzuschauen war es natürlich beim Werkstattermin wieder weg. Sie haben es aufgenommen (das war zwei Tage vor Garantieende) und somit habe ich das Problem noch unter Garantie. Gemacht haben sie nicht viel, da es nicht reproduzierbar war. Es wurde mir gesagt, dass sie so ein Kontakt-Service-Ding ausgeführ haben. Dabei wären diverse elektrische Verbindungen erneuert worden. Aber sicher waren sie sich nicht, dass es damit behoben ist. Und leider hatten sie auch recht.
Übrigens flackert nicht nur das Cockpit, sondern die Scheinwerfer auch. Das merkst du natürlich erst bei einer Nachtfahrt.
Ich habe erfahren, dass die stabilität der Bordspannung nicht so wie gewünscht ist. D.h. kleinere Einbrüche machen sich sofort über die Beleuchtung bemerkbar.

Lösung habe ich auch keine, aber es ist gut zu wissen das das eigene Fahrzeug nicht das einzige mit undefinierbaren Symptomen ist. ;-)
 
miezekatze79

miezekatze79

Dabei seit
05.02.2007
Beiträge
113
Zustimmungen
0
Ort
Stockstadt/Hessen
Fahrzeug
Skoda Fabia II
Kilometerstand
30000
hmmm . . . eigentlich möchte ich sagen, das beruhigt mich auch :D aber irgendwie wäre das gelogen. Andererseits ist es auch gut zu wissen, man ist nicht der einzige, so ist die Fehlerfindung vielleicht einfacher. Das blöde ist halt, das es bis jetzt noch nie im Dunkeln geflackert hat. So hab ich halt auch noch nicht gesehen ob es auch außen ausfällt. Aber das mit dem Wetter stimmt . . . meistens wenns trüb, neblig und nasskalt ist . . .

Danke für die schnelle Antwort . . . :S

Gruß Mieze
 
miezekatze79

miezekatze79

Dabei seit
05.02.2007
Beiträge
113
Zustimmungen
0
Ort
Stockstadt/Hessen
Fahrzeug
Skoda Fabia II
Kilometerstand
30000
Ach, da fällt mir noch ein, manchmal wischt der Scheibenwischer im Moment des Flackerns im Intervall plötzlich 2-3 mal. . .
 

shorty2006

Guest
reglerproblem der lima? erregestrom? stecker abgelößt? leicht abgezogen? bei meinem 1.4 fabia II ist das zwei mal vorgekommen weil der stecker auf zug belastet ist (siehe mein tagebuch)
 

Matze´s Werkstatt

Dabei seit
03.02.2011
Beiträge
56
Zustimmungen
0
Servus,

Das gleiche Problem hatten wir in unserer Werkstatt auch und sind auf den Verursacher gestoßen es lag an der Masseverbindung des Motors wo sie an der Karosse angeschraubt ist. 8o ;)
 
Octi2007

Octi2007

Dabei seit
05.02.2007
Beiträge
3.273
Zustimmungen
54
Fahrzeug
Skoda Superb Combi FL 2,0 TDI
Werkstatt/Händler
Autohaus Schiefelbein Nardt
Kilometerstand
40700
Matze´s Werkstatt schrieb:
Servus,
Das gleiche Problem hatten wir in unserer Werkstatt auch und sind auf den Verursacher gestoßen es lag an der Masseverbindung des Motors wo sie an der Karosse angeschraubt ist.
gestattest du einem Uwissenden auch die Frage, wie ihr das Problem behoben habt ?

Gruß
Octi2007
 

Weissbrot

Dabei seit
14.05.2009
Beiträge
14
Zustimmungen
0
Habe den gleichen Fehler. Ich wäre auch an einer Lösung interessiert!:)
 
PrinzValium

PrinzValium

Dabei seit
23.01.2010
Beiträge
431
Zustimmungen
4
Ort
Halberstadt, 38820
Fahrzeug
Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
Kilometerstand
24000
hi Leute,

der beitrag kommt wie gerufen für mich, hab das gleiche problem, bei mir ist das aber nur wenn ich die scheibenwischer im intervall modus laufen hab, das ist dann aber nicht immer manchmal garnicht und manchmal oft, immer zu unbestimmten zeitpunkten.

war schon 2 mal in der werkstatt, das erst mal wurde das ganze lenkrad auseinander genommen und da etwas erneuert

das 2te mal wurde das relai im sicherungskasten geweckslet.

folgen....? das problem ist immer noch da.


der werkstatt onkel meinte es könnte am tagfahrlicht liegen weil es kein orginal wär, weil das nicht auf die stromstäke angepasst wär wie die orginalen, keine ahnung,

ich hab manchmal bloß angst das mir die scheibenwischer bei regen mal ganz ausfallen, wär nicht wirklich gut


lg euer Prinz :thumbsup:
 
miezekatze79

miezekatze79

Dabei seit
05.02.2007
Beiträge
113
Zustimmungen
0
Ort
Stockstadt/Hessen
Fahrzeug
Skoda Fabia II
Kilometerstand
30000
hmmm, bei den vielen Leuten mit dem selben Problem, frag ich mich langsam, ob der Fehler serienmässig ohne Aufpreis schon mit drin ist beim Neukauf ;(

Mieze
 
PrinzValium

PrinzValium

Dabei seit
23.01.2010
Beiträge
431
Zustimmungen
4
Ort
Halberstadt, 38820
Fahrzeug
Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
Kilometerstand
24000
ja das ist schon war, erlich gesagt bin ich mit meinem kleinen schon lange nicht mehr zu frieden, und würde am liebsten was anderes nehemen, aber das geld heut zu tage will auch nicht so einfach kommen.

ich hab schon viele probleme mit dem kleinen gehabt X(

hab mittlerweile mein drittes paar seitenblinker drin,
zwei mal den wischer nach schauen lassen,
dann haben mal irgend welche lampen angefangen zu blinken und und und
 
Autofahrer

Autofahrer

Dabei seit
28.01.2009
Beiträge
173
Zustimmungen
1
Fahrzeug
Skoda Fabia II Combi 1.4
Kilometerstand
101010
PrinzValium schrieb:
hi Leute,

der beitrag kommt wie gerufen für mich, hab das gleiche problem, bei mir ist das aber nur wenn ich die scheibenwischer im intervall modus laufen hab, das ist dann aber nicht immer manchmal garnicht und manchmal oft, immer zu unbestimmten zeitpunkten.
-----Lenkrad auseinander genommen und da etwas erneuert------- das 2te mal wurde das relai im sicherungskasten gewechselt----

Mein Heckscheibenwischer hat sich auch mal verselbständigt, d.h. er ging nicht mehr AUS. Kurzfristig half eine Sicherung, deren Draht durch ein Kabel mit Schalter ersetzt wurde. Somit hatte ich ihn wieder "unter Kontrolle". Langfristig hat es nur geholfen den Heckscheibenwischermotor zu tauschen, da dieser (bzw. ich vermute dessen Elektronik) defekt war. Jetzt ist da alles wieder i.O.
 
Octi2007

Octi2007

Dabei seit
05.02.2007
Beiträge
3.273
Zustimmungen
54
Fahrzeug
Skoda Superb Combi FL 2,0 TDI
Werkstatt/Händler
Autohaus Schiefelbein Nardt
Kilometerstand
40700
nun gut.
Jetzt wissen wir, das viele genau Dieses oder ähnliche Probleme mit ihren Fabias haben.

Und wir wissen nun inzwischen auch schon, was eine mögliche Ursache ist.
Aber weiß denn nun auch mal jemand, wie man das beheben kann ???

Gruß
Octi2007
 
PrinzValium

PrinzValium

Dabei seit
23.01.2010
Beiträge
431
Zustimmungen
4
Ort
Halberstadt, 38820
Fahrzeug
Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
Kilometerstand
24000
hmm du bist gut, diese frage stell ich mir ständig, wie ich ja schon geschrieben habe war ich schon zwei mal in der werkstatt, die haben auch die diagnose dran gehangen um den kleinen auszulesen... ergab auch nix, ich bin also auch etwas ratlos
 
Octi2007

Octi2007

Dabei seit
05.02.2007
Beiträge
3.273
Zustimmungen
54
Fahrzeug
Skoda Superb Combi FL 2,0 TDI
Werkstatt/Händler
Autohaus Schiefelbein Nardt
Kilometerstand
40700
Die Frage bzw. der Kommentar ging eher in Richtung @Matze´s Werkstatt da er ja schon eine Ursache festgestellt hat...

Gruß
Octi2007
 
PrinzValium

PrinzValium

Dabei seit
23.01.2010
Beiträge
431
Zustimmungen
4
Ort
Halberstadt, 38820
Fahrzeug
Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
Kilometerstand
24000
hmm achso okay, hab gedacht es ging jetzt allgemein um alle^^
 
Octi2007

Octi2007

Dabei seit
05.02.2007
Beiträge
3.273
Zustimmungen
54
Fahrzeug
Skoda Superb Combi FL 2,0 TDI
Werkstatt/Händler
Autohaus Schiefelbein Nardt
Kilometerstand
40700
nun ja, wenn jemand anders dazu was sagen kann, wollen wir ihn mal nicht vom schreiben abhalten ;-))

Gruß
Octi
 

charlie4711

Dabei seit
15.08.2010
Beiträge
70
Zustimmungen
0
Hallo zusammen,

für die nicht so gut technisch auskennenden Forenmitgliedern hier noch einige Bemerkungen von mir:

Damit die elektrischen Verbraucher am Fahrzeug (das gilt übrigends für jedes Fahrzeug egal welche Marke, Motor etc.) richtig funktionieren können, muss eine gleichbleibend hohe Spannung von der Lichtmaschine abgegeben werden.
Das kann allerdings nur funktionieren, wenn die Batterie noch in Ordnung ist und eine gute Ladung hat. Dann kann der Regler der Lichtmaschine die Bordnetzspannung auf ca. 14,40 - 14,45V in sämtlichen Drehzahlen konstant halten.

Das ist allerdings nur möglich, wenn sämtliche Kontaktübergangsstellen niederohmig genug sind (d. h. keine Verschmutzungen, Korrosionen etc. aufweisen). Das bedeutet, dass sämtliche Schraubverbindungen (angefangen von den Batteriepolklemmen, Lichtmaschinensteckverbindungen und die Masseverbindungen von Motor, Karosserie bis hin zu den Batteriepoklemmen sauber und gut festgezogen sind (selbstverständlich müssen die Kabelbäume auch unbeschädigt sein und dürfen keine Zugspannung auf die Steckverbinder geben). Das gleiche muss natürlich auch an den Kontaktverbindungen zu den Verbrauchern (Scheinwerfern, Scheibenwischermotoren etc. der Fall sein).

Das heisst, dass die Masseverbindung von Matzes's Werkstatt gesäubert / ausgetauscht und wieder mit sauberer Kontaktfläche gut angezogen werden musste (d. h. so hätte ich es gemacht) !

Ich hoffe, das nun wieder etwas mehr Klarheit bei dem einen oder anderen vorhanden ist.

Gruß Charlie
 
PrinzValium

PrinzValium

Dabei seit
23.01.2010
Beiträge
431
Zustimmungen
4
Ort
Halberstadt, 38820
Fahrzeug
Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
Kilometerstand
24000
eigentlich super erklärt, also liegt es doch an meinem tagfahr licht ;(
 

charlie4711

Dabei seit
15.08.2010
Beiträge
70
Zustimmungen
0
Hallo,

als Ferndiagnose kann man natürlich nicht genau sagen, wo der Fehler genau liegt.

Ich würde an dem Auto folgendermaßen vorgehen.

1. Mit einem Digitalvoltmeter die Batteriespannung bei laufemdem Motor messen. Dazu sollten zunächst sämtliche Verbraucher aus sein (Licht, Radio etc.) Liegt die Spannung bei 14,40 - 14,45V ist zunächst die Reglerspannung i. O. Wenn nicht (also wenn die Spannungswerte unter 14,00V liegen, leicht Gas geben um zu sehen, ob die Spannung ansteigt.
Prüfen, ob alle Verbindungen Batterieklemmen, Masseverbindungen und Steckverbindungen an der Lichtmaschine fest sind. Mit einer 2. Person das Digitalvoltmeter an den Batteriepolklemmen festhalten lassen. An den Leitungen etwas wackeln, ob sich in der Spannung etwas ändert. Wenn bis dahin alles i. O. ist, die Verbraucher Licht etc. einschalten. Ist der Spannungswert immer noch bei 14,40V? Wenn nein wieder etwas Gas geben.
Dann prüfen ob die Steckverbindungen an den Scheinwerfern, Cockpitbeleuchtung i. O. sind (leicht daran wackeln, ziehen).
Ansosnten bleibt noch der Sicherungs- und Relaiskasten übrig mit dem Kabelbaumverbindungen. Irgend wo muss ja der Fehler zu finden sein. Wenn mehrere Verbraucher einen Wackelkontakt haben sollten, so liegt es bestimmt an einem Hauptkabel und nicht unbedingt an den Endgeräten (wie Scheinwefer etc.).
Leider ist die Fehersuche mit unter etwas aufwendig, so dass sich die Werkstätten dazu nicht gern die notwendige Zeit nehmen.

Anmerkung: Für die Fehlersuche am Bordnetz ist es am besten, wenn die Batterie voll geladen ist (auch für die Werkstatt). Damit erspart man sich das zusätzliche Gas geben, da eine entladene Batterie im Leerlauf nicht die Reglerspannung von 14,40 - 14,45 V erreichen lässt. Wenn man die Battiere selbst lädt, unbedingt das Massekabel an der Batterie abklemmen. Ansonsten geht bei der Ladung mit normalen Laderäten die Bordelektronik kaputt, da die Ladespannung weit höher als die Nennspannung (Reglerspannung von 14,45V) liegt. Nur mit sehr teuren Labornetzgeräten, wo man die Spannung und den Ladestrom gesondert einstellen kann, kann man auch die Batteriepolklemmen angeklemmt lassen, wenn man die Spannung am Laderät (wenn kein Strom fließt genau auf die 14,45V einstellt und dann mit max. 3 A die Batterie lädt (dabei erspart man sich einige Prozeduren die man nach Batteireabklemmung gemäß Bedienungsheft machen muss).


Gruß Charlie
 
Thema:

Wackler in der Cockpitbeleuchtung

Sucheingaben

skoda rapid cockpit beleuchtung

Oben