Vorstellung und Frage (rotes Zeichen Kühlmittel)

Diskutiere Vorstellung und Frage (rotes Zeichen Kühlmittel) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Moin zusammen, kurz vorgestellt, mein Name ist Chris, ich komme aus Celle und zähle 58 Lenze. Ich bin seit einer Woche Eigner eines Octavia 1,8...

  1. grizzley13

    grizzley13

    Dabei seit:
    Mittwoch
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia III 1,8 TSI Limo 180 PS
    Kilometerstand:
    130000
    Moin zusammen,

    kurz vorgestellt, mein Name ist Chris, ich komme aus Celle und zähle 58 Lenze.

    Ich bin seit einer Woche Eigner eines Octavia 1,8 TFSI Limousine, Baujahr 2014, mit ca. 129.000 km Laufleistung. Soweit so gut, bin bis jetzert auch recht zufrieden.

    Nun zu meiner Frage, heute morgen gestartet und nervendes Warnsignal (rot) „Kühlmittel prüfen“!
    Ich habe nachgesehen und voila..... im Kühlmittelbehälter ist alles im grünen Bereich?!

    Trotzdem losgefahren... und nach zweimaligen Neustart war die Warnung verschwunden.... defekter Sensor?
    Keine Ahnung, aber ich bitte höflich um kompetente Ratschläge resp. um Meinungen.

    Vielen Dank im Voraus!

    LG
    Chris
     
  2. fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.541
    Zustimmungen:
    5.151
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Entweder Kabelbruch/Marder oder der "Sensor" im Ausgleichsbehälter, den man dann am besten austauscht.
     
  3. Mccarp

    Mccarp

    Dabei seit:
    23.07.2019
    Beiträge:
    700
    Zustimmungen:
    242
    Fahrzeug:
    Skoda Octavia Combi RS 3 2,0
    Würde abwarten , Behälter ist ja voll , im Auge behalten und Kabel mal prüfen zum Sensor
    Wäre ja nicht der erste Marder oder Sensor
     
  4. grizzley13

    grizzley13

    Dabei seit:
    Mittwoch
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia III 1,8 TSI Limo 180 PS
    Kilometerstand:
    130000
    Erstmal vielen Dank
     
  5. GolfCR

    GolfCR

    Dabei seit:
    17.01.2018
    Beiträge:
    1.560
    Zustimmungen:
    527
    Ort:
    NRW
    Fahrzeug:
    Skoda Octavia Combi 5e 2.0 TDI
    Kilometerstand:
    93000
  6. grizzley13

    grizzley13

    Dabei seit:
    Mittwoch
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia III 1,8 TSI Limo 180 PS
    Kilometerstand:
    130000
    Nochmals vielen Dank!

    Kühlwasser sieht so aus, wie es aussehen sollte. Mein Sohnemann, frisch ausgelernter Kfzetti, hat sich das angesehen und meinte, dass der Sensor Kontakt mit Feuchtigkeit hatte und deshalb eine Fehlfunktion hatte.

    Seit dem keinerlei Fehlermeldung mehr!
     
  7. fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.541
    Zustimmungen:
    5.151
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Davon ist auszugehen, immerhin hängt der die ganze Zeit im Kühlmittel. Die Meldung kommt, wenn er trocken wird.
     
  8. grizzley13

    grizzley13

    Dabei seit:
    Mittwoch
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia III 1,8 TSI Limo 180 PS
    Kilometerstand:
    130000
    :D
     
  9. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    547
    Zustimmungen:
    160
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    23000
    Hallo,
    den Fehler gibt's öfters. Auf den Elektroden kann sich ein isolierender Belag bilden. Dann fließt - obwohl beide Elektroden im Kühlwasser sind - kein Strom, was für das Fzg. gleichbedeutend ist mit Kühlwassermangel. Abhilfe: Ausgleichsbehälter tauschen. Grüße, Prizo
     
  10. grizzley13

    grizzley13

    Dabei seit:
    Mittwoch
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia III 1,8 TSI Limo 180 PS
    Kilometerstand:
    130000
    Vielen Dank, Prizo!
     
Thema:

Vorstellung und Frage (rotes Zeichen Kühlmittel)

Die Seite wird geladen...

Vorstellung und Frage (rotes Zeichen Kühlmittel) - Ähnliche Themen

  1. Vorstellung und gleich Fragen...

    Vorstellung und gleich Fragen...: Guten Morgen zusammen, ich bin dann wohl der neue hier im Forum. Meine Name ist Andre, bin 32 Jahre und wohne in der Nähe von Ingolstadt. Meine...
  2. Vorstellung und ein paar Fragen

    Vorstellung und ein paar Fragen: Hallo, werte Community, Ich heiße Ralf ich habe seit drei Wochen einen Kodiaq mit dem 190PS Diesel als Firmenwagen. Ich kam zu dem Kodiaq, weil...
  3. Vorstellung und erste Frage ;)

    Vorstellung und erste Frage ;): Hallo zusammen, mein Name ist Marcel, ich komme aus dem schönen Leverkusen und habe mir vor kurzem einen SKODA PickUp von 2000 zugelegt. Nun...
  4. Vorstellung und kleine Fragen (2.0 TDI DSG)

    Vorstellung und kleine Fragen (2.0 TDI DSG): Hi Leute! Habe mich soeben hier angemeldet und würde mich gerne kurz vorstellen, da ich wahrscheinlich ab nun öfter hier sein werde. Im Anschluss...
  5. Vorstellung und gleich mal ein paar Fragen

    Vorstellung und gleich mal ein paar Fragen: Hallo, im Moment fahre ich noch einen Sharan VR6 Bj 98 als dieser dann wusste, dass ich am Samstag meinen Roomster Bj2012 1,6 TDI holen werde,...