Vorglühlampe blinkt

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von seban, 24.02.2014.

  1. seban

    seban

    Dabei seit:
    17.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Kempen
    Fahrzeug:
    Fabia 2 1.6 TDI
    Werkstatt/Händler:
    Autohaus Scharfenberg
    Kilometerstand:
    70000
    Mahlzeit,

    ich möchte nun einmal von meinem Fabia BJ '11 Facelift 1,6 TDI Cool Edition erzählen.

    Bestellt und abgeholt im April 2011 überstand der Fabia den ersten Winter ohne Probleme.

    Im Herbst 2012 began meine Odysee..

    Als erstes "Ereigniss" blinkte nach dem Start die Vorglühlampe, welche nach merhmaligen ein und ausschalten der Zündung sich verabschiedete. Jedoch nur bis zur Autobahnauffahrt und ging dort direkt in den Notmodus.

    Aus Bange vor größeren Schäden blieb ich auf dem Standstreifen stehen und rief den ADAC, welcher mich auch in meine Werkstatt schleppte.

    Dort sagte man mir, das Relais für die Glühkerzen wäre kaputt und hat nicht mehr getaktet. Also alle Glühkerzen hinüber. Getauscht, für 3-4 Wochen alles i.O.

    Dann ging wieder die Vorglühlampe an, ließ sich jedoch durch 3 maliges Zündung ein-aus "beseitigen". Sicherheitshalber zum :) gefahren. Fehler nicht rekonstruierbar. Also auch nix gemacht.

    Eine Woche später, Vorglühlampe wieder an. Zündung an und aus etc ging wieder. Erneut zum :) gefahren. Wieder nix gefunden. Auf dem nach Hause weg auf der Autobahn Vorglühlampe an, Piepen und Notmodus.

    Werkstattmeister direkt mit Leihwagen rausgekommen, Ladedrucksensor.

    Getauscht, 2 Wochen gefahren, gleiche Spiel wieder. 2. Ladedrucksensor mit Steuergerät getauscht.

    ca. 1,5 Wochen später wieder Vorglühlampe an, Zündungspielchen, hingefahren. Nicht rekonstruierbar. Haben jedoch am Kabelbaum 2 abgescheuerte Stellen gefunden. Stellen wurden "getauscht".

    Dann war den Sommer über eigentlich Ruhe, nur die Klimaanlage hat zwischendurch aus unerklärlichen Gründen nicht funktioniert. Kühlmittel war genug drin, funktioniert jetzt wieder. Hat mich nur 64 € gekostet...

    Und dann, Sonntagsabend, Lampe wieder an, nicht löschbar, hab ich den Wagen wieder abschleppen lassen und war morgen um 7:30 in der Werkstatt weil ich eigentlich um 5 Uhr morgens zu einem Termin musste.. Wurde wieder ein Ladesensor getauscht..



    1 Monat später (yaaay, nicht wieder nur 2 Wochen..) Vorglühlampe wieder an, ging auch nicht mehr weg. (Mit Leistungsverlust). War zu dem Zeitpunkt in Oberhausen, also andere Werkstatt. Wieder der Ladedrucksensor (soll wohl 3 geben, hab jetzt alle durch...)

    Da der Winter bis jetzt ja relativ milde war, war die Lampe bis jetzt ruhig.. Bis jetzt..

    Seit 2 Wochen fängt es wieder an. Immer wenn die Temperaturen so zwischen 4 und 8 Grad betragen und/oder der Motor noch nicht ganz kalt ist. z.B. eine halbe Stunde irgendwo hingefahren, 40 minuten Stehen lassen und dann weiter fahren.

    Nicht aufgezählt sind die dutzende Besuche in der Werkstatt, bei denen nichts gemacht worden ist und bei denen danach ein bisschen Ruhe war.

    Aufgeregt hat mich auch die Mobilitätsgarantie, wenn ich es schaffe den Fehler zu "ünterdrücken" und aus eigener Kraft in die Werkstatt fahre, muss ich den Wagen selber zahlen. (Wollte einfach nicht jedesmal mit dem ADAC kommen...) und einmal habe ich 3 Stunden mit dem Werkstattmeister versucht einen Leihwagen zu bekommen, über die Richtlinien von Skoda musste dann ein Wagen gemietet werden (war keiner mehr da) und das hat über Sixt seeehr lange gedauert und ich musste 400 € Kaution hinterlegen. Habe ein komplett dreckiges Auto bekommen mit Spinnenweben innen X(



    Inspektion wurden alle gemacht, habe jetzt 68tkm runter, fahre gleich nur Inspektion und TÜV. Vielleicht hat ja jemand von euch eine Idee was es sein könnte.

    Die Werkstatt ist bestimmt schon 200 km mit meinem Auto gefahren, schnell, langsam, kalt, warm.. Halte sie auch für kompetent und ihre Handlungen erscheinen mir alle plausibel.

    LG



    seban
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 24.02.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    die Problematik Fehlereintrag in Bezug auf Laddrucksensor ist bekannt. (TPI vorhanden!!)
    mögliche Fehler/Vorgehensweise:

    - Verkabelung in der Nähe des Sensors prüfen/instandsetzen. Steckverbindung am Sensor auf aufgeweitete Pins prüfen
    - ggf Sensor ersetzen
    - Steckverbindung zwischen Sensor und Motorsteuergerät (im Bereich Getriebe unten vorne mittig) auf aufgeweitete Pins prüfen, Pins ggf ersetzen
    - Verkabelung/Kabelstrang auf Scheuerstelle hinter Luftfilter prüfen ggf instandsetzen
    - Softwareupdate des Motorsteuergeräts durchführen

    werden diese Punkte abgearbeitet, sollte Ruhe sein
     
  4. seban

    seban

    Dabei seit:
    17.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Kempen
    Fahrzeug:
    Fabia 2 1.6 TDI
    Werkstatt/Händler:
    Autohaus Scharfenberg
    Kilometerstand:
    70000
    Was ist TPI?`

    Danke ;)
     
  5. #4 thomas64, 25.02.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    eine Technische Produktinformation. (hat jeder Hersteller, heisst aber bei jedem etwas anders)

    der Skoda Servicepartner kann im System diese einsehen. eine TPI "entsteht" (wird im System veröffentlicht) wenn zB ein bestimmter Fehler mit einer bestimmten Häufigkeit und der immer wieder gleichen Ursache auffällig wird.
    man könnte sagen: hier steht Insiderwissen.

    bitte Punkt 3 beachten und auch Punkt 5, davon hast du nichts geschrieben, weiß nicht obs gemacht wurde. (Punkt 3 steht nicht in der TPI, war aber auch schon die Fehlerursache!! hier siehts ganz so aus!!)
     
  6. seban

    seban

    Dabei seit:
    17.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Kempen
    Fahrzeug:
    Fabia 2 1.6 TDI
    Werkstatt/Händler:
    Autohaus Scharfenberg
    Kilometerstand:
    70000
    Also geupdatet wurde schon ein paar mal (sorry, vergessen zu erwähnen).

    Ich mein, dass war sogar der Tag, an dem ich nach der Werkstatt auf dem nach Hause weg liegen geblieben bin. Davor wurde folgendes gemacht:

    Auto wurde angeschlossen und es erschien die Meldung mit Skoda Kontakt auf zu nehmen. Dann gab es ein Update und dann bin ich liegen geblieben ...


    Bei den PIN's muss ich mich ja drauf verlassen können, dass diese in Ordnung sind oder getauscht werden wenn nicht.. Ich mein, wenn sie die Sensoren tauschen, merkt man dass doch..?
     
  7. #6 thomas64, 25.02.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ja klar, wenn ich den Ladedrucksensor tausche, dann sollte man auch einzeln mal an den Kabeln ziehen, um zu prüfen, ob da in unmittelbarer Nähe des Steckers alles iO ist.

    aber es gibt noch eine zweite Steckverbindung, die geprüft werden sollte. die ist vorne unten mittig. sehr gut zugänglich, wenn die Verkleidung unter dem Motor ab ist. hier sollten die Pins auf Aufweitung geprüft werden.

    klar, wenn ichs dir sage, bringt nix. du kannst dein Auto nur abgeben und hoffen.

    der Mechaniker sieht aber (wenn er in den Stromlaufplan schaut) das da noch ne Steckverbindung ist. und bei dem Fehler sollte er sie auch in Augenschein nehmen. denn die allermeisten Fehler in der Verkabelung sind an und in der Nähe von Steckverbindungen.
     
  8. seban

    seban

    Dabei seit:
    17.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Kempen
    Fahrzeug:
    Fabia 2 1.6 TDI
    Werkstatt/Händler:
    Autohaus Scharfenberg
    Kilometerstand:
    70000
    Also, den Fehler konnten sie bei der Insepektion nicht rekonstruieren.. Stand aber wieder Ladedrucksensor an.
    Sollte der Fehler nochmal auftauchen, werden die dementsprechenden Leitungen + Stecker getauscht.
     
  9. seban

    seban

    Dabei seit:
    17.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Kempen
    Fahrzeug:
    Fabia 2 1.6 TDI
    Werkstatt/Händler:
    Autohaus Scharfenberg
    Kilometerstand:
    70000
    Heute morgen hatte ich ihn wieder und praktischerweise ein Auslesegerät.
    P0236 Ladedrucksensor A

    Wenn ich mich recht erinnere, ist der aber auch schon (>) 1 mal getauscht worden..
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Superb87, 11.08.2016
    Superb87

    Superb87

    Dabei seit:
    25.06.2016
    Beiträge:
    29
    Zustimmungen:
    1
    Meine hat auch Grad angefangen zu blinken ... komme Grad von montage und 50 km vor ankommen macht meiner auch Theater "Werkstatt aufsuchen" Inspektion is eh dran jetz ... Also morgen mal hin zum autodoc:-(
     
  12. #10 Superb87, 17.08.2016
    Superb87

    Superb87

    Dabei seit:
    25.06.2016
    Beiträge:
    29
    Zustimmungen:
    1
    Also bei mir wars die unterdruckdose vom turbolader... kostaquanta 380$ mit einbau
     
Thema: Vorglühlampe blinkt
Besucher kamen mit folgenden Suchen
  1. Ladedruckregler skoda fabia 1.6 tdi

    ,
  2. p0236 fabia

    ,
  3. glühlampe leuchtet bei zündung

    ,
  4. skoda fabia 1.6 tdi vorglühlampe blinkt sensor defekt,
  5. ladedrucksensor skoda octavia rs 2014,
  6. ladedrucksensor skoda fabia rs
Die Seite wird geladen...

Vorglühlampe blinkt - Ähnliche Themen

  1. Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht

    Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht: Hallo liebe Skodaianer, habe folgendes Problem: Das Vorglühlämpchen blinkt während der Fahrt, die Bremsleuchten funktionieren nicht. Bisher...
  2. Vorglühlampe und Bremsleuchten leuchten

    Vorglühlampe und Bremsleuchten leuchten: Hallo, bei meinem Skoda Fabia TD Bj 2006 leuchten die Bremsleuchten dauerhaft ( gehen also nicht aus) ( habe Sicherung raus geholt) und...
  3. Vorglühlampe blinkte heute während der Fahrt auf der Autobahn, 1,6 TDI, Bj. 2011,

    Vorglühlampe blinkte heute während der Fahrt auf der Autobahn, 1,6 TDI, Bj. 2011,: an meinem Roomi,1,6 TDI, 77kW, BJ.6/2011, aktuell 65.000 km, blinkte heute während der Fahrt auf der Autobahn plötzlich die Vorglühlampe. Nach ca....
  4. Vorglühlampe leuchtet auf

    Vorglühlampe leuchtet auf: Hallo Habe folgendes Problem: Am Mittwoch leuchtete meine Vorglühlampe für etwa 1-2minuten auf, ging danach aber wieder aus. Gestern, Samstag, ein...
  5. Vorglühlampe + DPF + Motorkontrolllampe brennt

    Vorglühlampe + DPF + Motorkontrolllampe brennt: Hallo, Mein Auto: Fabia Combi, 1,2 TDI Greenline, BJ 2011 / 8004 / AJR000447 80000Km Thema durchgelesen:...