Vorglühanzeige geht nicht aus

Diskutiere Vorglühanzeige geht nicht aus im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich war letztens zur 2ten Longlife Inspektion. Bei Abgabe des Fahrzeuges erzählte ich dem Werkstattmeister, dass beim Starten des...

  1. #1 Octavia ACW, 19.11.2007
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Hallo zusammen,

    ich war letztens zur 2ten Longlife Inspektion. Bei Abgabe des Fahrzeuges erzählte ich dem Werkstattmeister, dass beim Starten des Autos (Vorglühen) die Vorglühanzeige sporadisch nicht aus geht. Nach einigem Warten, hab ich dann einfach den Wagen gestartet.

    Beim Fehlerauslesen bei der Inspektion wurde mir nun mitgeteilt, dass der Kühlmittelgeber sporadisch einen Fehler meldete. Auf mein Problem angesprochen (nicht ausgehende Vorglühanzeige) meinte der Meister, dass könnte im Zusammenhang stehen.

    Nun die Fragen:
    1. Kann das sein?
    2. Ist es schlimm, den Wagen trotzdem so zu starten?
    3. Kann ich es ignorieren oder sollte ich auf Verdacht, für angekündigte 70€, diesen Wechseln lassen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fraker

    Fraker

    Dabei seit:
    08.05.2007
    Beiträge:
    578
    Zustimmungen:
    0
    Ort:
    S/A
    Fahrzeug:
    Ibiza SC FR 2,0 TDI 143 PS
    Kilometerstand:
    27000
    Hi,

    ich habe zwar einen Fabia, aber bei mir war das Problem mit der Vorglühlampe auch....

    Aber beim Diesel ist das auch die Anzeige für einen defekten Bremsschalter. Das war es auch bei mir, obwohl die Stoplichter gingen.

    Fazit: Schalter gewechselt und alles wieder I.O.

    PS: Bei mir hat die Kontrollleuchte aber geblinkt...jedoch hat der Temp.fühler oder das Thermostat nix mit dem Vorglühen zu tun ?-(

    Gruß Frank
     
  4. #3 MarkyMan, 19.11.2007
    MarkyMan

    MarkyMan Guest

    Hi,problem hier ist das die "Glühwendel"hier 2 funktionen hat.Dir zum einen Anzuzeigen das Vorgeglüht wird und wie bei dem Thread beantworter über mir zum anderen als Hinweis das ein Fehler im Motorsteuergerät gespeichert ist.Die Aussage deiner Werkstatt ist aber vollkommen zutreffend,da der Geber auch dazu da ist dem Steuergerät anhand der Kühlmitteltemp mitzuteilen ob und wie Vorgeglüht werden soll.
    MFG
     
  5. mido

    mido

    Dabei seit:
    06.01.2005
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Salzgitter Bad
    Fahrzeug:
    Fabia Combi Extra II 1,9TDI
    Werkstatt/Händler:
    Beyerlein, BS
    Kilometerstand:
    56000
    Ja kann der Geber sein. Der Schlingel schmeißt irgendwelcher Fantasietemperaturen raus und dann glühts, was das Zeug hält. War bei mir auch so. Allerdings hatte ich zeitweise die Motorsteuerungslampe, da unplausible Signale kamen.

    Temperaturgeber wechsel hat bei aber nur 50 EURs gekostet.

    gruss
    micha
     
  6. #5 Octavia ACW, 20.11.2007
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Erstmal danke für die Antworten.

    Es kommt mir so vor, dass wenn das Problem auftritt und ich den Motor dann starte, dieser kurz von der Drehzahl her hochdreht. Ist aber nicht sichtbar, weil die Anzeigen (DZM) nicht so schnell aktiv sind. Es ist aber durchaus hörbar. Nach den Informationen die ich so im Netz gefunden habe, deutet das auch auf diesen "Geber" hin.

    Kann man dann überhaupt noch fahren, sollte das Ding mal vollends seinen Gest aufgeben?

    @Fraker: Das die Anzeige blinkt, dass hatte ich auch schon, da war es auch der Bremslichtschalter. In meinem Fall bleibt Sie aber bei Zündung an und geht erst aus, wenn ich den Motor starte. Während der Fahrt geht Sie dann auch nicht nochmal an.
     
  7. #6 Octavia ACW, 19.12.2007
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    So, habe den Kühlmitteltemperaturgeber jetzt wechseln lassen. Hat ca. 40€ gekostet, bei einer anderen Vertragswerkstatt. Mal schauen ob das Problem nun weg ist. Beim erneuten Fehlerauslesen war der Fehler nämlich wieder angezeigt wurden.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Vorglühanzeige geht nicht aus

Die Seite wird geladen...

Vorglühanzeige geht nicht aus - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  3. Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?

    Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?: Hallo Zusammen! Bin gerade dabei einen Skoda Octavia Kombi G-Tec (also Erdgas) zu kaufen. Wer hat Erfahrung bzw. kann mir sagen, ob dieses Auto...
  4. Scheinwerfer links geht während der fahrt an und aus

    Scheinwerfer links geht während der fahrt an und aus: Moin Moin , Seit vorgestern Abend geht der linke xenon Brenner aus und nach kurzer Zeit wieder an. wirkt auf mich wie ein wackler . Würde...
  5. Heizung geht nur unter Last??

    Heizung geht nur unter Last??: Guten morgen allerseits, Habe ein Problem mit der Heizung. Es kommt bei normalen Fahrstil nur lauwarme bis kalte Luft. Zahnriemen+Wapu wurden...