von temperaturen, ladedrücken und lügemetern...

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Gremlin, 18.07.2002.

  1. #1 Gremlin, 18.07.2002
    Gremlin

    Gremlin Guest

    moin,

    ich hab mir mal ein paar messfahrten gegönnt :elk:

    heute morgen hab ich motortemperaturen aufgenommen. die ersten 12 minuten / 10km in der stadt. dann bundesstrasse. man sieht sehr schön auch den leichten anstieg, als es ins "gebirge" ging.

    http://www.ralfhandel.de/temperatur.jpg


    das lügemeter zeigt / gelesener messwert:

    50° ("es bewegt sich") / 51°
    70° / 63°
    90° / 71°

    UPDATE:

    eben hab ich lügemeter gegen motorsensor verglichen.

    50° / 51°
    70° / 65°
    90° / 73°

    schon krass...


    hier noch ein ladedruckverlauf.
    dazu muss man aber was sagen. da ich nen automatik habe kann ich den verlauf nicht ab standgas mit vollast aufnehmen. ich muss warten bis die wandlerkupplung zu ist und dann LANGSAM das gaspedal ganz durchtreten. daher steigt auch "ladedruck SOLL" recht sanft an. und da der feldweg hier (einer der wenigen geteerten schnurgeraden) zu kurz ist musste ich den versuch abbrechen. ich fang immerhin mit 60km/h an.
    achso: motorkennbuchstabe ist ALH, das ist der 66kW TDI mit VTG-turbolader

    http://www.ralfhandel.de/ladedruck.jpg


    have fun

    CU Gremlin

    bitte in zukunft die 640 pixel breite nicht so deutlich überschreiten bei bildern, sonst halt nur verlinken! danke - fabioso
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gremlin, 18.07.2002
    Gremlin

    Gremlin Guest

    @ fabioso

    geht klar, aber bei 640x480 hätte man nix mehr erkennen können....

    CU Gremlin
     
Thema:

von temperaturen, ladedrücken und lügemetern...

Die Seite wird geladen...

von temperaturen, ladedrücken und lügemetern... - Ähnliche Themen

  1. 2.0TDI CR Öl und Wasser Temperaturen zu kühl

    2.0TDI CR Öl und Wasser Temperaturen zu kühl: Hallo zusammen. Ich habe im Moment mein erstes richtiges Problem mit meinem Octavia 1z BJ11. Es ist mir letzte Woche aufgefallen, bin eine...
  2. Suche Saugrohrdruck und Ladedruck Anschluss an mein Motor

    Suche Saugrohrdruck und Ladedruck Anschluss an mein Motor: Hallo ich suche bei mein 1.8 Tsi Motor den Saugrohrdruck Anschluss und den Ladedruck Anschluss, kann mir da einer helfen am besten mit Bild? mfg...
  3. 1.2 TSI Leistungsverlust (evtl. kein Ladedruck?)

    1.2 TSI Leistungsverlust (evtl. kein Ladedruck?): Heute das 2. Mal binnen 14 Tagen gehabt: Über eine längere Strecke stockender Verkehr / Stau, Fahrzeug lasse ich überwiegend im 2. Gang mit wenig...
  4. Beleuchtung Temperatur- und Krafstofanzeige defekt

    Beleuchtung Temperatur- und Krafstofanzeige defekt: Hallo Leute, Ich wohne 2,5 Stunden von Deutsch Grenze in den Niederländen entfernt, fahre eine Superb II und es macht mir Spaß über die Technik...
  5. Fehler P0112 intake air Temperatur

    Fehler P0112 intake air Temperatur: Hey zusammen, ich hab an meinem roomster 1,6liter tdi Bj 2011 oben genannten Fehler. Nun hab ich keine Ahnung wo der Sensor sitzt. Hab schon...