Von Spannrolle/Umlenkrolle die Kunststofflauffläche weggeflogen?? Antriebsriemen, LiMa, Lagerschaden

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von HM, 05.06.2006.

  1. HM

    HM

    Dabei seit:
    17.05.2003
    Beiträge:
    733
    Zustimmungen:
    0
    Ort:
    Wedau
    Fahrzeug:
    BMW 123d
    Werkstatt/Händler:
    feiffer-motorsport Duisburg, BMW Phillipp Mülheim
    Kilometerstand:
    31128
    Hallo liebe Gemeinde

    Habe seit gestern bei mir vorne rechts im Motorraum ein Geräusch gehört. Dieses hörte man durch alle Gänge wärend der Fahrt, allerdings nur bis 1500 U/min.

    Es kam aus der Ecke wo der Zahnriemen etc. ist.

    Dieses Geräusch war mehr als beunruhigend und es schlich sich ein ungutes Gefühl ein.

    Heute stand ich an einer Ampel. Als ich grade anfuhr knallte es so dermaßen laut dass sich die Leute die am Uberweg standen zusammen zuckten.

    Habe den Motor sofort ausgemacht, da ich die Befürchtung hatte, dass es der Zahnriemen sei. - Den daraus resultierenden Motorschaden hätte ich nicht tragen können. - Bin dann ein wenig gerollt und auf dem Seitenstreifen. Dann hab ich den ADAC kommen lassen.

    Dieser stellte fest das bei einer Rolle der Kunststoff aus der Mitte herausgebrochen ist. Dieser soll dort für Laufruhe sorgen. Kann ich das wenn das schon öfters vorkam bei Skoda bemängeln?

    1. Ist jemand soetwas schon passiert? Oder hat jemand davon was gehört?
    2. Wie teuer wird das ca. ?
    3. Ist die Rolle ein teil des Systemes "Zahnriemen"?


    Denn dieser wäre sowieso in 11 tkm bei 150 tkm fällig. Könnt ich dann doch sofort machen lassen wenn schon die Schnauze ab ist.

    Positiv traurig ist... Es ist der erste wirklich heftige defekt. Das nach 40 Monate... :traurig:

    So vielen Dank für eure antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rofl0r

    rofl0r

    Dabei seit:
    04.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Hallo,

    beim Zahnriemenwechsel ist die Spannrolle auf jeden Fall auch zu wechseln. Der Wechsel der Umlenkrollen ist (soweit ich gehoert habe) nur empfohlen. WaPu soll auch mit gemacht werden.
    Als ich mal gefragt hab, gab es Preise (incl. WaPu) zwischen 600 und 1000,-Euronen.
    Wenn ich alle Stempel im Heft vom Freundlichen haette, wuerde ich mal mit deinem Haendler sprechen ob man dir da entgegen kommen kann. Bei den VP-TDI´s ab MJ2003 soll das Material ja bis 150TKM mitspielen.

    http://www.rasender-killer.de/usenet/zahnriemen_2/index.htm
     
  4. #3 GrafvonRumpelstein, 06.06.2006
    GrafvonRumpelstein

    GrafvonRumpelstein

    Dabei seit:
    24.06.2004
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Franken
    Fahrzeug:
    Octavia I 4x4 PD Elegance
    Ja ich hatte so eine Panne.Mir ist bei 34500 km bei ca.180 km/h auf der Autobahn bei einen Überholmanöver die Spannrolle weggeflogen.Das geschah ohne Knall,der Motor ging einfach aus.Die Folge ein Tausch des Rumpfmotors.Kosten ca.8500€ mit Lohnkosten.Der neue Motor kostete 4500 € und war ein aufgearbeiteter Motor.Bei einen neuen Motor sollen die Kosten bei ca.6000 E liegen.Der Materialfehler soll inzwischen erkannt sein,und diese Art von Spannrollen nicht mehr eingebaut werden.

    MfG Graf
     
  5. HM

    HM

    Dabei seit:
    17.05.2003
    Beiträge:
    733
    Zustimmungen:
    0
    Ort:
    Wedau
    Fahrzeug:
    BMW 123d
    Werkstatt/Händler:
    feiffer-motorsport Duisburg, BMW Phillipp Mülheim
    Kilometerstand:
    31128
    Soooo...

    Heute war der Octavia beim Onkel Doctor.
    Aufgetretener Schaden:

    Lager der Lichtmaschine ausgeschlagen und anschließend mit Antriebsscheibe abgerissen. Treibriemen hängengblieben und ebenfalls abgerissen.

    Sonst gott seit dank keine weiteren Beschädigungen, Risse etc.

    Reparaturkosten: Neuer Antriebsriemen und Lager, Spannfeder, sowie Antriebsscheibe für Bosch LiMa und Lohn ca. 240 €


    Ursache:

    Spannfeder für den Treibriemen war ausgeleiert, so dass er nicht mehr optimal straff gespannt war. Dieses hat den Riemen zum schlagen und vibrieren gebracht. Durch die Vibration hat sich dann ein immer größers Spiel entwickelt, so dass es irgendwann knallte und der Schaden dar war.


    Hat das schon jemand gehabt?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Von Spannrolle/Umlenkrolle die Kunststofflauffläche weggeflogen?? Antriebsriemen, LiMa, Lagerschaden
Besucher kamen mit folgenden Suchen
  1. lima lagerschaden

    ,
  2. umlenkrolle octavia abgerissen

Die Seite wird geladen...

Von Spannrolle/Umlenkrolle die Kunststofflauffläche weggeflogen?? Antriebsriemen, LiMa, Lagerschaden - Ähnliche Themen

  1. Superb II Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage

    Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage: Kurze Frage an die wissenden und Elektrik Junkies ;-) Ich würde gerne bedingt durch mein öfters Kurzstrecken gefahre und AGM/Vliebatterien User...
  2. Felicia Führungsrolle / Umlenkrolle wechseln

    Felicia Führungsrolle / Umlenkrolle wechseln: Vorab schon mal danke an alle die dazu etwas schreiben. Mir ist heute vom Luftfilter ein Stutzen in den Rippenriemen gefallen, Riemen und...
  3. Privatverkauf Verkaufe Kühler-LIMA-ALU's

    Verkaufe Kühler-LIMA-ALU's: Da ich meinen Alten Octi jetzt abgebe ;(, habe ich noch ein paar Teile anzubieten. Meine Fahrzeugdaten sind: 1u5 (8004/330 BJ:1998 ) ; Motor...
  4. Kann ein LIMA Regler die Airbag Lampe zum durchleuchten bringen?

    Kann ein LIMA Regler die Airbag Lampe zum durchleuchten bringen?: Hallo Ihr Feli Fans Ich hatte jetzt einen Ausfall des LIMA Reglers und kurz davor ging schon die AirBack Lampe nicht mehr aus, dann schwankte die...
  5. Batterie oder LiMa defekt?

    Batterie oder LiMa defekt?: In meinem Winterauto (VW Polo 9N) ist eine "wartungsfreie" Batterie verbaut. Das "Kontrollauge" an der Batterie zeigt mir ein kaum sichtbares...