Viel Ruß(-partikel) für nix!

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von dieter0986, 17.02.2007.

  1. #1 dieter0986, 17.02.2007
    dieter0986

    dieter0986 Guest

    Hi Ihr Lieben,

    sehr zum Leiden der Frau "Angie" Merkel blase ich viel Feinstaub und Rußpartikel durch die Gegend, daher folgendes Problem:

    Bisher lief mein Octi 1, EZ. 11/2000, TDI (81kW,110PS) immer zuverlässig ohne irgendeinen Ausfall.
    Doch gestern, auf dem Weg zur Arbeit, wollt ich auf der BAB- Auffahrt vor einem Laster auf die Autobahn einfädeln. Normalerweise kein Problem, dank durchzugsstarkem TDI-Antrieb.
    Fazit: Der Laster war weg, mein TDI ließ sich nur mit Vollgas und starker Nebelentwicklung (Hintermann stellte NSW an) von der Stelle bewegen, aber alles andere als zügig, bei einem Durchschnittsverbrauch von 8,9l/100km :heul:!

    Da ich mir bei den Fahrleitstungen und dem Verbrauch gleich einen Traktor (so läuft er auch>) zulegen kann, bitte ich Euch um Eure Mithilfe...

    Schuld daran könnte sein:
    (Einspritzpumpe vom Vorbes. bei 95.000 gew. wg. Bio-Betrieb--> fast unmöglich, oder Turbo :toedlich: ,evtl. LMM)

    Falls jemand bisher Erfahrungen mit solchem Leistunsverlust gemacht hat, bitte melden!

    Danke im Voraus! :kuesschen:

    MfG.
    Martin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michelman, 17.02.2007
    Michelman

    Michelman

    Dabei seit:
    19.07.2006
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Bad Arolsen/Hessen
    Fahrzeug:
    Skoda Octavia RS TDI Kombi
    Werkstatt/Händler:
    Fa.Ostmann in Wolfhagen
    Kilometerstand:
    40
    Hi.
    Wenn der LMM defekt ist zieht das Auto nicht mehr,es qualmt aber eigentlich dabei nicht.Was sagt denn der Ölstand?Wenn der Turbo defekt ist kann es durchaus sein,daß Öl mitverbrannt wird und es dadurch zu dieser Rauchentwicklung kommt....würde so aber nicht unbedingt weiterfahren!
     
  4. #3 dieter0986, 18.02.2007
    dieter0986

    dieter0986 Guest

    Hi @ all!

    @ michelman :wink:

    Also er rußt zwar stark, aber er haut schwarz/graue Wolken raus, d.h. Öl kanns nicht sein, denn das raucht bläulich, was nicht der Fall ist. --> Ölstand ist nach über 14.000 km bei 1mm unter max.Markierung, ist, soviel ich weiß normaler Verbrauch, forsche nun weiter, Fehlerspeicher gibt nix her.... X(

    Schaun mer mal..Wenn noch jemand irgendwelche Tips hat.. :beifall: her damit! Danke.

    Liebe Grüße

    Martin
     
  5. #4 olbetec, 18.02.2007
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Weitere mögliche Fehlerquellen sind undichte Ladeluftschläuche (gefährlich, da der Turbo unbemerkt mehr arbeiten muß) oder ein versifftes nicht richtig schließendes AGR-Ventil...
    Munter bleiben
    OlBe
     
  6. Limpi

    Limpi

    Dabei seit:
    29.10.2005
    Beiträge:
    907
    Zustimmungen:
    1
    Ort:
    Hagen
    Fahrzeug:
    BMW 520d Touring, F2 Sportline 1.4, BMW E36 Cabrio (zum spielen), Porsche 968 zum richtig spielen.
    Defekte Ladeluftstrecke !!
    Entweder Schlauch oder Ladeluftkühler. Ggf. auch Turbo.
    Kein Druck -> Kein Sauerstoff -> zu viel Diesel eingespritzt = Viel Rauch keine Leistung.
    Wenn Du Glück hast wirklich nur ein Schlauch kaputt. Hatte ich mal bei einem Marderbiss.

    Gruss Limpi
     
  7. #6 dieter0986, 27.02.2007
    dieter0986

    dieter0986 Guest

    Hallo Ihr Lieben!

    Nach genauerem Hinsehen und sorgfältiger Demontierung sämtlicher Abdeckungen kam da ein Schläuchle (ladedruckschlauch) zum Vorschein, welcher wohl einem bisswütigen Vieh zum Opfer gefallen war.

    >> Schlauch bestellt, gewechselt, und der Octi zieht wieder wie Sau....
    ..ich glaub, dass dieser Schlauch schon länger defekt war, denn dieses Fahrgefühl hatt ich schon lang nicht mehr!!! :pirat:

    Danke Euch allen!

    MfG.

    Martin



    edit: Wenn ich das Vieh erwische, geb ich keine Garantie für nix mehr!!! :schiessen:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Viel Ruß(-partikel) für nix!

Die Seite wird geladen...

Viel Ruß(-partikel) für nix! - Ähnliche Themen

  1. Wassereinbruch hinten, nix neues, aber welche nieten??

    Wassereinbruch hinten, nix neues, aber welche nieten??: Moin, ich bin jetzt schon länger auf der Suche nach den passenden Nieten für meine beiden Hintertüren. Ich habe mich entschlossen, die hinteren...
  2. Frontstoßstange demontiert und nun geht nix mehr?

    Frontstoßstange demontiert und nun geht nix mehr?: Hallo zusammen. Um ein Unfallgutachten nach Frontschaden zu erstellen hat wurde bei unserem SuperB die vordere Stoßstange demontiert und wieder...
  3. HILFEn Skoda Octavia RS beide türen rechts gehen nicht aus elektr. fenster auch nicht nix geht

    HILFEn Skoda Octavia RS beide türen rechts gehen nicht aus elektr. fenster auch nicht nix geht: Hallo Brauche hilfe habe einen skoda octavia rs beide türen rechts gehen nciht mehr auf elektr. fenster geht auch nicht der blinker im spiegel...
  4. Multifunktionsanzeige zeigt nix mehr an

    Multifunktionsanzeige zeigt nix mehr an: hallo Wir wollen eigentlich heute in den Urlaub fahren und mussten leider festellen,das die Multifunktionsanzeige im Cockpit nichts mehr anzeigt....
  5. weißer Ruß, laut beim Fahren, rattern beim los fahren etc...

    weißer Ruß, laut beim Fahren, rattern beim los fahren etc...: Hallo Freunde, mein Baby macht mir bißchen Sorgen, seit dem Wochenende fängt er an ab und zu zu rußen aber weiß, obwohl er jede Woche über die...